﻿
<!DOCTYPE html>
<html lang="en" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#" xmlns:wb="http://open.weibo.com/wb">
<head>
<script src="/sites/all/themes/zb2016/assets/js/track.gtm_sg_head.js"></script>


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-39781780-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-39781780-2');
</script>


<!--
// ### Migrate to Ensighten TMS ###
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', '', 'auto');
  ga('send', 'pageview');
</script>
-->

<!-- Begin comScore Tag - ### Migrate to Ensighten TMS ### -->
<!--
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6288331" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=6288331&cv=2.0&cj=1" />
</noscript>
-->
<!-- End comScore Tag -->
<!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta charset="UTF-8" />
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","name":"联合早报","url":"http://www.zaobao.com.sg/realtime/china/story20180116-827400","logo":"http://www.zaobao.com.sg/sites/default/files/apple-icon-57x57-precomposed.png","address":{"@type":"PostalAddress","streetAddress":"1000 Toa Payoh North","addressLocality":"Singapore","addressRegion":"Singapore","postalCode":"318994"},"contactPoint":{"@type":"ContactPoint","telephone":"+65 63196319","contactType":"customer service"},"sameAs":["https://www.facebook.com/LianheZaobao/"]}</script>
<link rel="amphtml" href="http://www.zaobao.com.sg/realtime/china/story20180116-827400?amp" />
<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://google.com/article"},"name":"黄坤明：“习思想”充分彰显马克思主义的真理力量","headline":"黄坤明：“习思想”充分彰显马克思主义的真理力量","dateline":"2018-01-16T02:00:00+00:00","articleBody":"中共中央政治局委员、中宣部部长黄坤明昨天（15日）强调，要深刻把握&ldquo;习近平新时代中国特色社会主义思想&rdquo;（简称&ldquo;习思想&rdquo;）的政治意义、历史意义、理论意义、实践意义，切实增强学习宣传贯彻的政治自觉、思想自觉、行动自觉。 据新华社报道，学习宣传贯彻&ldquo;习思想&rdquo;系列研讨会首场研讨会昨天在京召开，黄坤明出席会议并讲话。 黄坤明指出，&ldquo;习思想&rdquo;充分彰显了&ldquo;马克思主义的真理力量&rdquo;&ldquo;科学社会主义的时代价值&rdquo;，集中体现了中共的政治意志、政治立场、政治主张，是新时代中共人士的思想旗帜。 此外，也是指导中共推进社会革命和自我革命的&ldquo;强大武器&rdquo;，为发展马克思主义作出了中国的原创性贡献，对中华民族发展和人类文明进步具有深远影响。 黄坤明指出，深入学习贯彻&ldquo;习思想&rdquo;，是中共思想理论建设的核心内容，必须作为理论工作的&ldquo;重中之重&rdquo;，按照学懂弄通做实的要求，做到学思用贯通、知信行统一。 他表示，要不断深化研究阐释，把学习研究成效转化为增强&ldquo;四个意识&rdquo;、坚定&ldquo;四个自信&rdquo;的高度自觉，转化为认识问题、研究问题、解决问题的立场和能力，转化为拥抱新时代、实现新作为的动力和热情。 ","text":"中共中央政治局委员、中宣部部长黄坤明昨天（15日）强调，要深刻把握&ldquo;习近平新时代中国特色社会主义思想&rdquo;（简称&ldquo;习思想&rdquo;）的政治意义、历史意义、理论意义、实践意义，切实增强学习宣传贯彻的政治自觉、思想自觉、行动自觉。 据新华社报道，学习宣传贯彻&ldquo;习思想&rdquo;系列研讨会首场研讨会昨天在京召开，黄坤明出席会议并讲话。 黄坤明指出，&ldquo;习思想&rdquo;充分彰显了&ldquo;马克思主义的真理力量&rdquo;&ldquo;科学社会主义的时代价值&rdquo;，集中体现了中共的政治意志、政治立场、政治主张，是新时代中共人士的思想旗帜。 此外，也是指导中共推进社会革命和自我革命的&ldquo;强大武器&rdquo;，为发展马克思主义作出了中国的原创性贡献，对中华民族发展和人类文明进步具有深远影响。 黄坤明指出，深入学习贯彻&ldquo;习思想&rdquo;，是中共思想理论建设的核心内容，必须作为理论工作的&ldquo;重中之重&rdquo;，按照学懂弄通做实的要求，做到学思用贯通、知信行统一。 他表示，要不断深化研究阐释，把学习研究成效转化为增强&ldquo;四个意识&rdquo;、坚定&ldquo;四个自信&rdquo;的高度自觉，转化为认识问题、研究问题、解决问题的立场和能力，转化为拥抱新时代、实现新作为的动力和热情。 ","articleSection":"即时报道","wordCount":606,"accessMode":"visual","copyrightYear":"2018","datePublished":"2018-01-16T02:00:00+00:00","dateCreated":"2018-01-16T02:00:00+00:00","dateModified":"2018-01-16T02:00:50+00:00","creator":{"@type":"Organization","name":"联合早报"},"author":{"@type":"Organization","name":"联合早报"},"image":{"@type":"ImageObject","image":"黄坤明：“习思想”充分彰显马克思主义的真理力量","url":"http://www.zaobao.com.sg/sites/all/themes/zb2016/assets/imgs/zbsg/zaobaosg-facebook-share.png","width":1200,"height":630},"keywords":"Realtime, 即时报道, China, 中港台即时, 大陆, 大陆","publisher":{"@type":"Organization","name":"联合早报","url":"http://www.zaobao.com.sg","logo":{"@type":"ImageObject","url":"http://www.zaobao.com.sg/sites/default/files/apple-icon-57x57-precomposed.png","width":57,"height":57}},"sourceOrganization":{"@type":"Organization","name":"Singapore Press Holdings","url":"http://www.sph.com.sg/"},"locationCreated":{"@type":"Place","address":{"@type":"PostalAddress","name":"1000 Toa Payoh N, Singapore 318994"}}}</script>
<meta name="description" content="中共中央政治局委员、中宣部部长黄坤明昨天（15日）强调，要深刻把握“习近平新时代中国特色社会主义思想”（简称“习思想”）的政治意义、历史意义、理论意义、实践意义，切实增强学习宣传贯彻的政治自觉、思想自觉、行动自觉。据新华社报道，学习宣传贯彻“习思想”系列研讨会首场研讨会昨天在京召开，黄坤明出席会议并讲话。" />
<meta name="keywords" content="联合早报网, 联合早报, lianhe zaobao, 早报, 今日观点, 新加坡新闻, 国际新闻, 中国新闻, singapore, 狮城新闻, news, 中国财经, zaobao, 新闻, 新闻,时事,评论,时政,财经,海外,国际,新加坡,东南亚,聚焦,文化,教育,深度,网评,专题,环球,传播,论坛,图片,焦点,法治,台海,中美,中日" />
<link rel="canonical" href="http://www.zaobao.com.sg/realtime/china/story20180116-827400" />
<link rel="shortlink" href="http://www.zaobao.com.sg/node/827400" />
<meta property="fb:admins" content="100000128787376" />
<meta property="fb:app_id" content="398742343506351" />
<meta property="fb:pages" content="160823460655497" />
<meta property="og:site_name" content="联合早报网" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.zaobao.com.sg/realtime/china/story20180116-827400" />
<meta property="og:title" content="黄坤明：“习思想”充分彰显马克思主义的真理力量" />
<meta property="og:image" content="http://www.zaobao.com.sg/sites/all/themes/zb2016/assets/imgs/zbsg/default-image.png" />
<meta property="og:image:url" content="http://www.zaobao.com.sg/sites/all/themes/zb2016/assets/imgs/zbsg/default-image.png" />
<meta property="og:description" content="中共中央政治局委员、中宣部部长黄坤明昨天（15日）强调，要深刻把握“习近平新时代中国特色社会主义思想”（简称“习思想”）的政治意义、历史意义、理论意义、实践意义，切实增强学习宣传贯彻的政治自觉、思想自觉、行动自觉。据新华社报道，学习宣传贯彻“习思想”系列研讨会首场研讨会昨天在京召开，黄坤明出席会议并讲话。" />
<meta property="og:updated_time" content="2018-01-16T10:00:50+08:00" />
<meta property="article:published_time" content="2018-01-16T10:00:00+08:00" />
<meta property="article:modified_time" content="2018-01-16T10:00:50+08:00" />
<meta itemprop="name" content="黄坤明：“习思想”充分彰显马克思主义的真理力量" />
<meta itemprop="description" content="中共中央政治局委员、中宣部部长黄坤明昨天（15日）强调，要深刻把握“习近平新时代中国特色社会主义思想”（简称“习思想”）的政治意义、历史意义、理论意义、实践意义，切实增强学习宣传贯彻的政治自觉、思想自觉、行动自觉。据新华社报道，学习宣传贯彻“习思想”系列研讨会首场研讨会昨天在京召开，黄坤明出席会议并讲话。" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" />
<meta http-equiv="x-ua-compatible" content="IE=edge" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1059.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
<link rel="shortcut icon" href="/sites/all/themes/zb2016/assets/imgs/zbsg/favicon.ico" type="image/ico" />
<title>黄坤明：“习思想”充分彰显马克思主义的真理力量 | 联合早报</title>
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__BJ6Ou6QsBRtnFTmxaakamOIS8n4QswDP2XnnZ1sxtaM__NBuvkP6eInGIkb1aJvUHx5PX79XApuxBDkk_77W5tYk__BAS08Q7OBoKTmk34GWiesKveqVW25Fs-OFiObNJT4wk.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__hXPCKTjyzBatNf8Te5Ax5-2fSFyHJYf9A5WLfzcUBRE__1KxyiU0xgQssZto77wWOnwppy4v7RRJCL5P0vSXa1p4__BAS08Q7OBoKTmk34GWiesKveqVW25Fs-OFiObNJT4wk.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__2kSn_K7x3ovV15jt0xy_6cigvts5tdRMbl2lY6EI__w__Y_b77dCto62jALlGa9dW8ObJEg6gYHegFL_aV9J6IqA__BAS08Q7OBoKTmk34GWiesKveqVW25Fs-OFiObNJT4wk.css" media="all" />
<script src="/sites/all/themes/zb2016/assets/js/gpt.lib.min.js?v=1.3.5"></script>
	<script src="http://adtag.asiaone.com/tag/zaobaosg/js/prebid/prebid.js"></script>
	<script src="http://adtag.asiaone.com/tag/zaobaosg/js/prebid/zbsg_prebid_min.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__1j-vOQz2u-6IZr2tsn2u1_aUcYO8guUPfPdEygTX7mo__gc8gXZsmvbm10HO8S4RCO5iA8DupyrvJcDGIX5aw0LU__BAS08Q7OBoKTmk34GWiesKveqVW25Fs-OFiObNJT4wk.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.slots = googletag.slots || {};
//--><!]]>
</script>
<script type="text/javascript" async="async" src="//www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__9ici6QMeDS-cROq8R0RhuICsMGMP2wcJZNQQFsqQi44__hV7dljfYA6Pu0iFb87aBFJ-Nn4ErgYZaEvZ1xhD0gDQ__BAS08Q7OBoKTmk34GWiesKveqVW25Fs-OFiObNJT4wk.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__nMPgsTokyl8b0eH2aIJwtlUA5Ah84zj5W6Y9G3HeaQM__fjMmdyFoQfs65a7ohq9q0rrTzQSedREzEOJ7PEgkNE8__BAS08Q7OBoKTmk34GWiesKveqVW25Fs-OFiObNJT4wk.js" async="async"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.cmd.push(function() {
var mapping = googletag.sizeMapping()
  .addSize([1024, 0], [[970, 90], [728, 90]])
  .addSize([740, 0], [728, 90])
  .addSize([320, 0], [[320, 50], [320, 100]])
  .addSize([0, 0], [320, 50])
  .build();
googletag.slots["lb1"] = googletag.defineSlot("/5908/ZB_SG/lb1/realtime", [728, 90], "dfp-ad-lb1")
  .addService(googletag.pubads())
  .setTargeting("pos", "1")
  .defineSizeMapping(mapping);});

//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.cmd.push(function() {
googletag.slots["imu1"] = googletag.defineSlot("/5908/ZB_SG/imu1/realtime", [[1, 1], [300, 250], [336, 280], 'fluid'], "dfp-ad-imu1")
  .addService(googletag.pubads())
  .setTargeting("pos", "1");});

//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.cmd.push(function() {
googletag.slots["midarticlespecial"] = googletag.defineSlot("/5908/ZB_SG/midarticlespecial/realtime", [[1, 1], [10, 10], 'fluid'], "dfp-ad-midarticlespecial")
  .addService(googletag.pubads())
  .setTargeting("pos", "50");});

//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.cmd.push(function() {
googletag.slots["imu2"] = googletag.defineSlot("/5908/ZB_SG/imu2/realtime", [[300, 250], [300, 600]], "dfp-ad-imu2")
  .addService(googletag.pubads())
  .setTargeting("pos", "2");});

//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__6svz1Ha74KbsRDIQYJ3Pesfx6Z-vhe7VkIdCzJwoSnQ__Py5ZzbVJQYMQSCGz7Kgfg14MNEy4pRDYni0Ly40p5KQ__BAS08Q7OBoKTmk34GWiesKveqVW25Fs-OFiObNJT4wk.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.cmd.push(function() {
googletag.slots["imu3"] = googletag.defineSlot("/5908/ZB_SG/imu3/realtime", [300, 250], "dfp-ad-imu3")
  .addService(googletag.pubads())
  .setTargeting("pos", "3");});

//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.cmd.push(function() {
googletag.slots["topoverlay"] = googletag.defineSlot("/5908/ZB_SG/topoverlay/realtime", [1, 1], "dfp-ad-topoverlay")
  .addService(googletag.pubads());});

//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.cmd.push(function() {
googletag.slots["bi1"] = googletag.defineSlot("/5908/ZB_SG/bi1/realtime", [[1, 1], [115, 82], [202, 126], 'fluid'], "dfp-ad-bi1")
  .addService(googletag.pubads())
  .setTargeting("pos", "1");});

//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.cmd.push(function() {
googletag.slots["bi2"] = googletag.defineSlot("/5908/ZB_SG/bi2/realtime", [[1, 1], [115, 82], [202, 126], 'fluid'], "dfp-ad-bi2")
  .addService(googletag.pubads())
  .setTargeting("pos", "2");});

//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__T73ujsOjK-1cyTby7fEe8eK8r1o3_6UM-pyXbhgxLPM__uKP6bdssouSeSOO3xvX5BqOp2WaFmA0I2Uj15IUGujs__BAS08Q7OBoKTmk34GWiesKveqVW25Fs-OFiObNJT4wk.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.cmd.push(function() {
  googletag.pubads().enableAsyncRendering();
  googletag.pubads().enableSingleRequest();
  googletag.pubads().collapseEmptyDivs();
  googletag.pubads().setTargeting("zbarticleid", "827400");
/* Custom campaign targeting tags */
var zbTagsConfig = [
  { "path": "/special/report/others/legendofbeauty", "tags": [{"zbtags": ["西施", "Legend of Beauty"]}] },
  { "path": "/special/report/singapore/chinese-new-year-2017", "tags": [{"zbtags": ["gscny2017"]}]  },
  { "path": "/special/report/others/huayi", "tags": [{"zbtags": ["华艺节"]}]  },
  { "path": "/special/report/supplement/active-ageing", "tags": [{"zbtags": ["全国乐龄学苑", "幸福老龄化行动计划"]}]  },
  { "path": "/special/report/supplement/ssgkc-knowledge-forum", "tags": [{"zbtags": ["中新知识论坛"]}]  },
  { "path": "/special/report/supplement/gulangyu", "tags": [{"zbtags": ["鼓浪屿"]}]  },
];

try{ 
  var GTagExt = new GptExt();
  /* ### Set Custom Targeting ### */
  try{
    GTagExt.setCustomTargeting( zbTagsConfig );
  } catch(err) {
    console.log( err );
  }

  /* ### DFP Preview control ### */
  try{
    var dfp_preview_key ='dfp_preview';
    var dfp_preview_keycode = GTagExt.getQueryStringByKey(dfp_preview_key);
    googletag.pubads().setTargeting(dfp_preview_key, dfp_preview_keycode);
  } catch(err) {
    console.log( err );
  }

  /* ### Set Referrer Targeting ### */
  try{
    var dfp_referrer = GTagExt.getReferrer();
    googletag.pubads().setTargeting( "referrer", dfp_referrer);
  } catch(err) {
    console.log( err );
  }

  if( !GTagExt.isPublicDomain() && googletag.slots.hasOwnProperty( "topoverlay" ) ) {
    googletag.destroySlots( [googletag.slots.topoverlay] );
  }

  /* ### Native bi1 & bi2 homepage control ### */
  try{
    GTagExt.toggleHomepageNativeAds();
  } catch(err) {
    console.log( err );
  }
} catch(err) {
  console.log( err );
}

googletag.enableServices();});

//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
document.createElement( "picture" );
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__JkSzr9UhZJvIg9phFyun9eROXXgRulZmAJLMOZtfKWM__r-ug4o0yHHm7xAgPOxNtH57tO5S_ZfcgFvly2flbH08__BAS08Q7OBoKTmk34GWiesKveqVW25Fs-OFiObNJT4wk.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"zb2016","theme_token":"H3rtA9qYqVAcfwXcDdbEU_QTVb0ERskAWfCnVhEMwYU","jquery_version":"1.10","css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/picture\/picture_wysiwyg.css":1,"modules\/poll\/poll.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/custom\/zb_flood_unblock\/zb_flood_unblock.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/oembed\/oembed.base.css":1,"sites\/all\/modules\/oembed\/oembed.theme.css":1,"sites\/all\/modules\/pollanon\/pollanon.css":1},"js":{"sites\/all\/modules\/picture\/picturefill2\/picturefill.min.js":1,"sites\/all\/modules\/picture\/picture.min.js":1,"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery.once.js":1,"http:\/\/www.googletagservices.com\/tag\/js\/gpt.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/picture\/lazysizes\/lazysizes.min.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/external\/jquery.cookie.js":1,"sites\/all\/modules\/jquery_update\/replace\/misc\/jquery.form.min.js":1,"misc\/ajax.js":1,"sites\/all\/modules\/jquery_update\/js\/jquery_update.js":1,"sites\/all\/modules\/pollanon\/js\/jquery.cookie.min.js":1,"sites\/all\/modules\/pollanon\/js\/pollanon.pack.js":1,"misc\/progress.js":1,"sites\/all\/modules\/views_load_more\/views_load_more.js":1,"sites\/all\/modules\/field_group\/field_group.js":1,"sites\/all\/modules\/views\/js\/base.js":1,"sites\/all\/modules\/views\/js\/ajax_view.js":1}},"field_group":{"html-element":"latest_articles"},"ajax":{"edit-vote":{"callback":"pollanon_ajax_vote","wrapper":"poll-view-voting-826692","method":"replaceWith","effect":"fade","event":"mousedown","keypress":true,"prevent":"click","url":"\/system\/ajax","submit":{"_triggering_element_name":"op","_triggering_element_value":"\u6295\u7968"}}},"urlIsAjaxTrusted":{"\/system\/ajax":true,"\/realtime\/china\/story20180116-827400":true,"\/views\/ajax":true},"views":{"ajax_path":"\/views\/ajax","ajaxViews":{"views_dom_id:c90075e26c55a28299ccc86ce6551f34":{"view_name":"zb2016_listing","view_display_id":"zb2016_zbsg_latest_articles","view_args":"109\/110\/1\/all\/827400","view_path":"node\/827400","view_base_path":null,"view_dom_id":"c90075e26c55a28299ccc86ce6551f34","pager_element":0}}}});
//--><!]]>
</script>

<meta http-equiv="cache-control" content="no-cache, max-age=0" />
<meta http-equiv="expires" content="0" />
<meta http-equiv="pragma" content="no-cache" />

<meta name="theme-color" content="#a50034">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-title" content="联合早报">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="apple-itunes-app" content="app-id=654946831">
<link rel="apple-touch-icon" href="/sites/all/themes/zb2016/assets/imgs/zbsg/apple-icon-144x144.png?v=TGIF" />

<meta name="google-play-app" content="app-id=com.zb.sph.zaobaosingapore">
<link rel="apple-touch-icon" sizes="57x57" href="/sites/all/themes/zb2016/assets/imgs/zbsg/apple-icon-57x57.png?v=TGIF" />
<link rel="apple-touch-icon" sizes="72x72" href="/sites/all/themes/zb2016/assets/imgs/zbsg/apple-icon-72x72.png?v=TGIF" />
<link rel="apple-touch-icon" sizes="114x114" href="/sites/all/themes/zb2016/assets/imgs/zbsg/apple-icon-114x114.png?v=TGIF" />
<link rel="apple-touch-icon" sizes="144x144" href="/sites/all/themes/zb2016/assets/imgs/zbsg/apple-icon-144x144.png?v=TGIF" />
<link rel="apple-touch-icon" sizes="152x152" href="/sites/all/themes/zb2016/assets/imgs/zbsg/apple-icon-152x152.png?v=TGIF" />
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="/sites/all/themes/zb2016/assets/imgs/zbsg/apple-icon-57x57-precomposed.png?v=TGIF" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/sites/all/themes/zb2016/assets/imgs/zbsg/apple-icon-72x72-precomposed.png?v=TGIF" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/sites/all/themes/zb2016/assets/imgs/zbsg/apple-icon-114x114-precomposed.png?v=TGIF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/sites/all/themes/zb2016/assets/imgs/zbsg/apple-icon-144x144-precomposed.png?v=TGIF" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/sites/all/themes/zb2016/assets/imgs/zbsg/apple-icon-152x152-precomposed.png?v=TGIF" />

<link rel="stylesheet" type="text/css" href="/sites/all/themes/zb2016/assets/fonts/font-awesome.v4.6.3.min.css" />
<link rel="stylesheet" type="text/css" href="/sites/all/themes/zb2016/assets/fonts/font-awesome-animation.min.css" />
<link rel="stylesheet" type="text/css" href="/sites/all/themes/zb2016/assets/css/bootstrap.3.3.0.min.css">
<link rel="stylesheet" type="text/css" href="/sites/all/themes/zb2016/assets/css/tooltipster.css">
<link rel="stylesheet" type="text/css" href="/sites/all/themes/zb2016/assets/css/animate.css">
<link rel="stylesheet" type="text/css" href="/sites/all/themes/zb2016/assets/owl-carousel-v2/owl.carousel.css">
<link rel="stylesheet" type="text/css" href="/sites/all/themes/zb2016/assets/owl-carousel-v2/owl.theme.css">
<link rel="stylesheet" type="text/css" href="/sites/all/themes/zb2016/assets/css/style-zbsg.css?v=20180102a">
<!--link rel="stylesheet" type="text/css" href="/sites/all/themes/zb2016/assets/css/style-swiper.css"-->
<link rel="stylesheet" type="text/css" href="/sites/all/themes/zb2016/assets/css/style-ext.min.css?v=20170905.01">

<link rel="dns-prefetch" href="//www.zaobao.com">
<link rel="dns-prefetch" href="//project.zaobao.com">
<link rel="dns-prefetch" href="//project.zaobao.com.sg">
<link rel="dns-prefetch" href="//cny.zaobao.com">
<link rel="dns-prefetch" href="//getai.sg">

<link rel="dns-prefetch" href="//tag.aticdn.net">
<link rel="dns-prefetch" href="//logw348.ati-host.net">
<link rel="dns-prefetch" href="//ad.crwdcntrl.net">
<link rel="dns-prefetch" href="//nexus.ensighten.com">
<link rel="dns-prefetch" href="//static.addtoany.com">
<link rel="dns-prefetch" href="//cdn.taboola.com">
<link rel="dns-prefetch" href="//b.scorecardresearch.com">

<script src="/sites/all/themes/zb2016/assets/js/jquery-1.11.1.min.js"></script>
<!--<script src="/sites/all/themes/zb2016/assets/js/jquery-1.10.2.min.js"></script>-->
<script src="/sites/all/themes/zb2016/assets/js/bootstrap.3.3.1.min.js"></script>
<script src="/sites/all/themes/zb2016/assets/js/html5.js"></script>
<script src="/sites/all/themes/zb2016/assets/js/jquery-checkator.js"></script>
<script type="text/javascript" src="/sites/all/themes/zb2016/assets/js/tooltipster/tooltip-viewport.js"></script>
<script type="text/javascript" src="/sites/all/themes/zb2016/assets/js/tooltipster/scripts.js"></script>
<script type="text/javascript" src="/sites/all/themes/zb2016/assets/js/tooltipster/jquery.tooltipster.js"></script>
<script type="text/javascript" src="/sites/all/themes/zb2016/assets/js/jquery.lazy.min.js"></script>
<script type="text/javascript" src="/sites/all/themes/zb2016/assets/js/jquery.easing.1.3.js"></script>
<script type="text/javascript" src="/sites/all/themes/zb2016/assets/owl-carousel-v2/owl.carousel.js"></script>
<script type="text/javascript" src="/sites/all/themes/zb2016/assets/js/masonry.pkgd.v4.js"></script>

<!-- <script src="//www.googletagservices.com/tag/js/gpt.js"></script> -->
<!--script src="/sites/all/themes/zb2016/assets/js/socialpic.js"></script-->

<!--[if IE]>
	<script src="/sites/all/themes/zb2016/assets/js/html5shiv.js"></script>
<![endif]-->

<script src="/sites/all/themes/zb2016/assets/js/rAF.js"></script>
<script src="/sites/all/themes/zb2016/assets/js/app.lib.min.js?v=20180103.01"></script>
<script src="/sites/all/themes/zb2016/assets/js/ads_checker.js"></script>
<script src="/sites/all/themes/zb2016/assets/js/adblockDetector.js"></script>
<!-- ### JS loaded check ### -->
<script src="/sites/all/themes/zb2016/assets/js/app_checker.js"></script>

<!-- START DPM Tag -->
<meta name="ldapw" content="" />

<script src="/sites/all/themes/zb2016/assets/js/ldap.app.js"></script>
<!-- END DPM Tag -->




<script src="/sites/all/themes/zb2016/assets/js/content-refresh.min.js"></script>

<!--<script type="text/javascript" src="//assets/js/smarttag.js?ac=1.0"></script>-->
<!-- <script type="text/javascript" src="/sites/all/themes/zb2016/assets/js/angular/angular.min.js"></script> -->
<script src="/sites/all/themes/zb2016/assets/js/ads_checker.js"></script>
<script src="/sites/all/themes/zb2016/assets/js/adblockDetector.min.js"></script>
<!-- ### JS loaded check ### -->
<script src="/sites/all/themes/zb2016/assets/js/app_checker.js"></script>

<script type="text/javascript">var _data = {};</script>
<script type="text/javascript">
_data = {
"level2": "8",
"chapter1": "中港台",
"chapter2": "",
"chapter3": "",
"title": "%E9%BB%84%E5%9D%A4%E6%98%8E%EF%BC%9A%E2%80%9C%E4%B9%A0%E6%80%9D%E6%83%B3%E2%80%9D%E5%85%85%E5%88%86%E5%BD%B0%E6%98%BE%E9%A9%AC%E5%85%8B%E6%80%9D%E4%B8%BB%E4%B9%89%E7%9A%84%E7%9C%9F%E7%90%86%E5%8A%9B%E9%87%8F",
"mc": "",
"np": "1",
"contenttype": "1",
"pagination": "1",
"author": "",
"lotameid": "",
"adblocker": ( window.canRunAds === undefined )? 1 : 0,
"articleid": "827400",
"contentcat": "",
"keyword": "",
"visitorcat": ( $('meta[name=ldapw]').attr("content") != "" )? 2 : 1,
"at" : ($('meta[name=ldapw]').length )? $('meta[name=ldapw]').attr("content") : "",
"articlecount" : "",
"printcat" : "",
"js" : ( window.jsLoaded === undefined )? 1 : 0,
"pubdate" : "2018-01-16 10:00:00",
"x1" : "%E9%BB%84%E5%9D%A4%E6%98%8E%EF%BC%9A%E2%80%9C%E4%B9%A0%E6%80%9D%E6%83%B3%E2%80%9D%E5%85%85%E5%88%86%E5%BD%B0%E6%98%BE%E9%A9%AC%E5%85%8B%E6%80%9D%E4%B8%BB%E4%B9%89%E7%9A%84%E7%9C%9F%E7%90%86%E5%8A%9B%E9%87%8F", // NOT FROM DATA LAYER
"x2" : "http://www.zaobao.com.sg/realtime/china/story20180116-827400", // NOT FROM DATA LAYER
"x3" : "1", // NOT FROM DATA LAYER
"x4" : "1", // NOT FROM DATA LAYER
"x5" : "", // NOT FROM DATA LAYER
"x6" : "1", // NOT FROM DATA LAYER
"x7" : "1", // NOT FROM DATA LAYER
}
</script>
<!-- LOTAME LIBRARY -->
<script src="http://ad.crwdcntrl.net/5/c=4334/pe=y/var=ccauds"></script>
<script>if (typeof(ccauds) !== "undefined") { _data.lotameid = ccauds.Profile.pid; }</script>


<script type="text/javascript" src="//tag.aticdn.net/538363/smarttag.js"></script>

<script type="text/javascript"> var smarttag_domainID = 538363; </script>
<!-- START: DIRECT SMART TAG -->
<script type="text/javascript">
var userID = ($('meta[name=ldapw]').length )? $('meta[name=ldapw]').attr("content") : "";
var atiSmartTag = new ATInternet.Tracker.Tag({site: smarttag_domainID});

atiSmartTag.page.set({
    name: _data.title,
    level2: _data.level2,
});
  atiSmartTag.page.set({
    chapter1: _data.chapter1
  });

atiSmartTag.customVars.set({
  site: {
    1: _data.x1,
    2: _data.x2,
    3: _data.x3,
    4: _data.x4,
    5: _data.author,
    6: _data.visitorcat,
    7: _data.x7,
	8: _data.lotameid,
	9: _data.articleid,
   10: _data.articlecount,
   11: _data.printcat,
   12: _data.adblocker,
   13: _data.js,
   14: _data.pubdate
  }
});
if( $('meta[name=ldapw]').attr("content") != "" ) {
atiSmartTag.identifiedVisitor.set({
    id: userID,
	category: _data.visitorcat
});
}
atiSmartTag.dispatch();
</script>
<!-- END: DIRECT SMART TAG -->

<script type="text/javascript">
function smarttag_onclick(region, title, level2) {
  var nameTag = '';
  var atiSmartTag = new ATInternet.Tracker.Tag({site: smarttag_domainID});
  nameTag = region;
  if( title != '' ) {
    nameTag = nameTag + "::" +title;
  }
      return atiSmartTag.click.send({name:nameTag, level2:level2, type:"action"});
  }
/* FOR GALLERY SLIDER */
function smarttag_vpv(region, title, level2, slideNo) {
  if( slideNo == null ){
    slideNo = "";
  }
  var atiSmartTag = new ATInternet.Tracker.Tag({site: smarttag_domainID});
  atiSmartTag.page.set({
    name: _data.title,
    level2: _data.level2
  });
  
  atiSmartTag.page.set({
    chapter1: _data.chapter1
  });

  atiSmartTag.page.set({
    chapter2: _data.chapter2
  });

  atiSmartTag.page.set({
    chapter3: _data.chapter3
  });  
  
  atiSmartTag.customVars.set({
    site: {
      1: _data.x1,
      2: _data.x2,
      3: 2,
      4: slideNo,
      5: _data.x5,
      6: _data.visitorcat,
      7: 2,
	  8: _data.lotameid,
	  9: _data.articleid,
     10: _data.articlecount,
     11: _data.printcat,
     12: _data.adblocker,
     13: _data.js,
     14: _data.pubdate
   }
  });  
  if( title != '' ) {
    atiSmartTag.dispatch();
  }
}

function smarttag_vpv_pagination(region, title, level2, pageNo) {
  if( pageNo == null ){
    pageNo = "";
  }
  var atiSmartTag = new ATInternet.Tracker.Tag({site: smarttag_domainID});
  atiSmartTag.page.set({
    name: title,
    level2: _data.level2
  });
  atiSmartTag.page.set({
    chapter1: region
  });
  atiSmartTag.customVars.set({
    site: {
      1: region,
      2: _data.x2,
      3: "",
      4: (pageNo)+1,
      5: _data.x5,
      6: _data.visitorcat,
      7: _data.x7,
	  8: _data.lotameid,
	  9: _data.articleid,
     10: _data.articlecount,
     11: _data.printcat,
     12: _data.adblocker,
     13: _data.js,
     14: _data.pubdate
   }
  });
  if( region != '' && title != '' ) {
    atiSmartTag.dispatch();
  }
}

</script>

<script type="text/javascript">
// IAB adblockDetector
(function(){
  if(typeof window.adblockDetector === 'undefined') {
    //adBlockDetected();
    //xt_click(document,'C','1','adblock::IAB::blocked','N');
	if( typeof smarttag_onclick == 'function' && isEmpty(_data) != true ) {
	  smarttag_onclick("adblock", "IAB::blocked", (isEmpty(_data) == true) ?  "" : _data.level2);
	}
    return 1;
  } else {
    window.adblockDetector.init({
      debug: false,
      found: function(){
        //xt_click(document,'C','1','adblock::IAB::blocked','N');
		if( typeof smarttag_onclick == 'function' && isEmpty(_data) != true ) {
		  smarttag_onclick("adblock", "IAB::blocked", (isEmpty(_data) == true) ?  "" : _data.level2);
		}
        return 1;
      },
      notFound: function(){
        //xt_click(document,'C','1','adblock::IAB::unblock','N');
		if( typeof smarttag_onclick == 'function' && isEmpty(_data) != true ) {
		  smarttag_onclick("adblock", "IAB::unblock", (isEmpty(_data) == true) ?  "" : _data.level2);
		}
        return 1;
      },
      complete: function() {
        //console.log("Fire before found/notFound.");
      }
    });
  }
}());
</script>

<script src="//nexus.ensighten.com/sph/zbprod/Bootstrap.js"></script>

</head>

<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-827400 node-type-article article-page section-0-realtime section-1-china">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TSZLSBR"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    
 
 
  	   <div id="block-dfp-topoverlay" class="block block-dfp">
  <div class="content">
    <div id="dfp-ad-topoverlay-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-topoverlay" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-topoverlay");
    });
  </script>
</div>
</div>  </div>
</div>
<div id="block-block-12" class="block block-block">
  <div class="content">
    <!-- header START -->
<!--[if lt IE 10]>
<div class="md-col-12 text-center" id="ie-mercy"><h2>哎哟~~~<em>不好意思...</em></h2>
请<a href="//support.microsoft.com/en-us/help/17621/internet-explorer-downloads" target="_blank">更新您的浏览器</a>以获得最佳的观看体验
<span class="en">Please <a href="//support.microsoft.com/en-us/help/17621/internet-explorer-downloads" target="_blank">update your Internet Explorer</a> for best viewing experience</span></div>
<![endif]-->

<section id="brand" class="brand-sg">
  <header>
    <ul id="social-channels" class="anorexic">
      <li class="first col-xs-2"><a href="//www.facebook.com/zaobaosg" target="_blank" class="fa fa-facebook analytics_onclick" data-click-type="exit" data-region="header_follow" data-title="Facebook"></a></li>
      <li class="col-xs-2"><a href="//twitter.com/zaobaosg" target="_blank" class="fa fa-twitter analytics_onclick" data-click-type="exit" data-region="header_follow" data-title="Twitter"></a></li>
      <li class="col-xs-2"><a href="//www.weibo.com/zaobaocom" target="_blank" class="fa fa-weibo analytics_onclick" data-click-type="exit" data-region="header_follow" data-title="Weibo"></a></li>
      <li class="col-xs-2"><a href="/products#wechat" target="_blank" class="fa fa-wechat analytics_onclick" data-click-type="exit" data-region="header_follow" data-title="Wechat"></a></li>
      <li class="col-xs-2"><a href="/products" class="fa fa-arrow-circle-o-down app analytics_onclick" title="下载应用" data-click-type="navigation" data-region="menubar" data-title="下载应用"></a></li>
      <li class="last col-xs-2"><a href="/contact-us" class="fa fa-commenting wildcard analytics_onclick" title="联络我们" data-click-type="navigation" data-region="menubar" data-title="联络我们"></a></li>
    </ul>

    <nav class="navbar navbar-inverse navbar-default" id="nav" role="navigation">
      <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
        <nav id="zone" class="nav navbar-nav dance00">
          <div class="row">
            <div class="user-login col-md-4 col-sm-6 col-xs-12">
              <span id="login-info"><a href="/p/login.php?p=/">用户登录</a><a href="http://www.sphsubscription.com.sg/eshop/index.php?r=site/ProductPage&PCODE=ZB&utm_medium=online&utm_source=frontpageheader&utm_campaign=zbproductpage&utm_term=tactical" target="_blank">订阅</a></span><a href="/newsletter/signup" target="_blank" class="obese">每日速递</a>
            </div>
            <div class="user-zone col-md-4 col-sm-6 col-xs-12">
              <ul>
                <li><a href="/premium" class="analytics_onclick" data-click-type="navigation" data-region="menubar" data-title="订户专区" target="_blank">订户专区</a></li>
                <li><a href="/epapers" class="analytics_onclick" data-click-type="navigation" data-region="menubar" data-title="电子报" target="_blank">电子报<div class="nice-dots"><span class="dot-zb"></span><span class="dot-sm"></span><span class="dot-wb"></span></div></a></li>
                <li><a href="/welcomecn" class="analytics_onclick" data-click-type="navigation" data-region="menubar" data-title="国际版" target="_blank">国际版</a></li>
              </ul>
            </div>
						<ul class="jewel anorexic">
              <li class="col-xs-3"><a href="/" data-click-type="navigation" data-region="menubar" data-title="首页">首页</a></li>
              <li class="col-xs-3"><a href="/realtime"  data-click-type="navigation" data-region="menubar" data-title="即时">即时</a></li>
							<li class="col-xs-3"><a href="/znews" data-click-type="navigation" data-region="menubar" data-title="新闻">新闻</a></li>
							<li class="col-xs-3"><a href="/zentertainment" data-click-type="navigation" data-region="menubar" data-title="娱乐">娱乐</a></li>
							<li class="col-xs-3"><a href="/zlifestyle"  data-click-type="navigation" data-region="menubar" data-title="生活">生活</a></li>
							<li class="col-xs-3"><a href="/zfinance"  data-click-type="navigation" data-region="menubar" data-title="财经">财经</a></li>
							<li class="col-xs-3"><a href="/zopinions"  data-click-type="navigation" data-region="menubar" data-title="言论">言论</a></li>
							<li class="col-xs-3"><a href="/special/report"  data-click-type="navigation" data-region="menubar" data-title="专题">专题</a></li>
							<li class="col-xs-3"><a href="/zvideos"  data-click-type="navigation" data-region="menubar" data-title="视频">视频</a></li>
              <li class="col-xs-3"><a href="http://zproperty.zaobao.com.sg" target="_blank" data-click-type="navigation" data-region="menubar" data-title="早房">早房</a></li>
              <!--li class="col-xs-3"><a href="http://zpolitics.zaobao.com.sg/" target="_blank" data-click-type="navigation" data-region="menubar" data-title="政谈">政谈</a></li-->
              <li class="col-xs-3"><a href="http://www.sphdigital.com/brandinsider/zaobao-brandinsiders/" target="_blank" data-click-type="navigation" data-region="menubar" data-title="品牌解码">品牌解码</a></li>
							<li class="col-xs-3"><a href="/business-info"  data-click-type="navigation" data-region="menubar" data-title="商讯">商讯</a></li>
						</ul>
						<ul class="backyard anorexic">
              <li class="col-xs-3"><a href="/about-us"  data-click-type="navigation" data-region="menubar" data-title="关于我们">关于我们</a></li>
							<li class="col-xs-3"><a href="/products"  data-click-type="navigation" data-region="menubar" data-title="关注我们">关注我们</a></li>
							<li class="col-xs-3"><a href="/contact-us" data-click-type="navigation" data-region="menubar" data-title="联络我们">联络我们</a></li>
              <li class="col-xs-3"><a href="/newsletter/signup" data-click-type="navigation" data-region="menubar" data-title="每日速递" target="_blank">每日速递</a></li>
						</ul>
            <div class="zaobao-social col-md-4 col-sm-12">
              <ul id="social-channels" class="obese">
                <li class="first col-xs-2"><a href="//www.facebook.com/zaobaosg" target="_blank" class="fa fa-facebook analytics_onclick" data-click-type="navigation" data-region="header_follow" data-title="Facebook"></a></li>
                <li class="col-xs-2"><a href="//twitter.com/zaobaosg" target="_blank" class="fa fa-twitter analytics_onclick" data-click-type="navigation" data-region="header_follow" data-title="Twitter"></a></li>
                <li class="col-xs-2"><a href="//www.instagram.com/zaobaosg/" target="_blank" class="fa fa-instagram analytics_onclick" data-click-type="navigation" data-region="header_follow" data-title="Instagram"></a></li>
                <li class="col-xs-2"><a href="//www.weibo.com/zaobaocom" target="_blank" class="fa fa-weibo analytics_onclick" data-click-type="navigation" data-region="header_follow" data-title="Weibo"></a></li>
                <li class="col-xs-2"><a href="/products#wechat" target="_blank" class="fa fa-wechat analytics_onclick" data-click-type="navigation" data-region="header_follow" data-title="WeChat"></a></li>
                <li class="col-xs-2"><a href="mailto:zbonline@sph.com.sg" target="_blank" class="fa fa-envelope analytics_onclick" data-click-type="navigation" data-region="header_follow" data-title="ZBSOS"></a></li>
              </ul>
              <ul class="anorexic">
                <li class="col-xs-2"><a href="/products" class="fa fa-apple analytics_onclick" title="iOS" data-click-type="navigation" data-region="menubar" data-title="iOS"></a></li>
                <li class="col-xs-2"><a href="/products" class="fa fa-android analytics_onclick" title="Android" data-click-type="navigation" data-region="menubar" data-title="Android"></a></li>
                <li class="last col-xs-2"><a href="#search" class="fa fa-search paparrazi analytics_onclick" title="搜寻"  data-click-type="navigation" data-region="menubar" data-title="searchbutton"></a></li>
              </ul>
            </div>
          </div>
        </nav>
      </div>
    </nav>

    <div id="zaobao-id" class="row">
      <div id="zaobao-brand"><a href="/"><img src="/sites/all/themes/zb2016/assets/imgs/zbsg/zaobaosg-logo-tagline.svg" border="0" class="obese" /><img src="/sites/all/themes/zb2016/assets/imgs/zbsg/zaobaosg-logo-white.svg" border="0" class="anorexic" /></a></div><div id="leaderboard"><div id="dfp-ad-lb1-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-lb1" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-lb1");
    });
  </script>
</div>
</div></div>
    </div>

    <nav class="navbar navbar-inverse navbar-static-top" id="queen-command">
      <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
        <span class="kate-demand"><i></i><i></i><i></i></span>
      </button>

      <div id="crown">
        <div class="obese">
          <div class="royal-hat"><a href="/"><img src="/sites/all/themes/zb2016/assets/imgs/zbsg/zaobaosg-logo-zao.svg" border="0" /></a></div>
          <ul class="nav navbar-nav jewel">
            <li class="jewel-home"><a href="/" data-click-type="navigation" data-region="menubar" data-title="首页">首页</a></li>
            <li class="jewel-realtime"><a href="/realtime"  data-click-type="navigation" data-region="menubar" data-title="即时">即时</a></li>
            <li class="dropdown jewel-news"><a href="/znews" class="dropdown-toggle" 000data-toggle="dropdown" data-click-type="navigation" data-region="menubar" data-title="新闻">新闻</a>
              <ul class="dropdown-menu">
                <li><a href="/znews/singapore" data-click-type="navigation" data-region="menubar" data-title="新闻::新加坡">新加坡</a></li>
                <li><a href="/znews/international" data-click-type="navigation" data-region="menubar" data-title="新闻::国际">国际</a></li>
                <li><a href="/znews/greater-china" data-click-type="navigation" data-region="menubar" data-title="新闻::中港台">中港台</a></li>
                <li><a href="/znews/sea" data-click-type="navigation" data-region="menubar" data-title="新闻::东南亚">东南亚</a></li>
                <li><a href="/znews/sports" data-click-type="navigation" data-region="menubar" data-title="新闻::体育">体育</a></li>
              </ul>
            </li>
            <li class="dropdown jewel-entertain"><a href="/zentertainment" class="dropdown-toggle" 000data-toggle="dropdown" data-click-type="navigation" data-region="menubar" data-title="娱乐">娱乐</a>
    					<ul class="dropdown-menu">
    						<li><a href="/zentertainment/celebs" data-click-type="navigation" data-region="menubar" data-title="娱乐::明星">明星</a></li>
    						<li><a href="/zentertainment/movies-and-tv" data-click-type="navigation" data-region="menubar" data-title="娱乐::影视">影视</a></li>
    						<li><a href="/zentertainment/music" data-click-type="navigation" data-region="menubar" data-title="娱乐::音乐">音乐</a></li>
    						<li><a href="/zentertainment/k-pop" data-click-type="navigation" data-region="menubar" data-title="娱乐::韩流">韩流</a></li>
    						<li><a href="/zentertainment/giveaway" data-click-type="navigation" data-region="menubar" data-title="娱乐::送礼">送礼</a></li>
    					</ul>
            </li>
    				<li class="dropdown jewel-lifestyle"><a href="/zlifestyle" class="dropdown-toggle" 000data-toggle="dropdown" data-click-type="navigation" data-region="menubar" data-title="生活">生活</a>
    					<ul class="dropdown-menu">
                <li><a href="/zlifestyle/food" data-click-type="navigation" data-region="menubar" data-title="生活::美食">美食</a></li>
    						<li><a href="/zlifestyle/fashion" data-click-type="navigation" data-region="menubar" data-title="生活::时尚">时尚</a></li>
    						<li><a href="/zlifestyle/beauty-health" data-click-type="navigation" data-region="menubar" data-title="生活::美容 保健">美容 / 保健</a></li>
    						<li><a href="/zlifestyle/travel" data-click-type="navigation" data-region="menubar" data-title="生活::旅游">旅游</a></li>
    						<li><a href="/zlifestyle/car-gadget" data-click-type="navigation" data-region="menubar" data-title="生活::汽车与科技">汽车与科技</a></li>
    						<li><a href="/zlifestyle/culture" data-click-type="navigation" data-region="menubar" data-title="生活::文化与艺术">文化与艺术</a></li>
    						<li><a href="/zlifestyle/powerup" data-click-type="navigation" data-region="menubar" data-title="生活::生活补给站">生活补给站</a></li>
                <li><a href="/zlifestyle/trending" data-click-type="navigation" data-region="menubar" data-title="生活::热门">热门</a></li>
                <li><a href="/zlifestyle/life-hacks" data-click-type="navigation" data-region="menubar" data-title="生活::生活贴士">生活贴士</a></li>
                <li><a href="/zlifestyle/columns" data-click-type="navigation" data-region="menubar" data-title="生活::专栏">专栏</a></li>                
                <li><a href="/package/latenightreads" data-click-type="navigation" data-region="menubar" data-title="生活::深夜好读">深夜好读</a></li>
    						<li><a href="/horoscope/" target="_blank" data-click-type="navigation" data-region="menubar" data-title="生活::星座运程">星座运程</a></li>
    						<!--li><a href="http://www.zbbz.sg" target="_blank" data-click-type="navigation" data-region="menubar" data-title="生活::ZBBZ 早报报志">ZBBZ 早报报志</a></li-->
    					</ul>
            </li>
    				<li class="dropdown jewel-finance"><a href="/zfinance" class="dropdown-toggle" data-click-type="navigation" data-region="menubar" data-title="财经">财经</a>
    					<ul class="dropdown-menu">
                <li><a href="/zfinance/realtime" data-click-type="navigation" data-region="menubar" data-title="财经::即时">即时</a></li>
                <li><a href="/zfinance/news" data-click-type="navigation" data-region="menubar" data-title="财经::新闻">新闻</a></li>
                <li><a href="/zfinance/invest" data-click-type="navigation" data-region="menubar" data-title="财经::投资理财">投资理财</a></li>
                <li><a href="/zfinance/real-estate" data-click-type="navigation" data-region="menubar" data-title="财经::房产">房产</a></li>
                <li><a href="/zfinance/sme" data-click-type="navigation" data-region="menubar" data-title="财经::中小企业">中小企业</a></li>
                <li><a href="/zfinance/personalities" data-click-type="navigation" data-region="menubar" data-title="财经::财经人物">财经人物</a></li>
    						<li><a href="http://ir.zaobao.com/" target="_blank"  data-click-type="navigation" data-region="menubar" data-title="财经::企业热讯">企业热讯</a></li>
    						<li><a href="http://stock.zaobao.com/" target="_blank" data-click-type="navigation" data-region="menubar" data-title="财经::新加坡股市">新加坡股市</a></li>
    					</ul>
            </li>
    				<li class="dropdown jewel-forum"><a href="/zopinions" class="dropdown-toggle" 000data-toggle="dropdown" data-click-type="navigation" data-region="menubar" data-title="言论">言论</a>
    					<ul class="dropdown-menu">
                <li><a href="/zopinions/editorial" data-click-type="navigation" data-region="menubar" data-title="言论::社论">社论</a></li>
    						<li><a href="/zopinions/views" data-click-type="navigation" data-region="menubar" data-title="言论::评论">评论</a></li>
    						<li><a href="/zopinions/opinions" data-click-type="navigation" data-region="menubar" data-title="言论::想法">想法</a></li>
    						<li><a href="/forum/views/talk" data-click-type="navigation" data-region="menubar" data-title="言论::交流站">交流站</a></li>
    					</ul>
            </li>
            <li class="jewel-feature"><a href="/special/report" data-click-type="navigation" data-region="menubar" data-title="专题">专题</a></li>
            <li class="dropdown jewel-video"><a href="/zvideos" class="dropdown-toggle" 000data-toggle="dropdown"  data-click-type="navigation" data-region="menubar" data-title="视频">视频</a>
              <ul class="dropdown-menu">
                <li><a href="/zvideos/news" data-click-type="navigation" data-region="menubar" data-title="视频::新闻">新闻</a></li>
    						<li><a href="/zvideos/entertainment" data-click-type="navigation" data-region="menubar" data-title="视频::娱乐">娱乐</a></li>
    						<li><a href="/zvideos/lifestyle" data-click-type="navigation" data-region="menubar" data-title="视频::生活">生活</a></li>
    						<!--<li><a href="/zvideos/specials" data-click-type="navigation" data-region="menubar" data-title="视频::特制">特制</a></li>-->
    						<li><a href="/livestream" data-click-type="navigation" data-region="menubar" data-title="视频::直播">直播</a></li>
    					</ul>
            </li>
    				<li class="dropdown jewel-business"><a href="/business-info" class="dropdown-toggle" 000data-toggle="dropdown" data-click-type="navigation" data-region="menubar" data-title="商讯">商讯</a>
    					<ul class="dropdown-menu">
                <li><a href="http://chongqing.zaobao.com/" target="_blank" data-click-type="navigation" data-region="menubar" data-title="重庆">重庆</a></li>
    						<li><a href="http://changzhou.zaobao.com/" target="_blank" data-click-type="navigation" data-region="menubar" data-title="常州">常州</a></li>
    					</ul>
            </li>
            <li class="dropdown jewel-others"><a href="#" class="dropdown-toggle" 000data-toggle="dropdown" data-click-type="navigation" data-region="menubar" data-title="Z-平台">Z-平台</a>
              <ul class="dropdown-menu">
                <li><a href="//zshop.zaobao.sg/" target="_blank" data-click-type="navigation" data-region="menubar" data-title="Z-平台::ZShop 集品店">ZShop 集品店</a></li>
                <li><a href="http://zproperty.zaobao.com.sg" target="_blank" data-click-type="navigation" data-region="menubar" data-title="Z-平台::早房">早房</a></li>
                <li><a href="http://luxuryproperty.zaobao.com/" target="_blank" data-click-type="navigation" data-region="menubar" data-title="Z-平台::豪宅房产">豪宅房产</a></li>
                <li><a href="http://www.sphdigital.com/brandinsider/zaobao-brandinsiders/" target="_blank" data-click-type="navigation" data-region="menubar" data-title="Z-平台::品牌解码">品牌解码</a></li>
                <li><a href="http://zpolitics.zaobao.com/" target="_blank" data-click-type="navigation" data-region="menubar" data-title="Z-平台::政谈">政谈</a></li>
              </ul>
            </li>
          </ul>
          <aside class="sherlock-holmes">
            <a href="/products" class="fa fa-apple analytics_onclick" title="iOS" data-click-type="navigation" data-region="menubar" data-title="iOS"></a>
            <a href="/products" class="fa fa-android analytics_onclick" title="Android" data-click-type="navigation" data-region="menubar" data-title="Android"></a>
            <a href="#search" class="fa fa-search paparrazi analytics_onclick" title="搜寻" data-click-type="navigation" data-region="menubar" data-title="搜寻"></a>
          </aside>
        </div>
        <div class="seamstress"><a href="/horoscope/" target="_blank" class="pickme-horoscope" id="horoscope-pin"><div class="zin-icon"></div></a></div>

<link rel="stylesheet" type="text/css" href="/sites/all/themes/zb2016/assets/css/style-nav-customise.css?v=20171208b">

        <div class="anorexic" id="tiny-waist">
    			<div class="royal-hat"><a href="/"><img src="/sites/all/themes/zb2016/assets/imgs/zbsg/zaobaosg-logo-zao.svg" border="0" /></a></div>
          <ul class="nav navbar-nav jewel" id="feature-links">
            <li class="picky pickme-znews">
              <div class="randomise"><a href="/zvideos/a-little-somebody" target="_blank" class="analytics_onclick" data-click-type="navigation" data-region="menubar" data-title="我是小某某">我是小某某</a> <a href="/zvideos/live-your-dream" target="_blank" class="analytics_onclick" data-click-type="navigation" data-region="menubar" data-title="完成一个梦">完成一个梦</a></div>
              <div class="randomise"><a href="/livestream" target="_blank" class="analytics_onclick" data-click-type="navigation" data-region="menubar" data-title="直播">直播</a></div>
              <div class="randomise"><a href="http://www.sgsme.sg/cn" target="_blank" class="analytics_onclick" data-click-type="navigation" data-region="menubar" data-title="全新中小企业资讯网">全新中小企业资讯网</a></div>
              <!--div class="randomise"><a href="/znews/singapore" target="_blank" class="analytics_onclick" data-click-type="navigation" data-region="menubar" data-title="新加坡 ">新加坡 </a> <a href="/znews/international" target="_blank" class="analytics_onclick" data-click-type="navigation" data-region="menubar" data-title="国际">国际</a> <a href="/znews/sports" target="_blank" class="analytics_onclick" data-click-type="navigation" data-region="menubar" data-title="体育">体育</a></div-->
              <!--div class="randomise"><a href="/znews/singapore" target="_blank" class="analytics_onclick" data-click-type="navigation" data-region="menubar" data-title="新加坡 ">新加坡 </a> <a href="/znews/sea" target="_blank" class="analytics_onclick" data-click-type="navigation" data-region="menubar" data-title="东南亚">东南亚</a> <a href="/znews/greater-china" target="_blank" class="analytics_onclick" data-click-type="navigation" data-region="menubar" data-title="中港台">中港台</a></div-->
							
            </li>

            <li class="picky pickme-zrealtime">
              <a href="/realtime/singapore" target="_blank" class="analytics_onclick" data-click-type="navigation" data-region="menubar" data-title="新加坡">新加坡</a> <a href="/realtime/world" target="_blank" class="analytics_onclick" data-click-type="navigation" data-region="menubar" data-title="国际">国际</a> <a href="/realtime/china" target="_blank" class="analytics_onclick" data-click-type="navigation" data-region="menubar" data-title="中国">中国</a> <a href="/zfinance/realtime" target="_blank" class="analytics_onclick" data-click-type="navigation" data-region="menubar" data-title="财经">财经</a>
            </li>

            <li class="picky pickme-zbitmatters"><a href="http://bit.ly/zb-it-matters" target="_blank" class="text-link">让你看见未来</a></li>
            <li class="picky pickme-cny2017"><a href="/special/report/singapore/chinese-new-year-2017" target="_blank" class="analytics_onclick" data-click-type="navigation" data-region="menubar" data-title="春来早报喜——新年特备2017"><div class="zin-animate"></div></a></li>
            <li class="picky pickme-uselection2016"><a href="/special/report/politic/uselection2016" target="_blank" class="analytics_onclick" data-click-type="navigation" data-region="menubar" data-title="美国总统选举"><div class="swing"></div></a></li>

            <li class="picky pickme-movie"><a href="/zentertainment/movies-and-tv" target="_blank" class="analytics_onclick" data-click-type="navigation" data-region="menubar" data-title="影视">影视</a></li>
            <li class="picky pickme-kpop"><a href="/zentertainment/k-pop" target="_blank" class="analytics_onclick" data-click-type="navigation" data-region="menubar" data-title="韩流">韩流</a></li>
            <li class="picky pickme-zlifestyle">
							<div class="randomise"><a href="//zshop.zaobao.sg/" target="_blank">ZShop 集品店</a></div>
              <div class="randomise"><a href="/zlifestyle/powerup" class="analytics_onclick" data-click-type="navigation" data-region="menubar" data-title="生活补给站">生活补给站</a> <a href="/package/latenightreads" class="analytics_onclick" data-click-type="navigation" data-region="menubar" data-title="深夜好读">深夜好读</a></div>
              <div class="randomise"><a href="/package/weixianshiyan" class="analytics_onclick" data-click-type="navigation" data-region="menubar" data-title="危险实验">危险实验</a></div>
              <div class="randomise"><a href="/zlifestyle/food" data-click-type="navigation" data-region="menubar" data-title="生活::美食">美食</a> <a href="/zlifestyle/fashion" data-click-type="navigation" data-region="menubar" data-title="生活::时尚">时尚</a> <a href="/zlifestyle/travel" data-click-type="navigation" data-region="menubar" data-title="生活::旅游">旅游</a></div>
              <div class="randomise"><a href="/zlifestyle/beauty-health" data-click-type="navigation" data-region="menubar" data-title="美容 保健">美容 / 保健</a> <a href="/zlifestyle/car-gadget" data-click-type="navigation" data-region="menubar" data-title="汽车与科技">汽车与科技</a></div>
              <div class="randomise"><a href="/zlifestyle/culture" data-click-type="navigation" data-region="menubar" data-title="文化与艺术">文化与艺术</a> <a href="/horoscope/" target="_blank" data-click-type="navigation" data-region="menubar" data-title="星座运程">星座运程</a></div>
            </li>

            <li class="picky pickme-gamsia"><a href="http://pubads.g.doubleclick.net/gampad/clk?id=412336374&iu=/5908/project" target="_blank" class="analytics_onclick" data-click-type="navigation" data-region="menubar" data-title="早晚好心情">早晚好心情</a></li>
            <!--li><a href="/" target="_blank" class="secret-link">免费精选</a></li-->
            <!--li class="picky pickme-realtime"><a href="/realtime" data-click-type="navigation" data-region="menubar" data-title="即时">即时</a></li-->
            <li class="picky pickme-video"><a href="/zvideos" data-click-type="navigation" data-region="menubar" data-title="视频">视频</a></li>
            <li class="picky pickme-video-news"><a href="/zvideos/news" data-click-type="navigation" data-region="menubar" data-title="新闻">新闻</a></li>
            <li class="picky pickme-video-entertainment"><a href="/zvideos/entertainment" data-click-type="navigation" data-region="menubar" data-title="娱乐">娱乐</a></li>
            <li class="picky pickme-video-lifestyle"><a href="/zvideos/lifestyle" data-click-type="navigation" data-region="menubar" data-title="生活">生活</a></li>
            <li class="picky pickme-video-livestream"><a href="/livestream" data-click-type="navigation" data-region="menubar" data-title="直播">直播</a></li>
            <li class="pickme-search"><a href="#search" class="fa fa-search paparrazi" title="搜寻" data-click-type="navigation" data-region="menubar" data-title="搜寻"></a></li>
          </ul>
<script>
var E=document.getElementsByClassName("randomise");var m=E.length;var n=parseInt(Math.random()*m);for(var i=m-1;i>=0;i--){var e=E[i];e.style.display='none';}E[n].style.display='';
</script>
<style>
.randomiser{border:none!important;}
.randomise{margin-top:1em;}
.randomise a{color:#999!important;}
</style>

        </div>
      </div>
    </nav>
  </header>
</section>

<div id="victoria-secret"><i class="fa fa-venus"></i></div>
<!-- header END -->  </div>
</div>
 	<!--#include virtual="assets/inc/brand.html" -->
 
 <div class="container page-wrapper" id="CommonWealth">
 	<div id="NotCommon" class="row featured-top-wrapper">

 		<div class="row-eq-height">
 		 		</div>

 		
 		
 		
 		<!-- ### Content Wrapper - START ### -->
 		<div class="row content-main-wrapper">
 			

 			<div class="col-md-8 col-lg-8 boilerplate content-container" id="Milk">
 				 		      <section id="breadcrumbs">
					<a id="zb_breadcrumb_main" href="/">首页</a> <i class="fa fa-angle-right"></i> <a href="/realtime">即时报道</a> <i class="fa fa-angle-right"></i> <a href="/realtime/china">中港台即时</a>
				</section>
 		    
 				 				 				
        <!-- ### REGION: content_node - START ### -->
 				<div class="main-content">
         				        <div id="block-views-b121995c7bcfcd5cfd5fdf25a02d8c43" class="block block-views">
  <div class="content">
    <div class="view view-zb2016-node-content view-id-zb2016_node_content view-display-id-zb2016_node_content view-dom-id-2545c1b9ff5c6f73fb137137a31b91cc">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    <article id="MainCourse" class="cornwall"  about="/realtime/china/story20180116-827400" typeof="sioc:Item foaf:Document" class="ds-1col node node-article view-mode-node_content cornwall clearfix">

  
  <div class="body-content">
    <h1>黄坤明：“习思想”充分彰显马克思主义的真理力量</h1><aside class="trackme"><span class="datestamp">2018年1月16日 星期二 <em>10:00 AM</em></span></aside><style>
.tooltipster-shadow {
	border-radius: 5px;
	background: #fff;
	box-shadow: 0px 0px 14px rgba(0,0,0,0.3);
	color: #2c2c2c;
}
.tooltipster-shadow .tooltipster-content {
	font-family: 'Arial', sans-serif;
	font-size: 14px;
	line-height: 16px;
	padding: 8px 10px;
}
.tooltipster-text-bold{
	font-size: 12px;
    font-weight: bold;
    text-align: left;
    line-height: 16px;
    height: 16px;
    position: relative;
    color: #000;
}
.tooltipster-text{
	font-size: 12px;
    text-align: left;
    line-height: 22px;
    color: #666;
}
</style>
<script type="text/javascript" src="/sites/all/themes/zb2016/assets/js/qrcode.min.js"></script>
<script type="text/javascript">

	$(function() {

		var qrcode = new QRCode("qrcode", {
				    text: 'http://www.zaobao.com/realtime/china/story20180116-827400',
				    width: 200,
				    height: 200,
				    colorDark : "#000000",
				    colorLight : "#ffffff",
				    correctLevel : QRCode.CorrectLevel.H
				});

		$('.btn-wechat').tooltipster({
			content: 'Loading...',
			updateAnimation: false,
			trigger: 'click',
			contentAsHTML: true,
			theme: 'tooltipster-shadow',
			functionBefore: function(origin, continueTooltip) {
				continueTooltip();
				
				
				var newContent = $('#qrcode img').attr('src');
				

				origin.tooltipster('content', '<p class="tooltipster-text-bold">分享到微信朋友圈</p><img src="' + newContent + '"><p class="tooltipster-text">打开微信，点击底部的“发现”，<br/>使用“扫一扫”即可将网页分享至朋友圈。</p>');
			}
		});
	});

	function share(type){
        
        switch(type){

          case 'facebook':
               FB.ui({
                  method: 'feed',
                  name: $('meta[property="og:title"]').attr("content"),
                  link: $('meta[property="og:url"]').attr("content"),
                  picture: $('meta[property="og:image"]').attr("content"),
                  caption: '联合早报',
                  description: $('meta[property="og:description"]').attr("content"),
                  message: ''
                });
          break;
        }

      }

</script>
<aside class="social-btns">
<a class="fa fa-facebook btn-facebook analytics_onclick" onclick="javascript:share('facebook');" href="javascript:;"></a>

  <div class="addtoany a2a_kit a2a_kit_size_32 a2a_default_style"  ng-controller="SharingController"
  title='黄坤明：“习思想”充分彰显马克思主义的真理力量' image='' description='中共中央政治局委员、中宣部部长黄坤明昨天（15日）强调，要深刻把握&ldquo;习近平新时代中国特色社会主义思想&rdquo;（简称&ldquo;习思想&rdquo;）的政治意义、历史意义、理论意义、实践意义，切实增强学习宣传贯彻的政治自觉、思想自觉、行动自觉。' url='http://www.zaobao.com/realtime/china/story20180116-827400' caption='联合早报' >  
    	<a class="a2a_button_twitter analytics_onclick" data-region="article_share::twitter" data-title="黄坤明：“习思想”充分彰显马克思主义的真理力量"></a>
	        <a class="fa fa-weixin btn-wechat analytics_onclick" data-region="article_share::wechat" data-title="黄坤明：“习思想”充分彰显马克思主义的真理力量"></a>
	<a class="a2a_button_whatsapp analytics_onclick" data-region="article_share::whatsapp" data-title="黄坤明：“习思想”充分彰显马克思主义的真理力量"></a>
        <a class="a2a_button_email analytics_onclick" data-region="article_share::email" data-title="黄坤明：“习思想”充分彰显马克思主义的真理力量"></a>
  </div>
 
  <a href="#fb-comments" class="fa fa-comment btn-comment page-scroll analytics_onclick" data-region="article_share::disqus" data-title="黄坤明：“习思想”充分彰显马克思主义的真理力量"></a>
</aside>
<div id="qrcode" style="display:none !important;"></div>
<div id="FineDining" class="article-content-container">

<p>中共中央政治局委员、中宣部部长黄坤明昨天（15日）强调，要深刻把握“习近平新时代中国特色社会主义思想”（简称“习思想”）的政治意义、历史意义、理论意义、实践意义，切实增强学习宣传贯彻的政治自觉、思想自觉、行动自觉。</p>

<p>据新华社报道，学习宣传贯彻“习思想”系列研讨会首场研讨会昨天在京召开，黄坤明出席会议并讲话。</p>

<p>黄坤明指出，“习思想”充分彰显了“马克思主义的真理力量”“科学社会主义的时代价值”，集中体现了中共的政治意志、政治立场、政治主张，是新时代中共人士的思想旗帜。</p>
<section id="imu"><div id="dfp-ad-imu1-wrapper" class="dfp-tag-wrapper">
<div id="dfp-ad-imu1" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-imu1");
    });
  </script>
</div>
</div></section>

<p>此外，也是指导中共推进社会革命和自我革命的“强大武器”，为发展马克思主义作出了中国的原创性贡献，对中华民族发展和人类文明进步具有深远影响。</p>

<p>黄坤明指出，深入学习贯彻“习思想”，是中共思想理论建设的核心内容，必须作为理论工作的“重中之重”，按照学懂弄通做实的要求，做到学思用贯通、知信行统一。</p>

<p>他表示，要不断深化研究阐释，把学习研究成效转化为增强“四个意识”、坚定“四个自信”的高度自觉，转化为认识问题、研究问题、解决问题的立场和能力，转化为拥抱新时代、实现新作为的动力和热情。</p>

<div id="innity-in-post"></div>
<div id="dfp-ad-midarticlespecial-wrapper" class="dfp-tag-wrapper">
<div id="dfp-ad-midarticlespecial" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-midarticlespecial");
    });
  </script>
</div>
</div>


<div class="btn-div free-trial-free-wrapper"><button type="button" class="btn" onclick="window.open('http://www.sphsubscription.com.sg/eshop/?r=registerevent/chinese3in1locdrip&utm_medium=breakingnews&utm_source=online&utm_campaign=cn3in1freetrial')"><b>免费试阅14天</b></button></div><div id="social-Queen"><h4>请<a href="https://www.facebook.com/zaobaosg" target="_blank">LIKE</a>我们的官方面簿网页以获取更多新信息</h4><div id="fb-root"></div><div class="fb-like" data-href="https://www.facebook.com/zaobaosg" data-layout="standard" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div></div></div><script>
var nid = "827400";var date = "20180116";var type = "article";var path = "/realtime/china/story20180116-827400";  jQuery(document).ready(function () {
   if( document.contains(document.getElementById("NextPrevious")) ) {
    jQuery.ajax({
      dataType: "json",
      async: false,
      type: "GET",
      url: "/story/next_prev/?nid="+nid+"&date="+date+"&type="+type+"&path="+path,
      cache: true,
      data: { },
      success: function(data) {
        if (data) {
        $('#NextPrevious').append('<section class="row" id="page-toggle"></section>');
          if(data.previous){ 
            jQuery("#page-toggle").append(data.previous.bottom);
          }
          if(data.next){ 
           jQuery("#page-toggle").append(data.next.bottom);
            }
        }
      }
    });
   }
  });
</script><div id="fb-comments" class="fb-comments" data-href="http://www.zaobao.com.sg/realtime/china/story20180116-827400" data-numposts="5"></div>  </div>

</article>

  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
         				</div>
        <!-- ### REGION: content_node - END ### -->

 				 				<div class="below-main-content">
 					   <div id="block-block-21" class="block block-block">
  <div class="content">
    <div class="OUTBRAIN" data-src="http://www.zaobao.com.sg/realtime/china/story20180116-827400" data-widget-id="AR_1" data-ob-template="ZaobaoSingapore" ></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
<!--<div id="outbrain_ar"></div>-->
  </div>
</div>
<div id="block-block-35" class="block block-block">
  <div class="content">
    
<div class="fetch-content container-related-articles" data-fetch-v="node" data-fetch-d="related" data-fetch-arg="827400|827400"></div>

<script>
$(".fetch-content.container-related-articles").ready(function() {
  $container = $(".fetch-content.container-related-articles");
  var v = $container.data("fetch-v");
  var d = $container.data("fetch-d");
  var arg = $container.data("fetch-arg");
  
  $.ajax({
    async: true,
    url: '/fetch/api.php?v='+v+'&d='+d+'&arg='+arg,
    dataType: 'json',
    success: function(data) {
      $container.html(data.content);
      
      $('#CarouselList .owl-carousel').owlCarousel({
        nav: false,
        items: 3,
        lazyLoad: true,
        loop: true,
        margin: 10,
        responsive: true
      });
    },
  });
});
</script>  </div>
</div>
<div id="block-block-7" class="block block-block">
  <div class="content">
    <div id="NextPrevious"></div>  </div>
</div>
 				</div>
 				 			</div>


       				<div class="col-md-4 col-lg-4 sidedish sidebar-right" id="Cheese">
 					   <div id="block-block-19" class="block block-block">
  <div class="content">
    <section id="imu"><div id="dfp-ad-imu2-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-imu2" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-imu2");
    });
  </script>
</div>
</div></section>  </div>
</div>
<div id="block-block-module-custom-ranking-zbsg" class="block block-block-module">
  <div class="content">
    
<!-- Popular News -->
<section id="Popular">
  <h2>热门</h2>
<div role="tabpanels" id="Tomato">
  <ul class="nav nav-tabs" role="tablist" id="PopularPostNav">
    <li role="presentation" class="active col-md-6 col-sm-6 col-xs-6"><a href="#Popular-daily" aria-controls="Popular-daily" role="tab" data-toggle="tab" class="analytics_onclick" data-region="热门" data-title="单日">单日</a></li>
    <li role="presentation" class="col-md-6 col-sm-6 col-xs-6"><a href="#Popular-weekly" aria-controls="Popular-weekly" role="tab" data-toggle="tab" class="analytics_onclick" data-region="热门" data-title="一周">一周</a></li>
    <!--<li role="presentation" class="last col-md-4 col-sm-4 col-xs-4"><a href="#Popular-comment" aria-controls="Popular-comment" role="tab" data-toggle="tab" class="analytics_onclick" data-region="热门" data-title="评论">评论</a></li>-->
  </ul>
  
  <div class="tab-content">
    <div role="tabpanel" class="tab-pane active animated fadeIn" id="Popular-daily">
      <div class="bananas">
        <div class="view view-zb2016-ranking view-id-zb2016_ranking view-display-id-zb2016_zbsg_mostread_daily view-dom-id-a2ae44b6f5258ef232e2de4b749fc2f3">
        
  
  
      <div class="view-content">
        <div>
    <div  about="/realtime/singapore/story20180116-827527" typeof="sioc:Item foaf:Document" class="ds-1col node node-article view-mode-ranking  clearfix">

  
  <a href='/realtime/singapore/story20180116-827527'>26岁外籍女博士生氮气中毒身亡</a></div>

  </div>
  <div>
    <div  about="/znews/singapore/story20180116-827474" typeof="sioc:Item foaf:Document" class="ds-1col node node-article view-mode-ranking  clearfix">

  
  <a href='/znews/singapore/story20180116-827474'>恶少涉4度强奸13岁少女 公开裸照不雅照</a></div>

  </div>
  <div>
    <div  about="/zentertainment/celebs/story20180116-827469" typeof="sioc:Item foaf:Document" class="ds-1col node node-article view-mode-ranking  clearfix">

  
  <a href='/zentertainment/celebs/story20180116-827469'>一家人开心游嘉年华 徐少强嫩妻像大妈</a></div>

  </div>
  <div>
    <div  about="/znews/singapore/story20180116-827477" typeof="sioc:Item foaf:Document" class="ds-1col node node-article view-mode-ranking  clearfix">

  
  <a href='/znews/singapore/story20180116-827477'>公众：借厕所竟要$2 餐馆：非食客才收费</a></div>

  </div>
  <div>
    <div  about="/znews/singapore/story20180116-827472" typeof="sioc:Item foaf:Document" class="ds-1col node node-article view-mode-ranking  clearfix">

  
  <a href='/znews/singapore/story20180116-827472'>带玩具武士刀闹事 悍女脚踢头撞女警</a></div>

  </div>
    </div>
  
  
  
  
  
  
</div>      </div>
    </div>
    <div role="tabpanel" class="tab-pane animated fadeIn" id="Popular-weekly">
      <div class="bananas">
        <div class="view view-zb2016-ranking view-id-zb2016_ranking view-display-id-zb2016_zbsg_mostread_weekly view-dom-id-b2c5864c317d62334445ae617435209b">
        
  
  
      <div class="view-content">
        <div>
    <div  about="/znews/singapore/story20180110-825854" typeof="sioc:Item foaf:Document" class="ds-1col node node-article view-mode-ranking  clearfix">

  
  <a href='/znews/singapore/story20180110-825854'>母含泪：改行程交新友 靓女“醉”池死</a></div>

  </div>
  <div>
    <div  about="/znews/singapore/story20180113-826718" typeof="sioc:Item foaf:Document" class="ds-1col node node-article view-mode-ranking  clearfix">

  
  <a href='/znews/singapore/story20180113-826718'>突击‘一楼双凤’淫窟 亲姐妹卖淫齐被捕</a></div>

  </div>
  <div>
    <div  about="/znews/singapore/story20180111-826145" typeof="sioc:Item foaf:Document" class="ds-1col node node-article view-mode-ranking  clearfix">

  
  <a href='/znews/singapore/story20180111-826145'>6岁女童学游泳时溺毙</a></div>

  </div>
  <div>
    <div  about="/znews/singapore/story20180116-827474" typeof="sioc:Item foaf:Document" class="ds-1col node node-article view-mode-ranking  clearfix">

  
  <a href='/znews/singapore/story20180116-827474'>恶少涉4度强奸13岁少女 公开裸照不雅照</a></div>

  </div>
  <div>
    <div  about="/zentertainment/celebs/story20180115-827165" typeof="sioc:Item foaf:Document" class="ds-1col node node-article view-mode-ranking  clearfix">

  
  <a href='/zentertainment/celebs/story20180115-827165'>一年没戏动向引猜疑 瑞恩长假放不完？</a></div>

  </div>
    </div>
  
  
  
  
  
  
</div>      </div> 
    </div>

    <!--<div role="tabpanel" class="tab-pane animated fadeIn" id="Popular-comment">
      <div class="bananas">
              </div> 
    </div>-->
  </div>
  
</div>
</section>
  </div>
</div>
<div id="block-dfp-bi1" class="block block-dfp">
  <div class="content">
    <div id="dfp-ad-bi1-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-bi1" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-bi1");
    });
  </script>
</div>
</div>  </div>
</div>
<div id="block-dfp-bi2" class="block block-dfp">
  <div class="content">
    <div id="dfp-ad-bi2-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-bi2" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-bi2");
    });
  </script>
</div>
</div>  </div>
</div>
<div id="block-block-22" class="block block-block crowdynews-div">
  <div class="content">
       <!--crowdy codes 22-06-2015-->
   <div data-crowdynews-widget="Zaobao_zaobao-example-vertical-widget"><script src="//widget.crowdynews.com/Zaobao_zaobao-example-vertical-widget.js" async="true"></script></div>
  </div>
</div>
<div id="block-views-208d2f446e983cd1db20cd97b481f08a" class="block block-views">
  <div class="content">
    
<section class="row view view-zb2016-listing view-id-zb2016_listing view-display-id-zb2016_zbsg_latest_articles view-dom-id-c90075e26c55a28299ccc86ce6551f34" id="LatestPost">
	<h2>最新阅读</h2>
        
  
  
      <div class="view-content">
      
<ul class="post-list">
  <li class="col-md-6 col-sm-6 col-xs-6 " data-index="0">
    <div class="ds-1col node node-article view-mode-latest_articles post-item clearfix">

  
  <a href="/realtime/china/story20180117-827677" data-path="realtime/china"><div class="egg-white"><span class="egg-yolk"><picture  title="陈水扁手写信函说明探视李登辉经过。（台湾《自由时报》）">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="http://www.zaobao.com.sg/sites/default/files/styles/article_medium_crop/public/images/201801/20180117/600_2313951_1.jpg?itok=oWeEydCK&amp;timestamp=1516153454 1x" media="(min-width:980px)" />
<source data-srcset="http://www.zaobao.com.sg/sites/default/files/styles/article_medium_crop/public/images/201801/20180117/600_2313951_1.jpg?itok=oWeEydCK&amp;timestamp=1516153454 1x" media="(min-width:740px)" />
<source data-srcset="http://www.zaobao.com.sg/sites/default/files/styles/article_medium_crop/public/images/201801/20180117/600_2313951_1.jpg?itok=oWeEydCK&amp;timestamp=1516153454 1x" media="(min-device-width:320px) and (max-device-width:739px) and (orientation:landscape)" />
<source data-srcset="http://www.zaobao.com.sg/sites/default/files/styles/article_small_crop/public/images/201801/20180117/600_2313951_1.jpg?itok=7Qa0eolY&amp;timestamp=1516153454 1x" media="(min-width:0px)" />
<source data-srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 1x" />
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" title="陈水扁手写信函说明探视李登辉经过。（台湾《自由时报》）" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img  class="lazyload" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 1w" alt="" title="陈水扁手写信函说明探视李登辉经过。（台湾《自由时报》）" />
<!-- <![endif]-->
</picture></span></div><div class="post-detail"><span class="post-title">向李登辉祝寿引风波 陈水扁手写说明函答复台中监狱</span></div></a></div>

  </li>
  <li class="col-md-6 col-sm-6 col-xs-6 " data-index="1">
    <div class="ds-1col node node-article view-mode-latest_articles post-item clearfix">

  
  <a href="/realtime/china/story20180116-827500" data-path="realtime/china"><div class="egg-white"><span class="egg-yolk"><picture  title="53岁的吴清有经济学背景，在金融领域耕耘多年，给业界留下“敢碰硬敢亮剑”的印象。">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="http://www.zaobao.com.sg/sites/default/files/styles/article_medium_crop/public/images/201801/20180116/fokyw201801161809371.jpeg?itok=-QGjHTyP&amp;timestamp=1516097415 1x" media="(min-width:980px)" />
<source data-srcset="http://www.zaobao.com.sg/sites/default/files/styles/article_medium_crop/public/images/201801/20180116/fokyw201801161809371.jpeg?itok=-QGjHTyP&amp;timestamp=1516097415 1x" media="(min-width:740px)" />
<source data-srcset="http://www.zaobao.com.sg/sites/default/files/styles/article_medium_crop/public/images/201801/20180116/fokyw201801161809371.jpeg?itok=-QGjHTyP&amp;timestamp=1516097415 1x" media="(min-device-width:320px) and (max-device-width:739px) and (orientation:landscape)" />
<source data-srcset="http://www.zaobao.com.sg/sites/default/files/styles/article_small_crop/public/images/201801/20180116/fokyw201801161809371.jpeg?itok=1vnFQ6Yc&amp;timestamp=1516097415 1x" media="(min-width:0px)" />
<source data-srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 1x" />
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" title="53岁的吴清有经济学背景，在金融领域耕耘多年，给业界留下“敢碰硬敢亮剑”的印象。" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img  class="lazyload" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 1w" alt="" title="53岁的吴清有经济学背景，在金融领域耕耘多年，给业界留下“敢碰硬敢亮剑”的印象。" />
<!-- <![endif]-->
</picture></span></div><div class="post-detail"><span class="post-title">吴清任上海市副市长 曾被称“券商屠夫”</span></div></a></div>

  </li>
  <li class="col-md-6 col-sm-6 col-xs-6 " data-index="2">
    <div class="ds-1col node node-article view-mode-latest_articles post-item clearfix">

  
  <a href="/realtime/china/story20180116-827450" data-path="realtime/china"><div class="egg-white"><span class="egg-yolk"><picture  title="广东警方侦破特大伪造货币案，缴获假人民币2.4亿元；该案创中华人民共和国成立以来警方个案收缴假币数量之最。警方今天向媒体展示涉案假币半成品。（中新社）">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="http://www.zaobao.com.sg/sites/default/files/styles/article_medium_crop/public/images/201801/20180116/file6yg6imsl6tto559112q.jpg?itok=UOqT3bFQ&amp;timestamp=1516086381 1x" media="(min-width:980px)" />
<source data-srcset="http://www.zaobao.com.sg/sites/default/files/styles/article_medium_crop/public/images/201801/20180116/file6yg6imsl6tto559112q.jpg?itok=UOqT3bFQ&amp;timestamp=1516086381 1x" media="(min-width:740px)" />
<source data-srcset="http://www.zaobao.com.sg/sites/default/files/styles/article_medium_crop/public/images/201801/20180116/file6yg6imsl6tto559112q.jpg?itok=UOqT3bFQ&amp;timestamp=1516086381 1x" media="(min-device-width:320px) and (max-device-width:739px) and (orientation:landscape)" />
<source data-srcset="http://www.zaobao.com.sg/sites/default/files/styles/article_small_crop/public/images/201801/20180116/file6yg6imsl6tto559112q.jpg?itok=33TEEx22&amp;timestamp=1516086381 1x" media="(min-width:0px)" />
<source data-srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 1x" />
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" title="广东警方侦破特大伪造货币案，缴获假人民币2.4亿元；该案创中华人民共和国成立以来警方个案收缴假币数量之最。警方今天向媒体展示涉案假币半成品。（中新社）" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img  class="lazyload" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 1w" alt="" title="广东警方侦破特大伪造货币案，缴获假人民币2.4亿元；该案创中华人民共和国成立以来警方个案收缴假币数量之最。警方今天向媒体展示涉案假币半成品。（中新社）" />
<!-- <![endif]-->
</picture></span></div><div class="post-detail"><span class="post-title">广东缴获假币逾两亿元 创警方个案收缴假币数量之最</span></div></a></div>

  </li>
  <li class="col-md-6 col-sm-6 col-xs-6 " data-index="3">
    <div class="ds-1col node node-article view-mode-latest_articles post-item clearfix">

  
  <a href="/realtime/china/story20180116-827493" data-path="realtime/china"><div class="egg-white"><span class="egg-yolk"><picture  title="吴清任今天被任命为上海市副市长。（新浪网）">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="http://www.zaobao.com.sg/sites/default/files/styles/article_medium_crop/public/images/201801/20180116/qmnw-fyqrewi6778637.jpg?itok=GS5gKRjl&amp;c=a1a6310bf0f01c69dd56ad1bc5ffd1f2&amp;timestamp=1516092991 1x" media="(min-width:980px)" />
<source data-srcset="http://www.zaobao.com.sg/sites/default/files/styles/article_medium_crop/public/images/201801/20180116/qmnw-fyqrewi6778637.jpg?itok=GS5gKRjl&amp;c=a1a6310bf0f01c69dd56ad1bc5ffd1f2&amp;timestamp=1516092991 1x" media="(min-width:740px)" />
<source data-srcset="http://www.zaobao.com.sg/sites/default/files/styles/article_medium_crop/public/images/201801/20180116/qmnw-fyqrewi6778637.jpg?itok=GS5gKRjl&amp;c=a1a6310bf0f01c69dd56ad1bc5ffd1f2&amp;timestamp=1516092991 1x" media="(min-device-width:320px) and (max-device-width:739px) and (orientation:landscape)" />
<source data-srcset="http://www.zaobao.com.sg/sites/default/files/styles/article_small_crop/public/images/201801/20180116/qmnw-fyqrewi6778637.jpg?itok=iRdIC5Zs&amp;c=a1a6310bf0f01c69dd56ad1bc5ffd1f2&amp;timestamp=1516092991 1x" media="(min-width:0px)" />
<source data-srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 1x" />
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" title="吴清任今天被任命为上海市副市长。（新浪网）" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img  class="lazyload" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 1w" alt="" title="吴清任今天被任命为上海市副市长。（新浪网）" />
<!-- <![endif]-->
</picture></span></div><div class="post-detail"><span class="post-title">吴清任上海市副市长</span></div></a></div>

  </li>
</ul>
    </div>
  
  
  
  
  
  
	</section>
  </div>
</div>
<div id="block-views-zb2016-polls-zb2016-polling" class="block block-views">
  <div class="content">
    <section id="Poll">
  <div id="ajax_polling_advpoll">
    <div id="polling">
      <h2>读者投票 <span class="more"><a href="/poll" class="btn"><i class="fa fa-angle-right"></i><em>更多</em></a></span></h2>
    	    	  <div class="poll_content view view-zb2016-polls view-id-zb2016_polls view-display-id-zb2016_polling view-dom-id-9eb8eb96ed92ad4f1fae973114ebbd90">
    	        	        	        	    
    	    
    	    
    	        	      <div class="view-content">
    	          <div>
    <div class="ds-1col node node-poll node-teaser view-mode-teaser  clearfix">

  
  <p class="polltitle">天气近期变幻莫测，你如何应对？<span class="created">(2018年1月13日开始投票)</span></p><form class="pollanon" action="/realtime/china/story20180116-827400" method="post" id="poll-view-voting-826692" accept-charset="UTF-8"><div><div class="poll">
  <div class="vote-form">
    <div class="choices">
            <div class="form-item form-type-radios form-item-choice">
  <label class="element-invisible" for="edit-choice">Choices </label>
 <div id="edit-choice" class="form-radios"><div class="form-item form-type-radio form-item-choice">
 <input type="radio" id="edit-choice-1489" name="choice" value="1489" class="form-radio" />  <label class="option" for="edit-choice-1489">出门一定带雨具和额外衣物 </label>

</div>
<div class="form-item form-type-radio form-item-choice">
 <input type="radio" id="edit-choice-1490" name="choice" value="1490" class="form-radio" />  <label class="option" for="edit-choice-1490">天气忽冷忽热，会多注意身体 </label>

</div>
<div class="form-item form-type-radio form-item-choice">
 <input type="radio" id="edit-choice-1491" name="choice" value="1491" class="form-radio" />  <label class="option" for="edit-choice-1491">尽量躲室内，不要在外头 </label>

</div>
<div class="form-item form-type-radio form-item-choice">
 <input type="radio" id="edit-choice-1492" name="choice" value="1492" class="form-radio" />  <label class="option" for="edit-choice-1492">没影响，热带气候就是如此 </label>

</div>
</div>
</div>
    </div>
    <input type="submit" id="edit-vote" name="op" value="投票" class="form-submit" />  </div>
    <input type="hidden" name="form_build_id" value="form-9XDPO63NMV5wQvaUsmd-N5zzKofJXtr2BepD7riaIIc" />
<input type="hidden" name="form_id" value="poll_view_voting" />
<div class="pollanon-poll-results hidden" data-nid="826692"><div class="poll">
  
<div class="text">出门一定带雨具和额外衣物</div>
<div class="bar">
  <div style="width: 18.36%;" class="foreground"></div>
</div>
<div class="percent">
  18.36% (235 votes)
</div>

<div class="text">天气忽冷忽热，会多注意身体</div>
<div class="bar">
  <div style="width: 14.61%;" class="foreground"></div>
</div>
<div class="percent">
  14.61% (187 votes)
</div>

<div class="text">尽量躲室内，不要在外头</div>
<div class="bar">
  <div style="width: 50.39%;" class="foreground"></div>
</div>
<div class="percent">
  50.39% (645 votes)
</div>

<div class="text">没影响，热带气候就是如此</div>
<div class="bar">
  <div style="width: 16.64%;" class="foreground"></div>
</div>
<div class="percent">
  16.64% (213 votes)
</div>
  <div class="total">
    Total votes: 1280  </div>
  </div>
</div><input type="hidden" name="pollanonkey" value="" />
<input type="hidden" name="pollanon-nid" value="826692" />
<script type='text/javascript'>
               if (typeof PollAnon == 'undefined') {
                //var PollAnon = {};
				var PollAnon = [];
              }
              //PollAnon.nid = 826692;
			  PollAnon.push(826692); 
</script></div>
</div></form><div class="bttns en"><ul class="left"><li class="hide-default"><span><a href="/node/826692" class="">更多</a></span></li></ul></div></div>

  </div>
    	      </div>
    	    
    	    
    	    
    	    
    	    
    	    
    	  </div>    	    </div>
  </div>
</section>
  </div>
</div>
<div id="block-views-zb2016-freefrom-block-21" class="block block-views">
  <div class="content">
    <div class="view view-zb2016-freefrom view-id-zb2016_freefrom view-display-id-block_21 view-dom-id-cc141349dd8ae38a69b847c78368d98f">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    <div  about="/content/zbsg-article-side-bar-02-realtime-znews-zopinions-forum-654401" typeof="sioc:Item foaf:Document" class="ds-1col node node-zb2016-freeform node-promoted view-mode-full  clearfix">

  
  <section class="freeform">
<div class="bannerSpace row">&nbsp;
<div class="col-md-12 banner-item"><a href="http://www.sgsme.sg/cn" target="_blank"><img alt="" src="//project.zaobao.com/sgsme/banners/sgsme-600x200-cn.gif" /></a></div>

<div class="col-md-12 banner-item"><a href="http://pubads.g.doubleclick.net/gampad/clk?id=523471854&amp;iu=/5908/project" target="_blank"><img alt="" src="//project.zaobao.com/banners/2017/20170621-zproperty.jpg" /></a></div>

<div class="col-md-12 banner-item"><a href="http://www.shinmin.sg/shinmin50" target="_blank"><img alt="" src="//project.zaobao.com/shinmin50/banners/sm50-600x200.gif" /></a></div>

<div class="col-md-12 banner-item"><a href="http://www.sphsubscription.com.sg/eshop/?r=registerevent/chinese3in1locdrip&utm_medium=600x200banner&utm_source=zbonlinearticlepage&utm_campaign=cn3in1freetrial" target="_blank"><img alt="早晚全新数码版" src="//project.zaobao.com.sg/banners/2017/20171011_chinese3in1.jpg" title="Subscription " /></a></div>

<div class="col-md-12 banner-item"><a href="/publication/lian-he-wan-bao" target="_blank"><img alt="" src="//project.zaobao.com/banners/themes/pub-wanbao.png" /></a></div>

<div class="col-md-12 banner-item"><a href="/publication/xin-ming-ri-bao" target="_blank"><img alt="" src="//project.zaobao.com/banners/themes/pub-shinmin.png" /></a></div>

<div class="col-md-12 banner-item"><a href="http://pubads.g.doubleclick.net/gampad/clk?id=499178094&amp;iu=/5908/project" target="_blank"><img alt="一带一路" src="//project.zaobao.com/obor/banners/dec2017/obor_dec2017_600x200.gif" /></a></div>
</div>
</section>
</div>

  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-block-20" class="block block-block">
  <div class="content">
    <section id="imu"><div id="dfp-ad-imu3-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-imu3" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-imu3");
    });
  </script>
</div>
</div></section>  </div>
</div>
 				</div>
 			 		</div>
 		<!-- ### Content Wrapper - END ### -->

 		
 		
 	</div>
 </div>

  	   <div id="block-block-11" class="block block-block">
  <div class="content">
    
<style>
.sticky-footer-ad.king-roar{display:none!important;}
.front .sticky-footer-ad.king-roar{000display:block!important;}
.section-sub-list .king-roar,.section-list .king-roar{display:none!important;}
.sticky-footer-ad{width:100%;}
.sticky-footer-ad a{color:#000;}
.sticky-footer-ad .pull-right{margin:0;position:absolute;right:0;top:0;}
.sticky-footer-ad .pull-right i{font-weight:normal;color:#a50034;padding:1em;}
#hazesogrey{background:#fff;padding:0;margin:0;-moz-box-shadow:0 0 10px rgba(0,0,0,.1);-webkit-box-shadow:0 0 10px rgba(0,0,0,.1);box-shadow:0 0 10px rgba(0,0,0,.1);}
#hazesogrey .queen-love{padding:0;margin:0 1em;}
#hazesogrey iframe{width:100%;height:70px;animation:none;-webkit-animation:none;animation-delay:0;}

@media (min-width:1100px) and (max-width:2000px){
.view-desktop img{width:auto!important;}
}

@media (min-width:200px) and (max-width:800px){
.sticky-footer-ad.king-roar{display:block;}
.sticky-footer-ad .pull-right i{padding:0.8em;}
#social-channels.anorexic{display:none!important;}
#hazesogrey .queen-love{margin:0;}
}

@media (min-width:200px) and (max-width:600px){
#hazesogrey iframe{height:40px;}
}

/* Microfilm */
#microfilm{display:none;padding:0;-moz-box-shadow:0 0 10px rgba(0,0,0,.5);-webkit-box-shadow:0 0 10px rgba(0,0,0,.5);box-shadow:0 0 10px rgba(0,0,0,.5);background:#fff;}
#microfilm img{width:100%;}
#microfilm .pull-right{background:#000;top:auto;bottom:0.5em;right:0.5em;font-size:0.9em;width:30px;height:30px;border-radius:50%;-moz-border-radius:50%;-khtml-border-radius:50%;-webkit-border-radius:50%;}
#microfilm .pull-right:hover{background:#a50034;}
#microfilm .pull-right i{color:#fff;padding:0.5em;}
#microfilm .queen-love{padding:0!important;}

@media (min-width:200px) and (max-width:1000px){
#microfilm img{width:100%!important;}
#microfilm .pull-right{top:-2em;bottom:auto;right:0!important;border-radius:0;-moz-border-radius:0;-khtml-border-radius:0;-webkit-border-radius:0;}
.article-page #microfilm.sticky-footer-ad{margin-bottom:40px!important;}
}
</style>

<section class="sticky-footer-ad king-roar" id="microfilm">
  <div class="queen-love whisper">
    <span class="pull-right clickable" data-effect="fadeOut"><i class="fa fa-times"></i></span>
    <!--div class="microfilm">
<a href="http://bit.ly/2dFEUb0" target="_blank"><div class="view-desktop"><img src="//project.zaobao.com/zb-microfilm/imgs/1130x90.jpg" border="0" /></div>
<div class="view-tablet"><img src="//project.zaobao.com/zb-microfilm/imgs/800x200.jpg" border="0" /></div>
<div class="view-mobile"><img src="//project.zaobao.com/zb-microfilm/imgs/640x100.jpg" border="0" /></div></a>
    </div-->
    <!--div class="hazesogrey">
<iframe src="//project.zaobao.com/interactive/psi/sg-psi.html" scrolling="no" allowtransparency="true"></iframe>
    </div-->
  </div>
</section>

<script>
$(function(){
$('.clickable').on('click',function(){
    var effect = $(this).data('effect');
        $(this).closest('.whisper')[effect]();
	})
})
</script>

<footer>
	<div class="row" id="zb-footer">
    <div class="col-md-6 col-sm-12 divider zb-nav">
      <h4>项目</h4>
      <ul class="col-md-4 col-sm-4 zb-nav-main">
        <li><a href="/">首页</a></li>
        <li><a href="/realtime">即时</a></li>
        <li><a href="/znews">新闻</a></li>
        <li><a href="/zentertainment">娱乐</a></li>
        <li><a href="/zlifestyle">生活</a></li>
        <li><a href="/zfinance">财经</a></li>
        <li><a href="/zopinions">言论</a></li>
        <li><a href="/special/report">专题</a></li>
        <li><a href="/zvideos">视频</a></li>
      </ul>
      <ul class="col-md-4 col-sm-4 zb-nav-alacarte">
        <li><a href="/welcomecn">国际版</a></li>
        <li><a href="/premium">订户专区</a></li>
        <li><a href="/epapers" target="_blank">电子报</a></li>
        <li><a href="http://www.sphsubscription.com.sg/eshop/index.php?r=site/ProductPage&PCODE=ZB&utm_medium=online&utm_source=frontpageheader&utm_campaign=zbproductpage&utm_term=tactical" target="_blank">订阅</a></li>
        <li><a href="/newsletter/signup" target="_blank">每日速递</a></li>
      </ul>
      <ul class="col-md-4 col-sm-4 zb-nav-dessert">
        <li><a href="/about-us">关于我们</a></li>
        <li><a href="/products">关注我们</a></li>
        <li><a href="/contact-us">联络我们</a></li>
        <li><a href="/advertise">广告联络</a></li>
        <li><a href="/business-info">商讯</a></li>
        <li><a href="http://zproperty.zaobao.com.sg" target="_blank">早房</a></li>
        <li><a href="http://zpolitics.zaobao.com.sg/" target="_blank">政谈</a></li>
      </ul>
    </div>
    <div class="col-md-3 col-sm-6 divider zb-hotline">
      <h4>热线</h4>
      <ul class="col-md-12">
        <li><b>新加坡报业控股总机</b><a href="tel:+6563196319">63196319</a></li>
        <li><b>订阅热线</b><a href="tel:+6563883838">63883838</a></li>
        <li><b>早报网广告联系</b><a href="tel:+6563198611">63198611</a></li>
        <li><b>早报新闻热线</b><a href="tel:18007418383">1800-7418383</a></li>
      </ul>
    </div>
    <div class="col-md-3 col-sm-6 divider zb-social">
      <h4>关注我们</h4>
      <ul class="col-md-12">
        <li><a href="//www.facebook.com/zaobaosg" target="_blank" class="fa fa-facebook"></a></li>
        <li><a href="//twitter.com/zaobaosg" target="_blank" class="fa fa-twitter"></a></li>
        <li><a href="//www.instagram.com/zaobaosg/" target="_blank" class="fa fa-instagram"></a></li>
        <li><a href="http://www.weibo.com/zaobaocom" target="_blank" class="fa fa-weibo"></a></li>
        <li><a href="/products#wechat" target="_blank" class="fa fa-wechat"></a></li>
        <li><a href="mailto:zbonline@sph.com.sg" target="_blank" class="fa fa-envelope "></a></li>
      </ul>
      <div class="col-md-12 zb-apps">
        <a href="//itunes.apple.com/us/app/lian-he-zao-bao/id654946831?ls=1&mt=8" target="_blank" title="iOS手机应用"><span class="zb-app-mobile-ios"></span></a>
        <a href="//play.google.com/store/apps/details?id=com.zb.sph.zaobaosingapore" target="_blank" title="Android手机应用"><span class="zb-app-mobile-android"></span></a>
      </div>
    </div>

	</div>
	<div class="row" id="copyright">
<ul>
  <li><a href="http://www.sph.com.sg" target="_blank">报业控股网站</a></li>
  <li><a href="http://sph.com.sg/legal/website_tnc.html" target="_blank">网络条款</a></li>
  <li><a href="http://sph.com.sg/legal/sph_privacy.html" target="_blank">隐私政策</a></li>
  <li><a href="http://sph.com.sg/legal/pdpa.html" target="_blank">个人资料保护</a></li>
  <li><a href="http://newslink.asia1.com.sg/" target="_blank">全检索</a></li>
  <li><a href="http://www.sphdigital.com" target="_blank">报业控股数码新闻</a></li>
  <li><a href="http://www.asiaone.com" target="_blank">亚洲网</a></li>
  <li><a href="http://www.straitstimes.com" target="_blank">海峡时报</a></li>
  <li><a href="http://www.businesstimes.com.sg" target="_blank">商业时报</a></li>
</ul>
			<span class="copyright">新加坡报业控股版权所有（公司登记号：198402868E）<br /><br />提醒：新加坡网络业者若未经许可，擅自引用本网内容将面对法律行动。<br /><br />
第三方公司可能在早报网站宣传他们的产品或服务。不过您跟第三方公司的任何交易与早报网站无关，早报网将不会对可能引起的任何损失负责。<br /><br />
在中国的用户请游览 <a href="http://zaobao.com" target="_blank"><u>zaobao.com</u></a></span>
	</div>
</footer>

<div id="sticky-epaper">
为了享有更好的电子报阅读体验，<a href="/products" target="_blank" class="btn">请下载应用</a>
</div>



<span id="top-link-block" class="hidden">
    <a href="#top" onclick="$('html,body').animate({scrollTop:0},'slow');return false;"><i class="scroll2top fa fa-angle-up"></i></a>
</span>



<style>
#search-top-keywords a {
    color: #666;
    background: #f4f4f4;
    font-size: 0.8em;
    padding: 0.4em 1em;
    margin: 0 1px 4px 1px;
    display: inline-block;
    white-space: nowrap;
    border: 1px solid #ccc;
    border-radius: 10px;
    -moz-border-radius: 10px;
    -khtml-border-radius: 10px;
    -webkit-border-radius: 10px;
}

</style>

<div id="search">
  <div class="container">
    <button type="button" class="close">&#9587;</button>
    <form accept-charset="utf-8" method="post" id="search-form">
      <input type="search" value="" placeholder="想找些什么?" name="keys" id="zbSearchKeyword" /><button type="submit" class="btn fa fa-search"></button>
    </form>

          <div id="search-top-keywords">
        <h3 style="color:#a50034;">搜索热词</h3>
        <a class="analytics_onclick" data-region="zbTopKeywords" data-title="梁文福" href="/search/site/梁文福">梁文福</a><a class="analytics_onclick" data-region="zbTopKeywords" data-title="过劳" href="/search/site/过劳">过劳</a><a class="analytics_onclick" data-region="zbTopKeywords" data-title="学校" href="/search/site/学校">学校</a><a class="analytics_onclick" data-region="zbTopKeywords" data-title="跳楼" href="/search/site/跳楼">跳楼</a><a class="analytics_onclick" data-region="zbTopKeywords" data-title="假新闻" href="/search/site/假新闻">假新闻</a><a class="analytics_onclick" data-region="zbTopKeywords" data-title="竹脚妇幼医院" href="/search/site/竹脚妇幼医院">竹脚妇幼医院</a><a class="analytics_onclick" data-region="zbTopKeywords" data-title="青少年" href="/search/site/青少年">青少年</a><a class="analytics_onclick" data-region="zbTopKeywords" data-title="弱势群体" href="/search/site/弱势群体">弱势群体</a><a class="analytics_onclick" data-region="zbTopKeywords" data-title="网购" href="/search/site/网购">网购</a><a class="analytics_onclick" data-region="zbTopKeywords" data-title="成龙" href="/search/site/成龙">成龙</a>      </div>
	  </div>
</div>

<script type="text/javascript">
$(document).ready(function() {
  $("#search-form").submit(function( event ) {
    $search_term = $('#zbSearchKeyword').val();
    $('#search-form')[0].setAttribute('action', '/search/site/' + $search_term);
  });
});

</script>

<script type="text/javascript" src="/sites/all/themes/zb2016/assets/js/scrolling-nav.js"></script>
<script type="text/javascript" src="/sites/all/themes/zb2016/assets/js/royal.js?v=20180103.01"></script>
<script type="text/javascript" src="/sites/all/themes/zb2016/assets/js/analytics_tracking.js?v.10"></script>

<script type="text/javascript" src="/sites/all/themes/zb2016/assets/js/view-mode-gridlist.js?v=20161020a"></script>
<script type="text/javascript" src="/sites/all/themes/zb2016/assets/cool-share/plugin.js"></script>
<!--script type="text/javascript" src="/sites/all/themes/zb2016/assets/js/horizon-swiper.js"></script>
<script type="text/javascript" src="/sites/all/themes/zb2016/assets/js/horizon-swiper-setting.js"></script-->
<script type="text/javascript" src="//static.addtoany.com/menu/page.js"></script>
<script src="/sites/all/themes/zb2016/assets/js/js.cookie.js"></script>
<script src="/sites/all/themes/zb2016/assets/js/app.min.js?v=0.6.9" async></script>

<style>
#rightEdgeTeaser{display:none!important;}
.page-special-report-singapore-futureofus #rightEdgeTeaser{display:none;}

@media (min-width:200px) and (max-width:1023px){
#rightEdgeTeaser{display:none!important;}
}
</style>


<div class="quotebox animated slideInRight" id="rightEdgeTeaser">
  <div id="quoteclose"><span class="fa fa-close"></span></div>
  <div id="quote"><a href="http://bit.ly/zb-it-matters" target="_blank"><img src="//project.zaobao.com/futureofus/banners/futureofus-tab.png" border="0" /></a></div>
</div>

<script>
$(".quotebox").click(function () {
    //setup();
});
$("#quoteclose").click(function () {
  var transitionEvent = whichTransitionEvent();

  $('#quote').css("margin-left", 0).one(transitionEvent, function(event) {
    $(".quotebox").removeClass("SlideInRight").addClass("animated slideOutLeft");
    $(this).removeAttr("style");
  });

  //$(".quotebox").addClass("animated slideOutRight");
})
</script>

<!--div class="quotebox animated slideInRight" id="rightEdgeTeaser">
  <div id="quoteclose"><span class="fa fa-close"></span></div>
  <div id="quote"></div>
</div>
<script src="<!-- ?php echo $path_to_theme.$assets_path; ? --> <!-- /js/rightEdgeTeaser-gamsia365.js?v=2010" type="text/javascript"></script -->


<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : $('meta[property="fb:app_id"]').attr("content"),
      xfbml      : true,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
  </div>
</div>
 	<!--#include virtual="assets/inc/footer.html" -->
   <script type="text/javascript" src="/sites/default/files/advagg_js/js__MzdM-QUxs_Pcf1ZqqG5-9G-GqoiQ24m9Q6izNsfL4EM__beUvrOdY2kWhqWCKD19Az7Ze6WoKIErtF59-w35O_cM__BAS08Q7OBoKTmk34GWiesKveqVW25Fs-OFiObNJT4wk.js" async="async"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__bViWhUebjeLEtZHLFlNw2VCoGL3DRdULWZ79AYKUZMI__O4A57Sv5pz88_XnltO_gB5wHXvKWgKesy_ZA-iNCclg__BAS08Q7OBoKTmk34GWiesKveqVW25Fs-OFiObNJT4wk.js" async="async"></script>
  	<script type='text/javascript'>
jQuery(document).ready(function($) {
	$.ajax({
		type: 'GET',
		url: document.location.protocol + "//www.zaobao.com.sg/info/user_header.php?1516161548",
		dataType: 'html',
		cache: true,
		async: true,
		beforeSend:function(){},
		success: function(data) {
			if(data != "") {
			//if user is login
				$('#login-info').html('欢迎! <a href="http://sphreg.asiaone.com/RegAuth2/zh2MainMenu.html" class="loginid">'+data+'</a><a href="https://acc-auth.sphdigital.com/amserver/UI/Logout?logoutdest=http%3A%2F%2Fwww.zaobao.com.sg">退出</a>');

			// ### Hide trial links ###
				$('.free-trial-free-wrapper').hide();
			} else {
				$('#login-info').html('<a href="/p/login.php?p=%2Frealtime%2Fchina%2Fstory20180116-827400">用户登录</a><a href="http://www.sphsubscription.com.sg/eshop/index.php?r=site/ProductPage&PCODE=ZB&utm_medium=online&utm_source=frontpageheader&utm_campaign=zbproductpage&utm_term=tactical" target="_blank">订阅</a>');
			}
		},
		error:function(xhr, status, error) {
				$('#login-info').html('<a href="/p/login.php?p=%2Frealtime%2Fchina%2Fstory20180116-827400">用户登录</a><a href="http://www.sphsubscription.com.sg/eshop/index.php?r=site/ProductPage&PCODE=ZB&utm_medium=online&utm_source=frontpageheader&utm_campaign=zbproductpage&utm_term=tactical" target="_blank">订阅</a>');
		}
	});
});

function eraseCookie(name) {
	createCookie(name,"",-1);
}

function createCookie(name,value,days) {
	if (days) {
		var date = new Date();
		date.setTime(date.getTime()+(days*24*60*60*1000));
		var expires = "; expires="+date.toGMTString();
	}
	else var expires = "";
	document.cookie = name+"="+value+expires+"; path=/";
}

function getCookie(c_name)
{
	var i,x,y,ARRcookies=document.cookie.split(";");
	for (i=0;i<ARRcookies.length;i++) {
		x=ARRcookies[i].substr(0,ARRcookies[i].indexOf("="));
		y=ARRcookies[i].substr(ARRcookies[i].indexOf("=")+1);
		x=x.replace(/^\s+|\s+$/g,"");
		if (x==c_name) {
			return unescape(y);
		}
	}
}
</script>
  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"5d870fc25a","applicationID":"42692074","transactionName":"ZVVVbUcDW0JZWxYIV1wfdlpBC1pfF1wRPl1KREVYRj1bXlxdPRFZVVVoT1wHQg==","queueTime":0,"applicationTime":1772,"atts":"SRJWGw8ZSEw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
