
<!DOCTYPE html>
<html lang="en" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#" xmlns:wb="http://open.weibo.com/wb">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta charset="UTF-8" />
<meta name="description" content="共同社21日引述政府消息人士说，日本政府在20日的内阁会议上决定，26日公布此前在临时国会上通过的以赌场为中心的综合度假区（IR）建设推进法（赌场法）。该法将从当天起施行。配合法律的实施，政府拟召开相关阁僚会议研究赌瘾对策。赌场法为议员立法，内容为促使政府推动建设包含赌场、酒店、大型会议中心的综合度假区。要求政府在施行后一年内制定出犯罪防范措施等必要的实施法。" />
<meta name="keywords" content="联合早报网, 联合早报, lianhe zaobao, 早报, 今日观点, 新加坡新闻, 国际新闻, 中国新闻, singapore, 狮城新闻, news, 中国财经, zaobao, 新闻, 新闻,时事,评论,时政,财经,海外,国际,新加坡,东南亚,聚焦,文化,教育,深度,网评,专题,环球,传播,论坛,图片,焦点,法治,台海,中美,中日" />
<link rel="canonical" href="http://www.zaobao.com.sg/realtime/world/story20161221-704749" />
<link rel="shortlink" href="http://www.zaobao.com.sg/node/704749" />
<meta property="fb:admins" content="100000128787376" />
<meta property="fb:app_id" content="398742343506351" />
<meta property="fb:pages" content="160823460655497" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="联合早报网" />
<meta property="og:url" content="http://www.zaobao.com.sg/realtime/world/story20161221-704749" />
<meta property="og:title" content="日本赌场法将于26日公布并施行" />
<meta property="og:image" content="http://www.zaobao.com.sg/sites/all/themes/zb2016/assets/imgs/zbsg/default-image.png" />
<meta property="og:image:url" content="http://www.zaobao.com.sg/sites/all/themes/zb2016/assets/imgs/zbsg/default-image.png" />
<meta property="og:description" content="共同社21日引述政府消息人士说，日本政府在20日的内阁会议上决定，26日公布此前在临时国会上通过的以赌场为中心的综合度假区（IR）建设推进法（赌场法）。该法将从当天起施行。配合法律的实施，政府拟召开相关阁僚会议研究赌瘾对策。赌场法为议员立法，内容为促使政府推动建设包含赌场、酒店、大型会议中心的综合度假区。要求政府在施行后一年内制定出犯罪防范措施等必要的实施法。" />
<meta property="og:updated_time" content="2016-12-21T23:38:45+08:00" />
<meta property="article:published_time" content="2016-12-21T23:38:44+08:00" />
<meta property="article:modified_time" content="2016-12-21T23:38:45+08:00" />
<meta itemprop="name" content="日本赌场法将于26日公布并施行" />
<meta itemprop="description" content="共同社21日引述政府消息人士说，日本政府在20日的内阁会议上决定，26日公布此前在临时国会上通过的以赌场为中心的综合度假区（IR）建设推进法（赌场法）。该法将从当天起施行。配合法律的实施，政府拟召开相关阁僚会议研究赌瘾对策。赌场法为议员立法，内容为促使政府推动建设包含赌场、酒店、大型会议中心的综合度假区。要求政府在施行后一年内制定出犯罪防范措施等必要的实施法。" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" />
<meta http-equiv="x-ua-compatible" content="IE=edge" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[(new Date).getTime()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit"],l="api-",p=l+"ixn-";a(s,function(e,t){f[t]=o(l+t,!0,"api")}),f.addPageAction=o(l+"addPageAction",!0),f.setCurrentRouteName=o(l+"routeName",!0),t.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(p+"tracer",[Date.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return t.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){d[t]=o(p+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,(new Date).getTime()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o){if(!p.aborted){e&&e(n,r,o);for(var i=t(o),a=v(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var f=s[w[n]];return f&&f.push([y,n,r,i]),i}}function d(e,t){b[e]=v(e).concat(t)}function v(e){return b[e]||[]}function g(e){return l[e]=l[e]||o(n)}function m(e,t){f(e,function(e,n){t=t||"feature",w[n]=t,t in s||(s[t]=[])})}var b={},w={},y={on:d,emit:n,get:g,listeners:v,context:t,buffer:m,abort:a,aborted:!1};return y}function i(){return new r}function a(){(s.api||s.feature)&&(p.aborted=!0,s=p.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},l={},p=t.exports=o();p.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!h++){var e=y.info=NREUM.info,t=l.getElementsByTagName("script")[0];if(setTimeout(f.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return f.abort();c(b,function(t,n){e[t]||(e[t]=n)}),u("mark",["onload",a()],null,"api");var n=l.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===l.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=e("handle"),c=e(2),f=e("ee"),s=window,l=s.document,p="addEventListener",d="attachEvent",v=s.XMLHttpRequest,g=v&&v.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:v,REQ:s.Request,EV:s.Event,PR:s.Promise,MO:s.MutationObserver},e(1);var m=""+location,b={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-998.min.js"},w=v&&g&&g[p]&&!/CriOS/.test(navigator.userAgent),y=t.exports={offset:a(),origin:m,features:{},xhrWrappable:w};l[p]?(l[p]("DOMContentLoaded",i,!1),s[p]("load",r,!1)):(l[d]("onreadystatechange",o),s[d]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script>
<link rel="shortcut icon" href="/sites/all/themes/zb2016/assets/imgs/zbsg/favicon.ico" type="image/ico" />
<title>日本赌场法将于26日公布并施行 | 联合早报</title>
<link type="text/css" rel="stylesheet" href="http://www.zaobao.com.sg/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.zaobao.com.sg/sites/default/files/css/css_WckcknE53RNCxnt5gFfUdTh3-g_ijDYEvTGLOW6QiYU.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.zaobao.com.sg/sites/default/files/css/css_WSbFyLyjpKSmioD4siNDOn67Dbht_V_PPdylBGlvJwY.css" media="all" />
<script type="text/javascript" src="http://www.zaobao.com.sg/sites/default/files/js/js_SVq9iKRs_zDCxLo1JNNm7Cgvo_36UjooUTG_HwKIgLU.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.slots = googletag.slots || {};
//--><!]]>
</script>
<script type="text/javascript" src="http://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="http://www.zaobao.com.sg/sites/default/files/js/js_zQK_ju8qKyFO8LWGrmgHgf3kcHLPTwA7QuT1OohUgK8.js"></script>
<script type="text/javascript" src="http://www.zaobao.com.sg/sites/default/files/js/js_lItpVUNZmIizHYk40_jeVxtOsARiWx7dgRpHZRCJv3A.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var mapping = googletag.sizeMapping()
  .addSize([1024, 0], [[970, 90], [728, 90]])
  .addSize([740, 0], [728, 90])
  .addSize([320, 0], [320, 50])
  .addSize([0, 0], [320, 50])
  .build();
googletag.slots["lb1"] = googletag.defineSlot("/5908/ZB_SG/lb1/realtime", [728, 90], "dfp-ad-lb1")
  .addService(googletag.pubads())
  .setTargeting("pos", "1")
  .defineSizeMapping(mapping);
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["imu1"] = googletag.defineSlot("/5908/ZB_SG/imu1/realtime", [300, 250], "dfp-ad-imu1")
  .addService(googletag.pubads())
  .setTargeting("pos", "1");
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["imu2"] = googletag.defineSlot("/5908/ZB_SG/imu2/realtime", [[300, 250], [300, 600]], "dfp-ad-imu2")
  .addService(googletag.pubads())
  .setTargeting("pos", "2");
//--><!]]>
</script>
<script type="text/javascript" src="http://www.zaobao.com.sg/sites/default/files/js/js_-jenMcWHoY-_YofME9QdfIdN78Hvtfo2npip2cxdObU.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["imu3"] = googletag.defineSlot("/5908/ZB_SG/imu3/realtime", [300, 250], "dfp-ad-imu3")
  .addService(googletag.pubads())
  .setTargeting("pos", "3");
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["topspecial"] = googletag.defineOutOfPageSlot("/5908/ZB_SG/topspecial/realtime", "dfp-ad-topspecial")
  .addService(googletag.pubads());
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["topoverlay"] = googletag.defineSlot("/5908/ZB_SG/topoverlay/realtime", [1, 1], "dfp-ad-topoverlay")
  .addService(googletag.pubads());
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["midarticlespecial"] = googletag.defineSlot("/5908/ZB_SG/midarticlespecial/realtime", [10, 10], "dfp-ad-midarticlespecial")
  .addService(googletag.pubads())
  .setTargeting("pos", "50");
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["bi1"] = googletag.defineSlot("/5908/ZB_SG/bi1/realtime", [[1, 1], [115, 82], [202, 126]], "dfp-ad-bi1")
  .addService(googletag.pubads())
  .setTargeting("pos", "1");
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["bi2"] = googletag.defineSlot("/5908/ZB_SG/bi2/realtime", [[1, 1], [115, 82], [202, 126]], "dfp-ad-bi2")
  .addService(googletag.pubads())
  .setTargeting("pos", "2");
//--><!]]>
</script>
<script type="text/javascript" src="http://www.zaobao.com.sg/sites/default/files/js/js_ItakS9zygyqNsgIrwxzbVdMS0jPrVDLZnFQsJeR8aZw.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.cmd.push(function() {
  googletag.pubads().enableSyncRendering();
  googletag.pubads().collapseEmptyDivs();
  googletag.pubads().setTargeting("zbarticleid", "704749");
});
/* Campaign targeting for Legend of Beauty 西施 */
if( window.location.pathname.replace(/\/$/, "") == "/special/report/others/legendofbeauty" ) {
  var zbtags = googletag.pubads().getTargeting( "zbtags" );
  zbtags.push( "西施" );
  zbtags.push( "Legend of Beauty" );

  googletag.pubads().setTargeting("zbtags", zbtags);
}


/* DFP Preview control */
if (typeof querystring !== "function") { 
  function querystring(key) {
    var re=new RegExp('(?:\\?|&)'+key+'=(.*?)(?=&|$)','gi');
    var r=[], m;
    while ((m=re.exec(document.location.search)) != null) r[r.length]=m[1];
    return r;
  }
}
var dfp_preview_key ='dfp_preview';
var dfp_preview_keycode = querystring(dfp_preview_key);
googletag.pubads().setTargeting(dfp_preview_key, dfp_preview_keycode);
googletag.enableServices();
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
document.createElement( "picture" );
//--><!]]>
</script>
<script type="text/javascript" src="http://www.zaobao.com.sg/sites/default/files/js/js_2f07U6cLjeF4dkYww75-SR1fHb7UYfmy2Xt0pTUNdiA.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"zb2016","theme_token":"P10qCz_lSLaFGuiExHljNrhe1PgnUkrcll471CWgjtA","jquery_version":"1.10","js":{"sites\/all\/modules\/picture\/picturefill2\/picturefill.min.js":1,"sites\/all\/modules\/picture\/picture.min.js":1,"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery.once.js":1,"0":1,"http:\/\/www.googletagservices.com\/tag\/js\/gpt.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/picture\/lazysizes\/lazysizes.min.js":1,"1":1,"2":1,"3":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/external\/jquery.cookie.js":1,"sites\/all\/modules\/jquery_update\/replace\/misc\/jquery.form.min.js":1,"4":1,"5":1,"6":1,"7":1,"8":1,"9":1,"misc\/ajax.js":1,"sites\/all\/modules\/jquery_update\/js\/jquery_update.js":1,"10":1,"11":1,"sites\/all\/modules\/pollanon\/js\/jquery.cookie.min.js":1,"sites\/all\/modules\/pollanon\/js\/pollanon.pack.js":1,"misc\/progress.js":1,"sites\/all\/modules\/field_group\/field_group.js":1,"sites\/all\/modules\/views\/js\/base.js":1,"sites\/all\/modules\/views_load_more\/views_load_more.js":1,"sites\/all\/modules\/views\/js\/ajax_view.js":1,"sites\/all\/modules\/disqus\/disqus.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/picture\/picture_wysiwyg.css":1,"modules\/poll\/poll.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/custom\/zb_flood_unblock\/zb_flood_unblock.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/oembed\/oembed.base.css":1,"sites\/all\/modules\/oembed\/oembed.theme.css":1,"sites\/all\/modules\/pollanon\/pollanon.css":1}},"field_group":{"html-element":"latest_articles"},"ajax":{"edit-vote":{"callback":"pollanon_ajax_vote","wrapper":"poll-view-voting-705506","method":"replaceWith","effect":"fade","event":"mousedown","keypress":true,"prevent":"click","url":"\/system\/ajax","submit":{"_triggering_element_name":"op","_triggering_element_value":"\u6295\u7968"}}},"urlIsAjaxTrusted":{"\/system\/ajax":true,"\/realtime\/world\/story20161221-704749":true},"views":{"ajax_path":"\/views\/ajax","ajaxViews":{"views_dom_id:47a32dfb4b16ca1d7f9d26c9994aa33f":{"view_name":"zb2016_listing","view_display_id":"zb2016_zbsg_latest_articles","view_args":"109\/111\/1\/all\/704749","view_path":"node\/704749","view_base_path":null,"view_dom_id":"47a32dfb4b16ca1d7f9d26c9994aa33f","pager_element":0},"views_dom_id:0c3a0c3fa96e2409fcea3d676f968dcd":{"view_name":"zb2016_listing","view_display_id":"zb2016_zbsg_related_articles","view_args":"704749\/704749\/1\/all","view_path":"node\/704749","view_base_path":null,"view_dom_id":"0c3a0c3fa96e2409fcea3d676f968dcd","pager_element":0}}},"disqus":{"domain":"zaobao-live","url":"http:\/\/www.zaobao.com.sg\/realtime\/world\/story20161221-704749","title":"\u65e5\u672c\u8d4c\u573a\u6cd5\u5c06\u4e8e26\u65e5\u516c\u5e03\u5e76\u65bd\u884c","identifier":"704749"}});
//--><!]]>
</script>

<meta http-equiv="cache-control" content="no-cache, max-age=0" />
<meta http-equiv="expires" content="0" />
<meta http-equiv="pragma" content="no-cache" />

<meta name="theme-color" content="#a50034">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-title" content="联合早报">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="apple-itunes-app" content="app-id=654946831">
<link rel="apple-touch-icon" href="/sites/all/themes/zb2016/assets/imgs/zbsg/apple-icon-144x144.png?v=TGIF" />

<meta name="google-play-app" content="app-id=com.zb.sph.zaobaosingapore">
<link rel="apple-touch-icon" sizes="57x57" href="/sites/all/themes/zb2016/assets/imgs/zbsg/apple-icon-57x57.png?v=TGIF" />
<link rel="apple-touch-icon" sizes="72x72" href="/sites/all/themes/zb2016/assets/imgs/zbsg/apple-icon-72x72.png?v=TGIF" />
<link rel="apple-touch-icon" sizes="114x114" href="/sites/all/themes/zb2016/assets/imgs/zbsg/apple-icon-114x114.png?v=TGIF" />
<link rel="apple-touch-icon" sizes="144x144" href="/sites/all/themes/zb2016/assets/imgs/zbsg/apple-icon-144x144.png?v=TGIF" />
<link rel="apple-touch-icon" sizes="152x152" href="/sites/all/themes/zb2016/assets/imgs/zbsg/apple-icon-152x152.png?v=TGIF" />
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="/sites/all/themes/zb2016/assets/imgs/zbsg/apple-icon-57x57-precomposed.png?v=TGIF" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/sites/all/themes/zb2016/assets/imgs/zbsg/apple-icon-72x72-precomposed.png?v=TGIF" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/sites/all/themes/zb2016/assets/imgs/zbsg/apple-icon-114x114-precomposed.png?v=TGIF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/sites/all/themes/zb2016/assets/imgs/zbsg/apple-icon-144x144-precomposed.png?v=TGIF" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/sites/all/themes/zb2016/assets/imgs/zbsg/apple-icon-152x152-precomposed.png?v=TGIF" />

<link rel="stylesheet" type="text/css" href="/sites/all/themes/zb2016/assets/fonts/font-awesome.v4.6.3.min.css" />
<link rel="stylesheet" type="text/css" href="/sites/all/themes/zb2016/assets/fonts/font-awesome-animation.min.css" />
<link rel="stylesheet" type="text/css" href="/sites/all/themes/zb2016/assets/css/bootstrap.3.3.0.min.css">
<link rel="stylesheet" type="text/css" href="/sites/all/themes/zb2016/assets/css/tooltipster.css">
<link rel="stylesheet" type="text/css" href="/sites/all/themes/zb2016/assets/css/animate.css">
<link rel="stylesheet" type="text/css" href="/sites/all/themes/zb2016/assets/owl-carousel-v2/owl.carousel.css">
<link rel="stylesheet" type="text/css" href="/sites/all/themes/zb2016/assets/owl-carousel-v2/owl.theme.css">
<link rel="stylesheet" type="text/css" href="/sites/all/themes/zb2016/assets/css/style-zbsg.css?v=20161223a">
<!--link rel="stylesheet" type="text/css" href="/sites/all/themes/zb2016/assets/css/style-swiper.css"-->
<link rel="stylesheet" type="text/css" href="/sites/all/themes/zb2016/assets/css/style-ext.css?v=20161215.01">

<script src="/sites/all/themes/zb2016/assets/js/jquery-1.11.1.min.js"></script>
<!--<script src="/sites/all/themes/zb2016/assets/js/jquery-1.10.2.min.js"></script>-->
<script src="/sites/all/themes/zb2016/assets/js/bootstrap.3.3.1.min.js"></script>
<script src="/sites/all/themes/zb2016/assets/js/html5.js"></script>
<script src="/sites/all/themes/zb2016/assets/js/jquery-checkator.js"></script>
<script type="text/javascript" src="/sites/all/themes/zb2016/assets/js/tooltipster/tooltip-viewport.js"></script>
<script type="text/javascript" src="/sites/all/themes/zb2016/assets/js/tooltipster/scripts.js"></script>
<script type="text/javascript" src="/sites/all/themes/zb2016/assets/js/tooltipster/jquery.tooltipster.js"></script>
<script type="text/javascript" src="/sites/all/themes/zb2016/assets/js/jquery.lazy.min.js"></script>
<script type="text/javascript" src="/sites/all/themes/zb2016/assets/js/jquery.easing.1.3.js"></script>
<script type="text/javascript" src="/sites/all/themes/zb2016/assets/owl-carousel-v2/owl.carousel.js"></script>
<script type="text/javascript" src="/sites/all/themes/zb2016/assets/js/masonry.pkgd.v4.js"></script>

<script src="http://www.googletagservices.com/tag/js/gpt.js"></script>
<!--script src="/sites/all/themes/zb2016/assets/js/socialpic.js"></script-->

<!--[if IE]>
	<script src="/sites/all/themes/zb2016/assets/js/html5shiv.js"></script>
<![endif]-->

<script src="/sites/all/themes/zb2016/assets/js/rAF.js"></script>
<script src="/sites/all/themes/zb2016/assets/js/app.lib.js"></script>
<script src="/sites/all/themes/zb2016/assets/js/ads_checker.js"></script>
<script src="/sites/all/themes/zb2016/assets/js/adblockDetector.js"></script>
<!-- ### JS loaded check ### -->
<script src="/sites/all/themes/zb2016/assets/js/app_checker.js"></script>

<!-- START DPM Tag -->
<meta name="ldapw" content="" />

<script src="/sites/all/themes/zb2016/assets/js/ldap.app.js"></script>
<!-- END DPM Tag -->




<!-- ### Inner pages ### -->
<!--<script type="text/javascript" src="//static.addtoany.com/menu/page.js" async></script>-->
<!-- <meta property="fb:app_id" content="398742343506351"/> -->
<!-- <meta property="fb:moderator" content="100000128787376"/> -->

<!--<script type="text/javascript" src="//assets/js/smarttag.js?ac=1.0"></script>-->
<!-- <script type="text/javascript" src="/sites/all/themes/zb2016/assets/js/angular/angular.min.js"></script> -->
<script src="/sites/all/themes/zb2016/assets/js/ads_checker.js"></script>
<script src="/sites/all/themes/zb2016/assets/js/adblockDetector.js"></script>
<!-- ### JS loaded check ### -->
<script src="/sites/all/themes/zb2016/assets/js/app_checker.js"></script>

<script type="text/javascript">var _data = {};</script>
<script type="text/javascript">
_data = {
"level2": "8",
"chapter1": "国际",
"chapter2": "",
"chapter3": "",
"title": "%E6%97%A5%E6%9C%AC%E8%B5%8C%E5%9C%BA%E6%B3%95%E5%B0%86%E4%BA%8E26%E6%97%A5%E5%85%AC%E5%B8%83%E5%B9%B6%E6%96%BD%E8%A1%8C",
"mc": "",
"np": "1",
"contenttype": "1",
"pagination": "1",
"author": "傅慧云_byline",
"lotameid": "",
"adblocker": ( window.canRunAds === undefined )? 1 : 0,
"articleid": "704749",
"contentcat": "",
"keyword": "",
"visitorcat": ( $('meta[name=ldapw]').attr("content") != "" )? 2 : 1,
"at" : ($('meta[name=ldapw]').length )? $('meta[name=ldapw]').attr("content") : "",
"articlecount" : "",
"printcat" : "",
"js" : ( window.jsLoaded === undefined )? 1 : 0,
"pubdate" : "2016-12-21 23:38:44",
"x1" : "%E6%97%A5%E6%9C%AC%E8%B5%8C%E5%9C%BA%E6%B3%95%E5%B0%86%E4%BA%8E26%E6%97%A5%E5%85%AC%E5%B8%83%E5%B9%B6%E6%96%BD%E8%A1%8C", // NOT FROM DATA LAYER
"x2" : "http://www.zaobao.com.sg/realtime/world/story20161221-704749", // NOT FROM DATA LAYER
"x3" : "1", // NOT FROM DATA LAYER
"x4" : "1", // NOT FROM DATA LAYER
"x5" : "傅慧云_byline", // NOT FROM DATA LAYER
"x6" : "1", // NOT FROM DATA LAYER
"x7" : "1", // NOT FROM DATA LAYER
}
</script>
<!-- LOTAME LIBRARY -->
<script src="http://ad.crwdcntrl.net/5/c=4951/pe=y/var=ccauds"></script>
<script>if (typeof(ccauds) !== "undefined") { _data.lotameid = ccauds.Profile.pid; }</script>


<script type="text/javascript" src="//tag.aticdn.net/538363/smarttag.js"></script>
<script type="text/javascript"> var smarttag_domainID = 538363; </script>
<!-- START: DIRECT SMART TAG -->
<script type="text/javascript">
var userID = ($('meta[name=ldapw]').length )? $('meta[name=ldapw]').attr("content") : "";
var atiSmartTag = new ATInternet.Tracker.Tag({site: smarttag_domainID});

atiSmartTag.page.set({
    name: _data.title,
    level2: _data.level2,
});
  atiSmartTag.page.set({
    chapter1: _data.chapter1
  });

atiSmartTag.customVars.set({
  site: {
    1: _data.x1,
    2: _data.x2,
    3: _data.x3,
    4: _data.x4,
    5: _data.author,
    6: _data.visitorcat,
    7: _data.x7,
	8: _data.lotameid,
	9: _data.articleid,
   10: _data.articlecount,
   11: _data.printcat,
   12: _data.adblocker,
   13: _data.js,
   14: _data.pubdate
  }
});
if( $('meta[name=ldapw]').attr("content") != "" ) {
atiSmartTag.identifiedVisitor.set({
    id: userID,
	category: _data.visitorcat
});
}
atiSmartTag.dispatch();
</script>
<!-- END: DIRECT SMART TAG -->

<script type="text/javascript">
function smarttag_onclick(region, title, level2) {
  var nameTag = '';
  var atiSmartTag = new ATInternet.Tracker.Tag({site: smarttag_domainID});
  nameTag = region;
  if( title != '' ) {
    nameTag = nameTag + "::" +title;
  }
      return atiSmartTag.click.send({name:nameTag, level2:level2, type:"action"});
  }
/* FOR GALLERY SLIDER */
function smarttag_vpv(region, title, level2, slideNo) {
  if( slideNo == null ){
    slideNo = "";
  }
  var atiSmartTag = new ATInternet.Tracker.Tag({site: smarttag_domainID});
  atiSmartTag.page.set({
    name: title,
    level2: _data.level2
  });
  atiSmartTag.page.set({
    chapter1: region
  });
  atiSmartTag.customVars.set({
    site: {
      1: region,
      2: _data.x2,
      3: 2,
      4: slideNo,
      5: _data.x5,
      6: _data.visitorcat,
      7: 2,
	  8: _data.lotameid,
	  9: _data.articleid,
     10: _data.articlecount,
     11: _data.printcat,
     12: _data.adblocker,
     13: _data.js,
     14: _data.pubdate
   }
  });  
  if( region != '' && title != '' ) {
    atiSmartTag.dispatch();
  }
}

function smarttag_vpv_pagination(region, title, level2, pageNo) {
  if( pageNo == null ){
    pageNo = "";
  }
  var atiSmartTag = new ATInternet.Tracker.Tag({site: smarttag_domainID});
  atiSmartTag.page.set({
    name: title,
    level2: _data.level2
  });
  atiSmartTag.page.set({
    chapter1: region
  });
  atiSmartTag.customVars.set({
    site: {
      1: region,
      2: _data.x2,
      3: "",
      4: (pageNo)+1,
      5: _data.x5,
      6: _data.visitorcat,
      7: _data.x7,
	  8: _data.lotameid,
	  9: _data.articleid,
     10: _data.articlecount,
     11: _data.printcat,
     12: _data.adblocker,
     13: _data.js,
     14: _data.pubdate
   }
  });
  if( region != '' && title != '' ) {
    atiSmartTag.dispatch();
  }
}

</script>

<script type="text/javascript">
// IAB adblockDetector
(function(){
  if(typeof window.adblockDetector === 'undefined') {
    //adBlockDetected();
    //xt_click(document,'C','1','adblock::IAB::blocked','N');
	if( typeof smarttag_onclick == 'function' && isEmpty(_data) != true ) {
	  smarttag_onclick("adblock", "IAB::blocked", (isEmpty(_data) == true) ?  "" : _data.level2);
	}
    return 1;
  } else {
    window.adblockDetector.init({
      debug: false,
      found: function(){
        //xt_click(document,'C','1','adblock::IAB::blocked','N');
		if( typeof smarttag_onclick == 'function' && isEmpty(_data) != true ) {
		  smarttag_onclick("adblock", "IAB::blocked", (isEmpty(_data) == true) ?  "" : _data.level2);
		}
        return 1;
      },
      notFound: function(){
        //xt_click(document,'C','1','adblock::IAB::unblock','N');
		if( typeof smarttag_onclick == 'function' && isEmpty(_data) != true ) {
		  smarttag_onclick("adblock", "IAB::unblock", (isEmpty(_data) == true) ?  "" : _data.level2);
		}
        return 1;
      },
      complete: function() {
        //console.log("Fire before found/notFound.");
      }
    });
  }
}());
</script>

<script src="//nexus.ensighten.com/sph/zbprod/Bootstrap.js"></script>

</head>

<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-704749 node-type-article article-page section-0-realtime section-1-world">
  <div id="dfp-ad-topspecial-wrapper" class="dfp-tag-wrapper element-hidden">
<div  id="dfp-ad-topspecial" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-topspecial");
    });
  </script>
</div>
</div>  
 
 
  	   <div id="block-dfp-topoverlay" class="block block-dfp">
  <div class="content">
    <div id="dfp-ad-topoverlay-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-topoverlay" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-topoverlay");
    });
  </script>
</div>
</div>  </div>
</div>
<div id="block-block-12" class="block block-block">
  <div class="content">
    <!-- header START -->
<!--[if lt IE 10]>
<div class="md-col-12 text-center" id="ie-mercy"><h2>哎哟~~~<em>不好意思...</em></h2>
请<a href="https://support.microsoft.com/en-us/help/17621/internet-explorer-downloads" target="_blank">更新您的浏览器</a>以获得最佳的观看体验
<span class="en">Please <a href="https://support.microsoft.com/en-us/help/17621/internet-explorer-downloads" target="_blank">update your Internet Explorer</a> for best viewing experience</span></div>
<![endif]-->
<section id="brand" class="brand-sg">
  <header>
    <ul id="social-channels" class="anorexic">
      <li class="first col-xs-2"><a href="https://www.facebook.com/LianheZaobao" target="_blank" class="fa fa-facebook analytics_onclick" data-click-type="exit" data-region="header_follow" data-title="Facebook"></a></li>
      <li class="col-xs-2"><a href="https://twitter.com/zbcom" target="_blank" class="fa fa-twitter analytics_onclick" data-click-type="exit" data-region="header_follow" data-title="Twitter"></a></li>
      <li class="col-xs-2"><a href="http://www.weibo.com/zaobaocom" target="_blank" class="fa fa-weibo analytics_onclick" data-click-type="exit" data-region="header_follow" data-title="Weibo"></a></li>
      <li class="col-xs-2"><a href="/products" target="_blank" class="fa fa-wechat analytics_onclick" data-click-type="exit" data-region="header_follow" data-title="Wechat"></a></li>
      <li class="col-xs-2"><a href="/products" class="fa fa-arrow-circle-o-down app analytics_onclick" title="下载应用" data-click-type="navigation" data-region="menubar" data-title="下载应用"></a></li>
      <li class="last col-xs-2"><a href="/contact-us" class="fa fa-commenting wildcard analytics_onclick" title="联络我们" data-click-type="navigation" data-region="menubar" data-title="联络我们"></a></li>
    </ul>

    <nav class="navbar navbar-inverse navbar-default" id="nav" role="navigation">
      <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
        <nav id="zone" class="nav navbar-nav dance">
          <div class="row">
            <div class="user-login col-md-4 col-sm-6 col-xs-12">
              <span id="login-info"><a href="http://www.zaobao.com.sg/p/login.php?p=/" target="_blank">用户登录</a><a href="http://www.sphsubscription.com.sg/eshop/index.php?r=site/ProductPage&PCODE=ZB&utm_medium=online&utm_source=frontpageheader&utm_campaign=zbproductpage&utm_term=tactical" target="_blank">订阅</a></span><a href="/newsletter/signup" target="_blank" class="obese">每日速递</a>
            </div>
            <div class="user-zone col-md-4 col-sm-6 col-xs-12">
              <ul>
                <li><a href="/premium" class="analytics_onclick" data-click-type="navigation" data-region="menubar" data-title="订户专区" target="_blank">订户专区</a></li>
                <li><a href="http://www.zaobao.com.sg/epapers/" class="analytics_onclick" data-click-type="navigation" data-region="menubar" data-title="电子报" target="_blank">电子报<div class="nice-dots"><span class="dot-zb"></span><span class="dot-sm"></span><span class="dot-wb"></span></div></a></li>
                <li><a href="/welcomecn" class="analytics_onclick" data-click-type="navigation" data-region="menubar" data-title="国际版" target="_blank">国际版</a></li>
              </ul>
            </div>
						<ul class="jewel anorexic">
              <li class="col-xs-3"><a href="/" data-click-type="navigation" data-region="menubar" data-title="首页">首页</a></li>
              <li class="col-xs-3"><a href="/realtime"  data-click-type="navigation" data-region="menubar" data-title="即时">即时</a></li>
							<li class="col-xs-3"><a href="/znews" data-click-type="navigation" data-region="menubar" data-title="新闻">新闻</a></li>
							<li class="col-xs-3"><a href="/zentertainment" data-click-type="navigation" data-region="menubar" data-title="娱乐">娱乐</a></li>
							<li class="col-xs-3"><a href="/zlifestyle"  data-click-type="navigation" data-region="menubar" data-title="生活">生活</a></li>
							<li class="col-xs-3"><a href="/zfinance"  data-click-type="navigation" data-region="menubar" data-title="财经">财经</a></li>
							<li class="col-xs-3"><a href="/zopinions"  data-click-type="navigation" data-region="menubar" data-title="言论">言论</a></li>
							<li class="col-xs-3"><a href="/special/report"  data-click-type="navigation" data-region="menubar" data-title="专题">专题</a></li>
							<li class="col-xs-3"><a href="/zvideos"  data-click-type="navigation" data-region="menubar" data-title="视频">视频</a></li>
              <li class="col-xs-3"><a href="http://zproperty.zaobao.com.sg" target="_blank" data-click-type="navigation" data-region="menubar" data-title="早房">早房</a></li>
              <li class="col-xs-3"><a href="http://zpolitics.zaobao.com.sg/" target="_blank" data-click-type="navigation" data-region="menubar" data-title="政谈">政谈</a></li>
							<li class="col-xs-3"><a href="/business-info"  data-click-type="navigation" data-region="menubar" data-title="商讯">商讯</a></li>
						</ul>
						<ul class="backyard anorexic">
              <li class="col-xs-3"><a href="/about-us"  data-click-type="navigation" data-region="menubar" data-title="关于我们">关于我们</a></li>
							<li class="col-xs-3"><a href="/products"  data-click-type="navigation" data-region="menubar" data-title="关注我们">关注我们</a></li>
							<li class="col-xs-3"><a href="/contact-us" data-click-type="navigation" data-region="menubar" data-title="联络我们">联络我们</a></li>
              <li class="col-xs-3"><a href="/newsletter/signup" data-click-type="navigation" data-region="menubar" data-title="每日速递" target="_blank">每日速递</a></li>
						</ul>
            <div class="zaobao-social col-md-4 col-sm-12">
              <ul id="social-channels" class="obese">
                <li class="first col-xs-2"><a href="https://www.facebook.com/LianheZaobao" target="_blank" class="fa fa-facebook analytics_onclick" data-click-type="navigation" data-region="header_follow" data-title="Facebook"></a></li>
                <li class="col-xs-2"><a href="https://twitter.com/zbcom" target="_blank" class="fa fa-twitter analytics_onclick" data-click-type="navigation" data-region="header_follow" data-title="Twitter"></a></li>
                <li class="col-xs-2"><a href="https://www.instagram.com/lianhe_zaobao/" target="_blank" class="fa fa-instagram analytics_onclick" data-click-type="navigation" data-region="header_follow" data-title="Instagram"></a></li>
                <li class="col-xs-2"><a href="http://www.weibo.com/zaobaocom" target="_blank" class="fa fa-weibo analytics_onclick" data-click-type="navigation" data-region="header_follow" data-title="Weibo"></a></li>
                <li class="col-xs-2"><a href="/products" target="_blank" class="fa fa-wechat analytics_onclick" data-click-type="navigation" data-region="header_follow" data-title="WeChat"></a></li>
                <li class="col-xs-2"><a href="mailto:zbsos@sph.com.sg" target="_blank" class="fa fa-envelope analytics_onclick" data-click-type="navigation" data-region="header_follow" data-title="ZBSOS"></a></li>
              </ul>
              <ul class="anorexic">
                <!--li class="col-xs-2"><a href="/products" class="fa fa-arrow-circle-o-down app analytics_onclick" title="下载应用"  data-click-type="navigation" data-region="menubar" data-title="下载应用" ></a></li>
                <li class="col-xs-2"><a href="/contact-us" class="fa fa-commenting wildcard analytics_onclick" title="联络我们"  data-click-type="navigation" data-region="menubar" data-title="联络我们"></a></li-->
                <li class="col-xs-2"><a href="/products" class="fa fa-apple" title="iOS" data-click-type="navigation" data-region="menubar" data-title="iOS"></a></li>
                <li class="col-xs-2"><a href="/products" class="fa fa-android" title="Android" data-click-type="navigation" data-region="menubar" data-title="Android"></a></li>
                <li class="last col-xs-2"><a href="#search" class="fa fa-search paparrazi" title="搜寻"  data-click-type="navigation" data-region="menubar" data-title="searchbutton"></a></li>
              </ul>
            </div>
          </div>
        </nav>
      </div>
    </nav>

    <div id="zaobao-id" class="row">
      <div id="zaobao-brand"><a href="/"><img src="/sites/all/themes/zb2016/assets/imgs/zbsg/zaobaosg-logo-tagline.svg" border="0" class="obese" /><img src="/sites/all/themes/zb2016/assets/imgs/zbsg/zaobaosg-logo-white.svg" border="0" class="anorexic" /></a></div><div id="leaderboard"><div id="dfp-ad-lb1-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-lb1" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-lb1");
    });
  </script>
</div>
</div></div>
    </div>

    <nav class="navbar navbar-inverse navbar-static-top" id="queen-command">
      <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
        <span class="kate-demand"><i></i><i></i><i></i></span>
      </button>

      <div id="crown">
        <div class="obese">
          <div class="royal-hat"><a href="/"><img src="/sites/all/themes/zb2016/assets/imgs/zbsg/zaobaosg-logo-zao.svg" border="0" /></a></div>
          <ul class="nav navbar-nav jewel">
            <li class="jewel-home"><a href="/" data-click-type="navigation" data-region="menubar" data-title="首页">首页</a></li>
            <li class="jewel-realtime"><a href="/realtime"  data-click-type="navigation" data-region="menubar" data-title="即时">即时</a></li>
            <li class="dropdown jewel-news"><a href="/znews" class="dropdown-toggle" 000data-toggle="dropdown" data-click-type="navigation" data-region="menubar" data-title="新闻">新闻</a>
              <ul class="dropdown-menu">
                <li><a href="/znews/singapore" data-click-type="navigation" data-region="menubar" data-title="新闻::新加坡">新加坡</a></li>
                <li><a href="/znews/international" data-click-type="navigation" data-region="menubar" data-title="新闻::国际">国际</a></li>
                <li><a href="/znews/greater-china" data-click-type="navigation" data-region="menubar" data-title="新闻::中港台">中港台</a></li>
                <li><a href="/znews/sea" data-click-type="navigation" data-region="menubar" data-title="新闻::东南亚">东南亚</a></li>
                <li><a href="/znews/sports" data-click-type="navigation" data-region="menubar" data-title="新闻::体育">体育</a></li>
                <li><a href="/znews/zbkeywords" data-click-type="navigation" data-region="menubar" data-title="新闻::早报关键词">早报关键词</a></li>
                <!--li><a href="/publication/lian-he-wan-bao" data-click-type="navigation" data-region="menubar" data-title="新闻::联合晚报">联合晚报</a></li>
                <li><a href="/publication/xin-ming-ri-bao" data-click-type="navigation" data-region="menubar" data-title="新闻::新明日报">新明日报</a></li-->
              </ul>
            </li>
            <li class="dropdown jewel-entertain"><a href="/zentertainment" class="dropdown-toggle" 000data-toggle="dropdown" data-click-type="navigation" data-region="menubar" data-title="娱乐">娱乐</a>
    					<ul class="dropdown-menu">
                           <!--<li><a href="/zentertainment/singapore" data-click-type="navigation" data-region="menubar" data-title="娱乐::新加坡">新加坡</a></li>
    						<li><a href="/zentertainment/international" data-click-type="navigation" data-region="menubar" data-title="娱乐::国际">国际</a></li>-->
    						<li><a href="/zentertainment/celebs" data-click-type="navigation" data-region="menubar" data-title="娱乐::明星">明星</a></li>
    						<li><a href="/zentertainment/movies-and-tv" data-click-type="navigation" data-region="menubar" data-title="娱乐::影视">影视</a></li>
    						<li><a href="/zentertainment/music" data-click-type="navigation" data-region="menubar" data-title="娱乐::音乐">音乐</a></li>
    						<li><a href="/zentertainment/k-pop" data-click-type="navigation" data-region="menubar" data-title="娱乐::韩流">韩流</a></li>
    					</ul>
            </li>
    				<li class="dropdown jewel-lifestyle"><a href="/zlifestyle" class="dropdown-toggle" 000data-toggle="dropdown" data-click-type="navigation" data-region="menubar" data-title="生活">生活</a>
    					<ul class="dropdown-menu">
                <li><a href="/zlifestyle/food" data-click-type="navigation" data-region="menubar" data-title="生活::美食">美食</a></li>
    						<li><a href="/zlifestyle/fashion" data-click-type="navigation" data-region="menubar" data-title="生活::时尚">时尚</a></li>
    						<li><a href="/zlifestyle/beauty-health" data-click-type="navigation" data-region="menubar" data-title="生活::美容 保健">美容 / 保健</a></li>
    						<li><a href="/zlifestyle/travel" data-click-type="navigation" data-region="menubar" data-title="生活::旅游">旅游</a></li>
    						<li><a href="/zlifestyle/car-gadget" data-click-type="navigation" data-region="menubar" data-title="生活::汽车与科技">汽车与科技</a></li>
    						<li><a href="/zlifestyle/culture" data-click-type="navigation" data-region="menubar" data-title="生活::文化与艺术">文化与艺术</a></li>
    						<li><a href="/zlifestyle/powerup" data-click-type="navigation" data-region="menubar" data-title="生活::生活补给站">生活补给站</a></li>
                <li><a href="/package/latenightreads" data-click-type="navigation" data-region="menubar" data-title="生活::深夜好读">深夜好读</a></li>
    						<li><a href="/horoscope/" target="_blank" data-click-type="navigation" data-region="menubar" data-title="生活::星座运程">星座运程</a></li>
    						<li><a href="http://www.zbbz.sg" target="_blank" data-click-type="navigation" data-region="menubar" data-title="生活::ZBBZ 早报报志">ZBBZ 早报报志</a></li>
    					</ul>
            </li>
    				<li class="dropdown jewel-finance"><a href="/zfinance" class="dropdown-toggle" data-click-type="navigation" data-region="menubar" data-title="财经">财经</a>
    					<ul class="dropdown-menu">
                <li><a href="/zfinance/realtime" data-click-type="navigation" data-region="menubar" data-title="财经::即时">即时</a></li>
                <li><a href="/zfinance/news" data-click-type="navigation" data-region="menubar" data-title="财经::新闻">新闻</a></li>
                <li><a href="/zfinance/invest" data-click-type="navigation" data-region="menubar" data-title="财经::投资理财">投资理财</a></li>
                <li><a href="/zfinance/real-estate" data-click-type="navigation" data-region="menubar" data-title="财经::房产">房产</a></li>
                <li><a href="/zfinance/sme" data-click-type="navigation" data-region="menubar" data-title="财经::中小企业">中小企业</a></li>
                <li><a href="/zfinance/personalities" data-click-type="navigation" data-region="menubar" data-title="财经::财经人物">财经人物</a></li>
    						<li><a href="http://ir.zaobao.com/" target="_blank"  data-click-type="navigation" data-region="menubar" data-title="财经::企业热讯">企业热讯</a></li>
    						<li><a href="http://stock.zaobao.com.sg/" target="_blank" data-click-type="navigation" data-region="menubar" data-title="财经::新加坡股市">新加坡股市</a></li>
    					</ul>
            </li>
    				<li class="dropdown jewel-forum"><a href="/zopinions" class="dropdown-toggle" 000data-toggle="dropdown" data-click-type="navigation" data-region="menubar" data-title="言论">言论</a>
    					<ul class="dropdown-menu">
                <li><a href="/zopinions/editorial" data-click-type="navigation" data-region="menubar" data-title="言论::社论">社论</a></li>
    						<li><a href="/zopinions/views" data-click-type="navigation" data-region="menubar" data-title="言论::评论">评论</a></li>
    						<li><a href="/zopinions/opinions" data-click-type="navigation" data-region="menubar" data-title="言论::想法">想法</a></li>
    						<li><a href="/forum/views/talk" data-click-type="navigation" data-region="menubar" data-title="言论::交流站">交流站</a></li>
    						<li><a href="http://blogs.omy.sg/" target="_blank" data-click-type="navigation" data-region="menubar" data-title="omy Blogs">omy Blogs</a></li>
    					</ul>
            </li>
            <li class="jewel-feature"><a href="/special/report" data-click-type="navigation" data-region="menubar" data-title="专题">专题</a></li>
            <li class="dropdown jewel-video"><a href="/zvideos" class="dropdown-toggle" 000data-toggle="dropdown"  data-click-type="navigation" data-region="menubar" data-title="视频">视频</a>
              <ul class="dropdown-menu">
                <li><a href="/zvideos/news" data-click-type="navigation" data-region="menubar" data-title="视频::新闻">新闻</a></li>
    						<li><a href="/zvideos/entertainment" data-click-type="navigation" data-region="menubar" data-title="视频::娱乐">娱乐</a></li>
    						<li><a href="/zvideos/lifestyle" data-click-type="navigation" data-region="menubar" data-title="视频::生活">生活</a></li>
    						<!--<li><a href="/zvideos/specials" data-click-type="navigation" data-region="menubar" data-title="视频::特制">特制</a></li>-->
    						<li><a href="/zvideos/livestream" data-click-type="navigation" data-region="menubar" data-title="视频::直播">直播</a></li>
    					</ul>
            </li>
    				<li class="dropdown jewel-business"><a href="/business-info" class="dropdown-toggle" 000data-toggle="dropdown" data-click-type="navigation" data-region="menubar" data-title="商讯">商讯</a>
    					<ul class="dropdown-menu">
                <li><a href="http://chongqing.zaobao.com/" target="_blank" data-click-type="navigation" data-region="menubar" data-title="重庆">重庆</a></li>
    						<li><a href="http://www.zbjiangsu.com" target="_blank" data-click-type="navigation" data-region="menubar" data-title="江苏">江苏</a></li>
    						<!--li><a href="http://zb.wuaking.com/" target="_blank" data-click-type="navigation" data-region="menubar" data-title="海南">海南</a></li-->
    						<li><a href="http://changzhou.zaobao.com/" target="_blank" data-click-type="navigation" data-region="menubar" data-title="常州">常州</a></li>
    						<li><a href="http://zb.qltra.com/" target="_blank" data-click-type="navigation" data-region="menubar" data-title="西安">西安</a></li>
    					</ul>
            </li>
            <li class="dropdown jewel-others"><a href="#" class="dropdown-toggle" 000data-toggle="dropdown" data-click-type="navigation" data-region="menubar" data-title="Z-平台">Z-平台</a>
              <ul class="dropdown-menu">
                <li><a href="http://zproperty.zaobao.com.sg" target="_blank" data-click-type="navigation" data-region="menubar" data-title="Z-平台::早房">早房</a></li>
                <!--li><a href="http://luxuryproperty.zaobao.com/" target="_blank" data-click-type="navigation" data-region="menubar" data-title="Z-平台::豪宅房产">豪宅房产</a></li-->
                <li><a href="http://zpolitics.zaobao.com.sg/" target="_blank" data-click-type="navigation" data-region="menubar" data-title="Z-平台::政谈">政谈</a></li>
              </ul>
            </li>
          </ul>
          <aside class="sherlock-holmes">
            <!--a href="/products" class="fa fa-arrow-circle-o-down app" title="下载应用" data-click-type="navigation" data-region="menubar" data-title="下载应用"></a>
            <a href="/contact-us" class="fa fa-commenting wildcard" title="联络我们" data-click-type="navigation" data-region="menubar" data-title="联络我们"></a-->
            <!--a href="/help-guide" class="secret-link" title="用户指南" data-click-type="navigation" data-region="menubar" data-title="用户指南">用户指南</a-->
            <a href="/products" class="fa fa-apple analytics_onclick" title="iOS" data-click-type="navigation" data-region="menubar" data-title="iOS"></a>
            <a href="/products" class="fa fa-android analytics_onclick" title="Android" data-click-type="navigation" data-region="menubar" data-title="Android"></a>
            <a href="#search" class="fa fa-search paparrazi analytics_onclick" title="搜寻" data-click-type="navigation" data-region="menubar" data-title="搜寻"></a>
          </aside>
        </div>
        <div class="seamstress"><a href="/horoscope/" target="_blank" class="pickme-horoscope" id="horoscope-pin"><div class="zin-icon"></div></a></div>
        
<link rel="stylesheet" type="text/css" href="http://www.zaobao.com/sites/all/themes/zb2016/assets/css/style-nav-customise.css?v=20161223b">
        <div class="anorexic" id="tiny-waist">
    			<div class="royal-hat"><a href="/"><img src="/sites/all/themes/zb2016/assets/imgs/zbsg/zaobaosg-logo-zao.svg" border="0" /></a></div>
          <ul class="nav navbar-nav jewel" id="feature-links">    
            <li class="picky pickme-zbitmatters"><a href="http://bit.ly/zb-it-matters" target="_blank" class="text-link">让你看见未来</a></li>     
            
            <li class="picky pickme-word2016"><a href="http://bit.ly/zb_wordof2016" target="_blank" class="text-link"><div class="zin-icon"></div><span style="margin-top:1em;float:right;">你投了吗?</span></a></li>    
            <li class="picky pickme-xmas2016"><a href="/special/report/singapore/xmas2016" target="_blank" class="analytics_onclick" data-click-type="navigation" data-region="menubar" data-title="圣诞特辑2016"><div class="zin-animate"></div></a></li>    
            <li class="picky pickme-thaipolitics"><a href="/special/report/politic/thaipolitics" target="_blank" class="text-link">泰王驾崩<div class="zin-icon"></div></a></li>
            <li class="picky pickme-uselection2016"><a href="/special/report/politic/uselection2016" target="_blank" class="analytics_onclick" data-click-type="navigation" data-region="menubar" data-title="美国总统选举"><div class="swing"></div></a></li>
            <li class="picky pickme-gdexpo2016"><a href="/special/report/supplement/gdexpo2016" target="_blank" class="analytics_onclick" data-click-type="navigation" data-region="menubar" data-title="2016海丝博览会">2016海丝博览会</a></li>
            
            <li class="picky pickme-movie"><a href="/zentertainment/movies-and-tv" target="_blank" class="analytics_onclick" data-click-type="navigation" data-region="menubar" data-title="影视">影视</a></li>
            <li class="picky pickme-kpop"><a href="/zentertainment/k-pop" target="_blank" class="analytics_onclick" data-click-type="navigation" data-region="menubar" data-title="韩流">韩流</a></li>
            <li class="picky pickme-powerup"><a href="/zlifestyle/powerup" target="_blank" class="analytics_onclick" data-click-type="navigation" data-region="menubar" data-title="生活补给站">生活补给站</a></li>
            <li class="picky pickme-latenightreads"><a href="/package/latenightreads" target="_blank" class="analytics_onclick" data-click-type="navigation" data-region="menubar" data-title="深夜好读">深夜好读</a></li>
            <li class="picky pickme-gamsia"><a href="http://pubads.g.doubleclick.net/gampad/clk?id=412336374&iu=/5908/project" target="_blank" class="analytics_onclick" data-click-type="navigation" data-region="menubar" data-title="早晚好心情">早晚好心情</a></li>
            <!--li><a href="/" target="_blank" class="secret-link">免费精选</a></li-->
            <!--li class="picky pickme-realtime"><a href="/realtime" data-click-type="navigation" data-region="menubar" data-title="即时">即时</a></li-->
            <li class="picky pickme-video"><a href="/zvideos" data-click-type="navigation" data-region="menubar" data-title="视频">视频</a></li>
            <li class="picky pickme-video-news"><a href="/zvideos/news" data-click-type="navigation" data-region="menubar" data-title="新闻">新闻</a></li>
            <li class="picky pickme-video-entertainment"><a href="/zvideos/entertainment" data-click-type="navigation" data-region="menubar" data-title="娱乐">娱乐</a></li>
            <li class="picky pickme-video-lifestyle"><a href="/zvideos/lifestyle" data-click-type="navigation" data-region="menubar" data-title="生活">生活</a></li>
            <li class="picky pickme-video-livestream"><a href="/zvideos/livestream" data-click-type="navigation" data-region="menubar" data-title="直播">直播</a></li>
            <li class="pickme-search"><a href="#search" class="fa fa-search paparrazi" title="搜寻" data-click-type="navigation" data-region="menubar" data-title="搜寻"></a></li>
            <!--li><a href="/special/report" data-click-type="navigation" data-region="menubar" data-title="专题">专题</a></li-->
          </ul>
        </div>
      </div>
    </nav>
  </header>
</section>

<div id="victoria-secret"><i class="fa fa-venus"></i></div>

<!-- header END -->  </div>
</div>
 	<!--#include virtual="assets/inc/brand.html" -->
 
 <div class="container page-wrapper" id="CommonWealth">
 	<div id="NotCommon" class="row featured-top-wrapper">

 		<div class="row-eq-height">
 		 		</div>

 		
 		
 		
 		<!-- ### Content Wrapper - START ### -->
 		<div class="row content-main-wrapper">
 			

 			<div class="col-md-8 col-lg-8 boilerplate content-container" id="Milk">
 				 		      <section id="breadcrumbs">
					<a id="zb_breadcrumb_main" href="/">首页</a> <i class="fa fa-angle-right"></i> <a href="/realtime">即时报道</a> <i class="fa fa-angle-right"></i> <a href="/realtime/world">国际即时</a>
				</section>
 		    
 				 				 				
        <!-- ### REGION: content_node - START ### -->
 				<div class="main-content">
         				        <div id="block-views-b121995c7bcfcd5cfd5fdf25a02d8c43" class="block block-views">
  <div class="content">
    <div class="view view-zb2016-node-content view-id-zb2016_node_content view-display-id-zb2016_node_content view-dom-id-00a81ba4d68339e915e6ec2b4501b198">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    <article id="MainCourse" class="cornwall"  about="/realtime/world/story20161221-704749" typeof="sioc:Item foaf:Document" class="ds-1col node node-article view-mode-node_content cornwall clearfix">

  
  <div class="body-content">
    <h1>日本赌场法将于26日公布并施行</h1><aside class="trackme"><span class="datestamp">2016年12月21日 星期三 <em>11:38 PM</em></span><span class="contributor meta-byline">文<i>/</i><a href="/byline/fu-hui-yun">傅慧云</a></span></aside><style>
.tooltipster-shadow {
	border-radius: 5px;
	background: #fff;
	box-shadow: 0px 0px 14px rgba(0,0,0,0.3);
	color: #2c2c2c;
}
.tooltipster-shadow .tooltipster-content {
	font-family: 'Arial', sans-serif;
	font-size: 14px;
	line-height: 16px;
	padding: 8px 10px;
}
.tooltipster-text-bold{
	font-size: 12px;
    font-weight: bold;
    text-align: left;
    line-height: 16px;
    height: 16px;
    position: relative;
    color: #000;
}
.tooltipster-text{
	font-size: 12px;
    text-align: left;
    line-height: 22px;
    color: #666;
}
</style>
<script type="text/javascript" src="/sites/all/themes/zb2016/assets/js/qrcode.min.js"></script>
<script type="text/javascript">

	$(function() {

		var qrcode = new QRCode("qrcode", {
				    text: 'http://www.zaobao.com/realtime/world/story20161221-704749',
				    width: 200,
				    height: 200,
				    colorDark : "#000000",
				    colorLight : "#ffffff",
				    correctLevel : QRCode.CorrectLevel.H
				});

		$('.btn-wechat').tooltipster({
			content: 'Loading...',
			updateAnimation: false,
			trigger: 'click',
			contentAsHTML: true,
			theme: 'tooltipster-shadow',
			functionBefore: function(origin, continueTooltip) {
				continueTooltip();
				
				
				var newContent = $('#qrcode img').attr('src');
				

				origin.tooltipster('content', '<p class="tooltipster-text-bold">分享到微信朋友圈</p><img src="' + newContent + '"><p class="tooltipster-text">打开微信，点击底部的“发现”，<br/>使用“扫一扫”即可将网页分享至朋友圈。</p>');
			}
		});
	});

	function share(type){
        
        switch(type){

          case 'facebook':
               FB.ui({
                  method: 'feed',
                  name: $('meta[property="og:title"]').attr("content"),
                  link: $('meta[property="og:url"]').attr("content"),
                  picture: $('meta[property="og:image"]').attr("content"),
                  caption: '联合早报',
                  description: $('meta[property="og:description"]').attr("content"),
                  message: ''
                });
          break;
        }

      }

</script>
<aside class="social-btns">
<a class="fa fa-facebook btn-facebook analytics_onclick" onclick="javascript:share('facebook');" href="javascript:;"></a>

  <div class="addtoany a2a_kit a2a_kit_size_32 a2a_default_style"  ng-controller="SharingController"
  title='日本赌场法将于26日公布并施行' image='' description='（联合早报网讯）共同社21日引述政府消息人士说，日本政府在20日的内阁会议上决定，26日公布此前在临时国会上通过的以赌场为中心的综合度假区（IR）建设推进法（赌场法）。该法将从当天起施行。配合法律的实施，政府拟召开相关阁僚会议研究赌瘾对策。' url='http://www.zaobao.com/realtime/world/story20161221-704749' caption='联合早报' >  
    	<a class="a2a_button_twitter analytics_onclick" data-region="article_share::twitter" data-title="日本赌场法将于26日公布并施行"></a>
	        <a class="fa fa-weixin btn-wechat analytics_onclick" data-region="article_share::wechat" data-title="日本赌场法将于26日公布并施行"></a>
	<a class="a2a_button_whatsapp analytics_onclick" data-region="article_share::whatsapp" data-title="日本赌场法将于26日公布并施行"></a>
        <a class="a2a_button_email analytics_onclick" data-region="article_share::email" data-title="日本赌场法将于26日公布并施行"></a>
  </div>
 
  <a href="#disqus-comments" class="fa fa-comment btn-comment page-scroll analytics_onclick" data-region="article_share::disqus" data-title="日本赌场法将于26日公布并施行"></a>
</aside>
<div id="qrcode" style="display:none !important;"></div>
<div id="FineDining" class="article-content-container"><p>（联合早报网讯）共同社21日引述政府消息人士说，日本政府在20日的内阁会议上决定，26日公布此前在临时国会上通过的以赌场为中心的综合度假区（IR）建设推进法（赌场法）。该法将从当天起施行。配合法律的实施，政府拟召开相关阁僚会议研究赌瘾对策。</p><p>赌场法为议员立法，内容为促使政府推动建设包含赌场、酒店、大型会议中心的综合度假区。要求政府在施行后一年内制定出犯罪防范措施等必要的实施法。</p><p>据自民党干部透露，该党已基本决定近期在党内成立新组织，就政府汇总的赌场实施法案进行讨论。公明党也在20日的政调高层会议上决定设立研究赌瘾对策的项目小组。</p><section id='imu'><div id="dfp-ad-imu1-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-imu1" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-imu1");
    });
  </script>
</div>
</div></section><p>自民党的组织将设在政务调查会内，预计明年初召开首次会议。计划梳理包含赌瘾对策在内的相关课题并提出对策。</p><p>公明党的项目小组考虑年内召开首次会议，先于自民党展开讨论。公明党对解禁赌场的担忧根深蒂固，在自主投票的众参两院全体会议表决中，该党议员有人赞成也有人反对。</p></div><script>
var nid = "704749";var date = "20161221";var type = "article";var path = "/realtime/world/story20161221-704749";  jQuery(document).ready(function () {
   if( document.contains(document.getElementById("NextPrevious")) ) {
    jQuery.ajax({
      dataType: "json",
      async: false,
      type: "GET",
      url: "/story/next_prev/?nid="+nid+"&date="+date+"&type="+type+"&path="+path,
      cache: true,
      data: { },
      success: function(data) {
        if (data) {
        $('#NextPrevious').append('<section class="row" id="page-toggle"></section>');
          if(data.previous){ 
            jQuery("#page-toggle").append(data.previous.bottom);
          }
          if(data.next){ 
           jQuery("#page-toggle").append(data.next.bottom);
            }
        }
      }
    });
   }
  });
</script>  </div>

</article>

  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
         				</div>
        <!-- ### REGION: content_node - END ### -->

 				 				<div class="below-main-content">
 					   <div id="block-dfp-midarticlespecial" class="block block-dfp">
  <div class="content">
    <div id="dfp-ad-midarticlespecial-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-midarticlespecial" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-midarticlespecial");
    });
  </script>
</div>
</div>  </div>
</div>
<div id="block-block-21" class="block block-block">
  <div class="content">
    <!--
<div class="OUTBRAIN" data-src="http://www.zaobao.com.sg/realtime/world/story20161221-704749" data-widget-id="AR_1" data-ob-template="ZaobaoSingapore" ></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
-->
<div id="outbrain_ar"></div>
  </div>
</div>
<div id="block-block-7" class="block block-block">
  <div class="content">
    <div id="NextPrevious"></div>  </div>
</div>
<div id="block-block-23" class="block block-block">
  <div class="content">
    <script src="http://adtag.asiaone.com/tag/zaobaosg/js/gpt/zbsg_articles_adsense_01.js"></script>
  </div>
</div>
<div id="block-disqus-disqus-comments" class="block block-disqus">
  <div class="content">
    <div id="disqus_thread"><noscript><p><a href="http://zaobao-live.disqus.com/?url=http%3A%2F%2Fwww.zaobao.com.sg%2Frealtime%2Fworld%2Fstory20161221-704749">View the discussion thread.</a></p></noscript></div>  </div>
</div>
 				</div>
 				 			</div>


       				<div class="col-md-4 col-lg-4 sidedish sidebar-right" id="Cheese">
 					   <div id="block-block-19" class="block block-block">
  <div class="content">
    <section id="imu"><div id="dfp-ad-imu2-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-imu2" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-imu2");
    });
  </script>
</div>
</div></section>  </div>
</div>
<div id="block-block-module-custom-ranking-zbsg" class="block block-block-module">
  <div class="content">
    
<!-- Popular News -->
<section id="Popular">
  <h2>热门</h2>
<div role="tabpanels" id="Tomato">
  <ul class="nav nav-tabs" role="tablist" id="PopularPostNav">
    <li role="presentation" class="active col-md-4 col-sm-4 col-xs-4"><a href="#Popular-daily" aria-controls="Popular-daily" role="tab" data-toggle="tab" class="analytics_onclick" data-region="热门" data-title="单日">单日</a></li>
    <li role="presentation" class="col-md-4 col-sm-4 col-xs-4"><a href="#Popular-weekly" aria-controls="Popular-weekly" role="tab" data-toggle="tab" class="analytics_onclick" data-region="热门" data-title="一周">一周</a></li>
    <li role="presentation" class="last col-md-4 col-sm-4 col-xs-4"><a href="#Popular-comment" aria-controls="Popular-comment" role="tab" data-toggle="tab" class="analytics_onclick" data-region="热门" data-title="评论">评论</a></li>
  </ul>
  
  <div class="tab-content">
    <div role="tabpanel" class="tab-pane active animated fadeIn" id="Popular-daily">
      <div class="bananas">
        <div class="view view-zb2016-ranking view-id-zb2016_ranking view-display-id-zb2016_zbsg_mostread_daily view-dom-id-d601d7b8f1eebdb25351c36758180b8c">
        
  
  
      <div class="view-content">
        <div>
    <div  about="/realtime/china/story20161222-705158" typeof="sioc:Item foaf:Document" class="ds-1col node node-article view-mode-ranking  clearfix">

  
  <a href='/realtime/china/story20161222-705158'>中国威胁外交“理光头” 台外交官：只怕内部鬼剃头</a></div>

  </div>
  <div>
    <div  about="/realtime/china/story20161222-705146" typeof="sioc:Item foaf:Document" class="ds-1col node node-article view-mode-ranking  clearfix">

  
  <a href='/realtime/china/story20161222-705146'>王菲演唱会门票天价泡沫破灭？传降回原价附赠品还滞销</a></div>

  </div>
  <div>
    <div  about="/realtime/singapore/story20161223-705459" typeof="sioc:Item foaf:Document" class="ds-1col node node-article view-mode-ranking  clearfix">

  
  <a href='/realtime/singapore/story20161223-705459'>轨道故障 东西线列车今早延误</a></div>

  </div>
  <div>
    <div  about="/realtime/singapore/story20161222-705131" typeof="sioc:Item foaf:Document" class="ds-1col node node-article view-mode-ranking  clearfix">

  
  <a href='/realtime/singapore/story20161222-705131'>即时：亚逸拉惹高速公路意外 罗厘失控撞分界堤</a></div>

  </div>
  <div>
    <div  about="/realtime/china/story20161222-705154" typeof="sioc:Item foaf:Document" class="ds-1col node node-article view-mode-ranking  clearfix">

  
  <a href='/realtime/china/story20161222-705154'>圣国总理首度回应与台断交：最正确的决定</a></div>

  </div>
    </div>
  
  
  
  
  
  
</div>      </div>
    </div>
    <div role="tabpanel" class="tab-pane animated fadeIn" id="Popular-weekly">
      <div class="bananas">
        <div class="view view-zb2016-ranking view-id-zb2016_ranking view-display-id-zb2016_zbsg_mostread_weekly view-dom-id-a94362696bc193431cf789bcf8d0841d">
        
  
  
      <div class="view-content">
        <div>
    <div  about="/znews/singapore/story20161220-704297" typeof="sioc:Item foaf:Document" class="ds-1col node node-article view-mode-ranking  clearfix">

  
  <a href='/znews/singapore/story20161220-704297'>马赛地逆行惨祸 目睹夫断气 妻崩溃</a></div>

  </div>
  <div>
    <div  about="/znews/singapore/story20161216-702885" typeof="sioc:Item foaf:Document" class="ds-1col node node-article view-mode-ranking  clearfix">

  
  <a href='/znews/singapore/story20161216-702885'>面‘恶’心善虾面嫂 '凶'50年吓不走食客</a></div>

  </div>
  <div>
    <div  about="/znews/singapore/story20161221-704688" typeof="sioc:Item foaf:Document" class="ds-1col node node-article view-mode-ranking  clearfix">

  
  <a href='/znews/singapore/story20161221-704688'>10神秘客乘5车 黑夜弃棺公路旁</a></div>

  </div>
  <div>
    <div  about="/znews/singapore/story20161217-703250" typeof="sioc:Item foaf:Document" class="ds-1col node node-article view-mode-ranking  clearfix">

  
  <a href='/znews/singapore/story20161217-703250'>停车场逆向行驶 德士撞死男子</a></div>

  </div>
  <div>
    <div  about="/zvideos/news/story20161219-703900" typeof="sioc:Item foaf:Document" class="ds-1col node node-article view-mode-ranking  clearfix">

  
  <a href='/zvideos/news/story20161219-703900'>Ah Boy庆冬至：吃汤圆人团圆！</a></div>

  </div>
    </div>
  
  
  
  
  
  
</div>      </div> 
    </div>

    <div role="tabpanel" class="tab-pane animated fadeIn" id="Popular-comment">
      <div class="bananas">
        <div class="view view-zb2016-ranking view-id-zb2016_ranking view-display-id-zb2016_disqus_mostcommented_daily view-dom-id-914fd31567462146711b4a87a7043df3">
        
  
  
      <div class="view-content">
        <div>
    <div  about="/forum/expert/shi-zhi-yu/story20150605-488193" typeof="sioc:Item foaf:Document" class="ds-1col node node-article view-mode-ranking  clearfix">

  
  <a href='/forum/expert/shi-zhi-yu/story20150605-488193'>石之瑜：台独所谓的国家尊严</a></div>

  </div>
  <div>
    <div  about="/forum/letter/singapore/story20140526-347409" typeof="sioc:Item foaf:Document" class="ds-1col node node-article view-mode-ranking  clearfix">

  
  <a href='/forum/letter/singapore/story20140526-347409'>新加坡华语的奇特使用现象</a></div>

  </div>
  <div>
    <div  about="/realtime/china/story20161129-696127" typeof="sioc:Item foaf:Document" class="ds-1col node node-article view-mode-ranking  clearfix">

  
  <a href='/realtime/china/story20161129-696127'>维文：新加坡和中国不允许任何单一事件劫持新中关系</a></div>

  </div>
  <div>
    <div  about="/zopinions/views/story20161021-680490" typeof="sioc:Item foaf:Document" class="ds-1col node node-article view-mode-ranking  clearfix">

  
  <a href='/zopinions/views/story20161021-680490'>许通美：中国对新加坡的四项误解</a></div>

  </div>
  <div>
    <div  about="/special/report/politic/sino-us/story20161126-694790" typeof="sioc:Item foaf:Document" class="ds-1col node node-article view-mode-ranking  clearfix">

  
  <a href='/special/report/politic/sino-us/story20161126-694790'>吴士存：中美博弈不可调和 美亚太战略不会颠覆性变化</a></div>

  </div>
    </div>
  
  
  
  
  
  
</div>      </div> 
    </div>
  </div>
  
</div>
</section>
  </div>
</div>
<div id="block-dfp-bi1" class="block block-dfp">
  <div class="content">
    <div id="dfp-ad-bi1-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-bi1" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-bi1");
    });
  </script>
</div>
</div>  </div>
</div>
<div id="block-block-22" class="block block-block crowdynews-div">
  <div class="content">
       <!--crowdy codes 22-06-2015-->
   <div data-crowdynews-widget="Zaobao_zaobao-example-vertical-widget"><script src="//widget.crowdynews.com/Zaobao_zaobao-example-vertical-widget.js" async="true"></script></div>
  </div>
</div>
<div id="block-dfp-bi2" class="block block-dfp">
  <div class="content">
    <div id="dfp-ad-bi2-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-bi2" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-bi2");
    });
  </script>
</div>
</div>  </div>
</div>
<div id="block-views-208d2f446e983cd1db20cd97b481f08a" class="block block-views">
  <div class="content">
    
<section class="row view view-zb2016-listing view-id-zb2016_listing view-display-id-zb2016_zbsg_latest_articles view-dom-id-47a32dfb4b16ca1d7f9d26c9994aa33f" id="LatestPost">
	<h2>最新阅读</h2>
        
  
  
      <div class="view-content">
      
<ul class="post-list">
  <li class="col-md-6 col-sm-6 col-xs-6 " data-index="0">
    <div class="ds-1col node node-article view-mode-latest_articles post-item clearfix">

  
  <a href="/realtime/world/story20161223-705517" data-path="realtime/world"><div class="egg-white"><span class="egg-yolk"><picture  title="朴槿惠的支持者本月初在新国家党的总部外聚集，为面对弹劾的朴槿惠打气。（法新社）">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="http://www.zaobao.com.sg/sites/default/files/styles/article_medium_crop/public/images/201612/20161223/sogl201612231348541.jpg?itok=5-RBoHHz&amp;timestamp=1482472209 1x" media="(min-width:980px)" />
<source data-srcset="http://www.zaobao.com.sg/sites/default/files/styles/article_medium_crop/public/images/201612/20161223/sogl201612231348541.jpg?itok=5-RBoHHz&amp;timestamp=1482472209 1x" media="(min-width:740px)" />
<source data-srcset="http://www.zaobao.com.sg/sites/default/files/styles/article_medium_crop/public/images/201612/20161223/sogl201612231348541.jpg?itok=5-RBoHHz&amp;timestamp=1482472209 1x" media="(min-width:620px)" />
<source data-srcset="http://www.zaobao.com.sg/sites/default/files/styles/article_small_crop/public/images/201612/20161223/sogl201612231348541.jpg?itok=4GqGtd1h&amp;timestamp=1482472209 1x" media="(min-width:0px)" />
<source data-srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 1x" />
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" title="朴槿惠的支持者本月初在新国家党的总部外聚集，为面对弹劾的朴槿惠打气。（法新社）" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img  class="lazyload" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 1w" alt="" title="朴槿惠的支持者本月初在新国家党的总部外聚集，为面对弹劾的朴槿惠打气。（法新社）" />
<!-- <![endif]-->
</picture></span></div><div class="post-detail"><span class="post-title">韩执政党“非朴派”下月中组新党</span></div></a></div>

  </li>
  <li class="col-md-6 col-sm-6 col-xs-6 " data-index="1">
    <div class="ds-1col node node-article view-mode-latest_articles post-item clearfix">

  
  <a href="/realtime/world/story20161223-705513" data-path="realtime/world"><div class="egg-white"><span class="egg-yolk"><picture  title="崔顺实（中）在德国成立了500多家空壳公司。（路透社）">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="http://www.zaobao.com.sg/sites/default/files/styles/article_medium_crop/public/images/201612/20161223/sogl201612231323281.jpg?itok=z9B3WFxK&amp;timestamp=1482470732 1x" media="(min-width:980px)" />
<source data-srcset="http://www.zaobao.com.sg/sites/default/files/styles/article_medium_crop/public/images/201612/20161223/sogl201612231323281.jpg?itok=z9B3WFxK&amp;timestamp=1482470732 1x" media="(min-width:740px)" />
<source data-srcset="http://www.zaobao.com.sg/sites/default/files/styles/article_medium_crop/public/images/201612/20161223/sogl201612231323281.jpg?itok=z9B3WFxK&amp;timestamp=1482470732 1x" media="(min-width:620px)" />
<source data-srcset="http://www.zaobao.com.sg/sites/default/files/styles/article_small_crop/public/images/201612/20161223/sogl201612231323281.jpg?itok=_vIA-6sH&amp;timestamp=1482470732 1x" media="(min-width:0px)" />
<source data-srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 1x" />
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" title="崔顺实（中）在德国成立了500多家空壳公司。（路透社）" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img  class="lazyload" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 1w" alt="" title="崔顺实（中）在德国成立了500多家空壳公司。（路透社）" />
<!-- <![endif]-->
</picture></span></div><div class="post-detail"><span class="post-title">韩媒：崔顺实海外藏120亿资产</span></div></a></div>

  </li>
  <li class="col-md-6 col-sm-6 col-xs-6 " data-index="2">
    <div class="ds-1col node node-article view-mode-latest_articles post-item clearfix">

  
  <a href="/realtime/world/story20161223-705510" data-path="realtime/world"><div class="egg-white"><span class="egg-yolk"><picture  title="德国增派警力加强各地圣诞市集的保安。（法新社）">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="http://www.zaobao.com.sg/sites/default/files/styles/article_medium_crop/public/images/201612/20161223/sogl201612231254281.jpg?itok=h4f2jDsS&amp;timestamp=1482469031 1x" media="(min-width:980px)" />
<source data-srcset="http://www.zaobao.com.sg/sites/default/files/styles/article_medium_crop/public/images/201612/20161223/sogl201612231254281.jpg?itok=h4f2jDsS&amp;timestamp=1482469031 1x" media="(min-width:740px)" />
<source data-srcset="http://www.zaobao.com.sg/sites/default/files/styles/article_medium_crop/public/images/201612/20161223/sogl201612231254281.jpg?itok=h4f2jDsS&amp;timestamp=1482469031 1x" media="(min-width:620px)" />
<source data-srcset="http://www.zaobao.com.sg/sites/default/files/styles/article_small_crop/public/images/201612/20161223/sogl201612231254281.jpg?itok=Uycs6noO&amp;timestamp=1482469031 1x" media="(min-width:0px)" />
<source data-srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 1x" />
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" title="德国增派警力加强各地圣诞市集的保安。（法新社）" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img  class="lazyload" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 1w" alt="" title="德国增派警力加强各地圣诞市集的保安。（法新社）" />
<!-- <![endif]-->
</picture></span></div><div class="post-detail"><span class="post-title">德落网嫌犯密谋袭击最大购物中心之一</span></div></a></div>

  </li>
  <li class="col-md-6 col-sm-6 col-xs-6 " data-index="3">
    <div class="ds-1col node node-article view-mode-latest_articles post-item clearfix">

  
  <a href="/realtime/world/story20161223-705508" data-path="realtime/world"><div class="egg-white"><span class="egg-yolk"><picture  title="马哈迪认为，首相人选必须获得所有在野党的支持。（法新社）">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="http://www.zaobao.com.sg/sites/default/files/styles/article_medium_crop/public/images/201612/20161223/sogl201612231243421.jpg?itok=MQ9EyhYw&amp;timestamp=1482468293 1x" media="(min-width:980px)" />
<source data-srcset="http://www.zaobao.com.sg/sites/default/files/styles/article_medium_crop/public/images/201612/20161223/sogl201612231243421.jpg?itok=MQ9EyhYw&amp;timestamp=1482468293 1x" media="(min-width:740px)" />
<source data-srcset="http://www.zaobao.com.sg/sites/default/files/styles/article_medium_crop/public/images/201612/20161223/sogl201612231243421.jpg?itok=MQ9EyhYw&amp;timestamp=1482468293 1x" media="(min-width:620px)" />
<source data-srcset="http://www.zaobao.com.sg/sites/default/files/styles/article_small_crop/public/images/201612/20161223/sogl201612231243421.jpg?itok=_y6T_vah&amp;timestamp=1482468293 1x" media="(min-width:0px)" />
<source data-srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 1x" />
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" title="马哈迪认为，首相人选必须获得所有在野党的支持。（法新社）" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img  class="lazyload" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 1w" alt="" title="马哈迪认为，首相人选必须获得所有在野党的支持。（法新社）" />
<!-- <![endif]-->
</picture></span></div><div class="post-detail"><span class="post-title">马哈迪：现阶段不应点名替代首相人选</span></div></a></div>

  </li>
</ul>
    </div>
  
  
  
  
  
  
	</section>
  </div>
</div>
<div id="block-views-zb2016-polls-zb2016-polling" class="block block-views">
  <div class="content">
    <section id="Poll">
  <div id="ajax_polling_advpoll">
    <div id="polling">
      <h2>读者投票 <span class="more"><a href="/poll" class="btn"><i class="fa fa-angle-right"></i><em>更多</em></a></span></h2>
    	    	  <div class="poll_content view view-zb2016-polls view-id-zb2016_polls view-display-id-zb2016_polling view-dom-id-c924a590cae93c63fb6249afc7e5e306">
    	        	        	        	    
    	    
    	    
    	        	      <div class="view-content">
    	          <div>
    <div class="ds-1col node node-poll node-teaser view-mode-teaser  clearfix">

  
  <p class="polltitle">随着全球反恐局势越加严峻，佳节庆祝活动带来安全隐患。你会如何应对？<span class="created">(2016年12月23日开始投票)</span></p><form class="pollanon" action="/realtime/world/story20161221-704749" method="post" id="poll-view-voting-705506" accept-charset="UTF-8"><div><div class="poll">
  <div class="vote-form">
    <div class="choices">
            <div class="form-item form-type-radios form-item-choice">
  <label class="element-invisible" for="edit-choice">Choices </label>
 <div id="edit-choice" class="form-radios"><div class="form-item form-type-radio form-item-choice">
 <input type="radio" id="edit-choice-1278" name="choice" value="1278" class="form-radio" />  <label class="option" for="edit-choice-1278">不会出门，呆在家里跟家人好友庆祝 </label>

</div>
<div class="form-item form-type-radio form-item-choice">
 <input type="radio" id="edit-choice-1279" name="choice" value="1279" class="form-radio" />  <label class="option" for="edit-choice-1279">会尽量减少去人多的地方 </label>

</div>
<div class="form-item form-type-radio form-item-choice">
 <input type="radio" id="edit-choice-1280" name="choice" value="1280" class="form-radio" />  <label class="option" for="edit-choice-1280">照样出席庆祝活动，但会更加警惕 </label>

</div>
<div class="form-item form-type-radio form-item-choice">
 <input type="radio" id="edit-choice-1281" name="choice" value="1281" class="form-radio" />  <label class="option" for="edit-choice-1281">对本地保安有信心，会完全放心出席 </label>

</div>
</div>
</div>
    </div>
    <input type="submit" id="edit-vote" name="op" value="投票" class="form-submit" />  </div>
    <input type="hidden" name="form_build_id" value="form-l2ndcsrLkvQosIo_h7Ntupha7wiHJI_ILlr7_1-ZD5c" />
<input type="hidden" name="form_id" value="poll_view_voting" />
<div class="pollanon-poll-results hidden" data-nid="705506"><div class="poll">
  
<div class="text">不会出门，呆在家里跟家人好友庆祝</div>
<div class="bar">
  <div style="width: 18.18%;" class="foreground"></div>
</div>
<div class="percent">
  18.18% (2 votes)
</div>

<div class="text">会尽量减少去人多的地方</div>
<div class="bar">
  <div style="width: 45.45%;" class="foreground"></div>
</div>
<div class="percent">
  45.45% (5 votes)
</div>

<div class="text">照样出席庆祝活动，但会更加警惕</div>
<div class="bar">
  <div style="width: 27.27%;" class="foreground"></div>
</div>
<div class="percent">
  27.27% (3 votes)
</div>

<div class="text">对本地保安有信心，会完全放心出席</div>
<div class="bar">
  <div style="width: 9.09%;" class="foreground"></div>
</div>
<div class="percent">
  9.09% (1 vote)
</div>
  <div class="total">
    Total votes: 11  </div>
  </div>
</div><input type="hidden" name="pollanonkey" value="" />
<input type="hidden" name="pollanon-nid" value="705506" />
<script type='text/javascript'>
               if (typeof PollAnon == 'undefined') {
                //var PollAnon = {};
				var PollAnon = [];
              }
              //PollAnon.nid = 705506;
			  PollAnon.push(705506); 
</script></div>
</div></form><div class="bttns en"><ul class="left"><li class="hide-default"><span><a href="/forum/hot-topic/story20161223-705506" class="">更多</a></span></li></ul></div></div>

  </div>
    	      </div>
    	    
    	    
    	    
    	    
    	    
    	    
    	  </div>    	    </div>
  </div>
</section>
  </div>
</div>
<div id="block-views-zb2016-freefrom-block-21" class="block block-views">
  <div class="content">
    <div class="view view-zb2016-freefrom view-id-zb2016_freefrom view-display-id-block_21 view-dom-id-673ae55a05fee7f1597452ce7b3dfad9">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    <div  about="/content/zbsg-realtime-article-side-bar-02-654401" typeof="sioc:Item foaf:Document" class="ds-1col node node-zb2016-freeform node-promoted view-mode-full  clearfix">

  
  <p><section class="freeform"><br />
<div class="bannerSpace row">
<div class="col-md-12 banner-item">
			<a href="http://bit.ly/zb-it-matters" target="_blank"><img src="http://project.zaobao.com/futureofus/banners/futureofus-600x200.gif" title="时事讲堂 之 看见未来&#10;" /></a></div>
<div class="col-md-12 banner-item">
			<a href="http://pubads.g.doubleclick.net/gampad/clk?id=441749094&amp;iu=/5908/project" target="_blank"><img src="http://project.zaobao.com/banners/2016/20161118-propgolux-600x200.jpg" title="Propgolux" /></a></div>
<!--div class="col-md-12 banner-item"><p>			<a href="http://bit.ly/2dFEUb0" target="_blank"><img src="http://project.zaobao.com/zb-microfilm/imgs/600x200.jpg" style="border:1px solid #dedede;" title="爸爸的表情" /></a></div-->
<!--div class="col-md-12 banner-item"><p>			<a href="http://bit.ly/vox-2016" target="_blank"><img src="http://project.omy.sg/vox/banners/20161011_vox_600x200.jpg" title="VOX" /></a></div-->
<div class="col-md-12 banner-item">
			<a href="http://pubads.g.doubleclick.net/gampad/clk?id=412336374&amp;iu=/5908/project" target="_blank"><img src="http://gamsia365.zaobao.sg/2016/banners/20160823-600x200-cn.gif" title="早晚好心情 / gamsia365" /></a></div>
<div class="col-md-12 banner-item">
			<a href="http://bit.ly/microfilm_sharingsession" target="_blank"><img src="http://microfilm.zaobao.com/2016/banners/20161222/microfilm_600x200.gif" style="border:1px solid #dedede;" title="我的新加坡未来" /></a></div>
<div class="col-md-12 banner-item">
			<a href="http://medishieldlife.zaobao.com/" target="_blank"><img src="http://medishieldlife.zaobao.com/banners/medishield_600x200.gif" title="终身健保与你" /></a></div>
<div class="col-md-12 banner-item">
			<a href="http://www.sphsubscription.com.sg/eshop/index.php?r=zbtrial&amp;utm_medium=Evergreen&amp;utm_source=onlinebreakingnews&amp;utm_campaign=zbfreetrialevergreen" target="_blank"><img src="http://project.zaobao.sg/banners/2016/20160811-zb-subscription-trial-600x200.jpg" /></a></div>
<div class="col-md-12 banner-item">
			<a href="/publication/lian-he-wan-bao" target="_blank"><img src="http://project.zaobao.sg/banners/themes/pub-wanbao.png" title="联合晚报" /></a></div>
<div class="col-md-12 banner-item">
			<a href="/publication/xin-ming-ri-bao" target="_blank"><img src="http://project.zaobao.sg/banners/themes/pub-shinmin.png" title="新明日报" /></a></div>
<div class="col-md-12 banner-item">
			<a href="http://pubads.g.doubleclick.net/gampad/clk?id=377265294&amp;iu=/5908/project" target="_blank"><img src="http://project.zaobao.sg/banners/themes/beltandroad.png" title="一带一路 Belt and Road" /></a></div>
</div>
<p></section>
<p> </p>
</div>

  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-block-20" class="block block-block">
  <div class="content">
    <section id="imu"><div id="dfp-ad-imu3-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-imu3" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-imu3");
    });
  </script>
</div>
</div></section>  </div>
</div>
 				</div>
 			 		</div>
 		<!-- ### Content Wrapper - END ### -->

 		
 		
 	</div>
 </div>

  	   <div id="block-block-11" class="block block-block">
  <div class="content">
    
<style>
.sticky-footer-ad.king-roar{display:none!important;}
.front .sticky-footer-ad.king-roar{000display:block!important;}
.section-sub-list .king-roar,.section-list .king-roar{display:none!important;}
.sticky-footer-ad{width:100%;}
.sticky-footer-ad a{color:#000;}
.sticky-footer-ad .pull-right{margin:0;position:absolute;right:0;top:0;}
.sticky-footer-ad .pull-right i{font-weight:normal;color:#a50034;padding:1em;}
#hazesogrey{background:#fff;padding:0;margin:0;-moz-box-shadow:0 0 10px rgba(0,0,0,.1);-webkit-box-shadow:0 0 10px rgba(0,0,0,.1);box-shadow:0 0 10px rgba(0,0,0,.1);}
#hazesogrey .queen-love{padding:0;margin:0 1em;}
#hazesogrey iframe{width:100%;height:70px;animation:none;-webkit-animation:none;animation-delay:0;}

@media (min-width:1100px) and (max-width:2000px){
.view-desktop img{width:auto!important;}
}

@media (min-width:200px) and (max-width:800px){
.sticky-footer-ad.king-roar{display:block;}
.sticky-footer-ad .pull-right i{padding:0.8em;}
#social-channels.anorexic{display:none!important;}
#hazesogrey .queen-love{margin:0;}
}

@media (min-width:200px) and (max-width:600px){
#hazesogrey iframe{height:40px;}
}

/* Microfilm */
#microfilm{display:none;padding:0;-moz-box-shadow:0 0 10px rgba(0,0,0,.5);-webkit-box-shadow:0 0 10px rgba(0,0,0,.5);box-shadow:0 0 10px rgba(0,0,0,.5);background:#fff;}
#microfilm img{width:100%;}
#microfilm .pull-right{background:#000;top:auto;bottom:0.5em;right:0.5em;font-size:0.9em;width:30px;height:30px;border-radius:50%;-moz-border-radius:50%;-khtml-border-radius:50%;-webkit-border-radius:50%;}
#microfilm .pull-right:hover{background:#a50034;}
#microfilm .pull-right i{color:#fff;padding:0.5em;}
#microfilm .queen-love{padding:0!important;}

@media (min-width:200px) and (max-width:1000px){
#microfilm img{width:100%!important;}
#microfilm .pull-right{top:-2em;bottom:auto;right:0!important;border-radius:0;-moz-border-radius:0;-khtml-border-radius:0;-webkit-border-radius:0;}
.article-page #microfilm.sticky-footer-ad{margin-bottom:40px!important;}
}
</style>

<section class="sticky-footer-ad king-roar" id="microfilm">
  <div class="queen-love whisper">
    <span class="pull-right clickable" data-effect="fadeOut"><i class="fa fa-times"></i></span>
    <!--div class="microfilm">
<a href="http://bit.ly/2dFEUb0" target="_blank"><div class="view-desktop"><img src="http://project.zaobao.com/zb-microfilm/imgs/1130x90.jpg" border="0" /></div>
<div class="view-tablet"><img src="http://project.zaobao.com/zb-microfilm/imgs/800x200.jpg" border="0" /></div>
<div class="view-mobile"><img src="http://project.zaobao.com/zb-microfilm/imgs/640x100.jpg" border="0" /></div></a>
    </div-->
    <!--div class="hazesogrey">
<iframe src="http://project.zaobao.com/interactive/psi/sg-psi.html" scrolling="no" allowtransparency="true"></iframe>
    </div-->
  </div>
</section>

<script>
$(function(){
$('.clickable').on('click',function(){
    var effect = $(this).data('effect');
        $(this).closest('.whisper')[effect]();
	})
})
</script>

<footer>
	<div class="row" id="zb-footer">
    <div class="col-md-6 col-sm-12 divider zb-nav">
      <h4>项目</h4>
      <ul class="col-md-4 col-sm-4 zb-nav-main">
        <li><a href="/">首页</a></li>
        <li><a href="/realtime">即时</a></li>
        <li><a href="/znews">新闻</a></li>
        <li><a href="/zentertainment">娱乐</a></li>
        <li><a href="/zlifestyle">生活</a></li>
        <li><a href="/zfinance">财经</a></li>
        <li><a href="/zopinions">言论</a></li>
        <li><a href="/special/report">专题</a></li>
        <li><a href="/zvideos">视频</a></li>
      </ul>
      <ul class="col-md-4 col-sm-4 zb-nav-alacarte">
        <li><a href="/welcomecn">国际版</a></li>
        <li><a href="/premium">订户专区</a></li>
        <li><a href="http://www.zaobao.com.sg/epapers/" target="_blank">电子报</a></li>
        <li><a href="http://www.sphsubscription.com.sg/eshop/index.php?r=site/ProductPage&PCODE=ZB&utm_medium=online&utm_source=frontpageheader&utm_campaign=zbproductpage&utm_term=tactical">订阅</a></li>
        <li><a href="/newsletter/signup" target="_blank">每日速递</a></li>
      </ul>
      <ul class="col-md-4 col-sm-4 zb-nav-dessert">
        <li><a href="/about-us">关于我们</a></li>
        <li><a href="/products">关注我们</a></li>
        <li><a href="/contact-us">联络我们</a></li>
        <li><a href="/advertise">广告联络</a></li>
        <li><a href="/business-info">商讯</a></li>
        <li><a href="http://zproperty.zaobao.com.sg" target="_blank">早房</a></li>
        <li><a href="http://zpolitics.zaobao.com.sg/" target="_blank">政谈</a></li>
      </ul>
    </div>
    <div class="col-md-3 col-sm-6 divider zb-hotline">
      <h4>热线</h4>
      <ul class="col-md-12">
        <li><b>新加坡报业控股总机</b><a href="tel:+6563196319">63196319</a></li>
        <li><b>订阅热线</b><a href="tel:+6563883838">63883838</a></li>
        <li><b>早报网广告联系</b><a href="tel:+6563192333">63192333</a></li>
        <li><b>早报新闻热线</b><a href="tel:18007418383">1800-7418383</a></li>
      </ul>
    </div>
    <div class="col-md-3 col-sm-6 divider zb-social">
      <h4>关注我们</h4>
      <ul class="col-md-12">
        <li><a href="https://www.facebook.com/LianheZaobao" target="_blank" class="fa fa-facebook"></a></li>
        <li><a href="https://twitter.com/zbcom" target="_blank" class="fa fa-twitter"></a></li>
        <li><a href="https://www.instagram.com/lianhe_zaobao/" target="_blank" class="fa fa-instagram"></a></li>
        <li><a href="http://www.weibo.com/zaobaocom" target="_blank" class="fa fa-weibo"></a></li>
        <li><a href="/product" target="_blank" class="fa fa-wechat"></a></li>
        <li><a href="mailto:zbsos@sph.com.sg" target="_blank" class="fa fa-envelope "></a></li>
      </ul>
      <div class="col-md-12 zb-apps">
        <a href="https://itunes.apple.com/us/app/lian-he-zao-bao/id654946831?ls=1&mt=8" target="_blank" title="iOS手机应用"><span class="zb-app-mobile-ios"></span></a>
        <a href="https://play.google.com/store/apps/details?id=com.zb.sph.zaobaosingapore" target="_blank" title="Android手机应用"><span class="zb-app-mobile-android"></span></a>
      </div>
    </div>

	</div>
	<div class="row" id="copyright">
<ul>
  <li><a href="http://www.sph.com.sg" target="_blank">报业控股网站</a></li>
  <li><a href="http://sph.com.sg/legal/website_tnc.html" target="_blank">网络条款</a></li>
  <li><a href="http://sph.com.sg/legal/sph_privacy.html" target="_blank">隐私政策</a></li>
  <li><a href="http://sph.com.sg/legal/pdpa.html" target="_blank">个人资料保护</a></li>
  <li><a href="http://newslink.asia1.com.sg/" target="_blank">全检索</a></li>
  <li><a href="http://www.sphdigital.com" target="_blank">报业控股数码新闻</a></li>
  <li><a href="http://www.asiaone.com" target="_blank">亚洲网</a></li>
  <li><a href="http://www.straitstimes.com" target="_blank">海峡时报</a></li>
  <li><a href="http://www.businesstimes.com.sg" target="_blank">商业时报</a></li>
</ul>
			<span class="copyright">新加坡报业控股版权所有（公司登记号：198402868E）<br /><br />提醒：新加坡网络业者若未经许可，擅自引用本网内容将面对法律行动。<br /><br />
第三方公司可能在早报网站宣传他们的产品或服务。不过您跟第三方公司的任何交易与早报网站无关，早报网将不会对可能引起的任何损失负责。<br /><br />
在中国的用户请游览 <a href="http://zaobao.com" target="_blank"><u>zaobao.com</u></a></span>
	</div>
</footer>




<span id="top-link-block" class="hidden">
    <a href="#top" onclick="$('html,body').animate({scrollTop:0},'slow');return false;"><i class="scroll2top fa fa-angle-up"></i></a>
</span>

<div id="search">
	<div class="container">
		<button type="button" class="close">&#9587;</button>
		<form accept-charset="utf-8" method="post" id="search-form">
			<input type="search" value="" placeholder="想找些什么?" name="keys" id="zbSearchKeyword" /><button type="submit" class="btn fa fa-search"></button>
		</form>
	</div>
</div>

<script type="text/javascript">
$(document).ready(function() {
  $("#search-form").submit(function( event ) {
    $search_term = $('#zbSearchKeyword').val();
    $('#search-form')[0].setAttribute('action', '/search/site/' + $search_term);
  });
});

</script>

<script type="text/javascript" src="/sites/all/themes/zb2016/assets/js/scrolling-nav.js"></script>
<script type="text/javascript" src="/sites/all/themes/zb2016/assets/js/royal.js?v=20160922"></script>
<script type="text/javascript" src="/sites/all/themes/zb2016/assets/js/analytics_tracking.js?v.06"></script>

<script type="text/javascript" src="/sites/all/themes/zb2016/assets/js/view-mode-gridlist.js?v=20161020a"></script>
<script type="text/javascript" src="/sites/all/themes/zb2016/assets/cool-share/plugin.js"></script>
<!--script type="text/javascript" src="/sites/all/themes/zb2016/assets/js/horizon-swiper.js"></script>
<script type="text/javascript" src="/sites/all/themes/zb2016/assets/js/horizon-swiper-setting.js"></script-->
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js"></script>
<script src="/sites/all/themes/zb2016/assets/js/js.cookie.js"></script>
<script src="/sites/all/themes/zb2016/assets/js/app.js?v=0.6.5" async></script>

<style>
#rightEdgeTeaser{display:block;}
.page-special-report-singapore-futureofus #rightEdgeTeaser{display:none;}

@media (min-width:200px) and (max-width:1023px){
#rightEdgeTeaser{display:none!important;}
}
</style>


<div class="quotebox animated slideInRight" id="rightEdgeTeaser">
  <div id="quoteclose"><span class="fa fa-close"></span></div>
  <div id="quote"><a href="http://bit.ly/zb-it-matters" target="_blank"><img src="http://project.zaobao.com/futureofus/banners/futureofus-tab.png" border="0" /></a></div>
</div>

<script>
$(".quotebox").click(function () {
    setup();
});
$("#quoteclose").click(function () {
    $(".quotebox").addClass("animated slideOutRight");
})
</script>

<!--div class="quotebox animated slideInRight" id="rightEdgeTeaser">
  <div id="quoteclose"><span class="fa fa-close"></span></div>
  <div id="quote"></div>
</div>
<script src="<!-- ?php echo $path_to_theme.$assets_path; ? --> <!-- /js/rightEdgeTeaser-gamsia365.js?v=2010" type="text/javascript"></script -->


<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : $('meta[property="fb:app_id"]').attr("content"),
      xfbml      : true,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
  </div>
</div>
<div id="block-block-33" class="block block-block">
  <div class="content">
    <script src="http://adtag.asiaone.com/tag/zaobaosg/js/gpt/zbsg_bottom.js"></script>
  </div>
</div>
 	<!--#include virtual="assets/inc/footer.html" -->
   <script type="text/javascript" src="http://www.zaobao.com.sg/sites/default/files/js/js_7Ukqb3ierdBEL0eowfOKzTkNu-Le97OPm-UqTS5NENU.js"></script>
  			<script type='text/javascript'>
        jQuery(document).ready(function($) {
			$.ajax({
				type: 'GET',
				url: document.location.protocol + "//www.zaobao.com.sg/info/user_header.php?1482474933",
				dataType: 'html',
				cache: true,
				async: true,
				beforeSend:function(){},
				success: function(data)
				{
					if(data != "") //if user is login
					{
						$('#login-info').html('欢迎! <a href="http://sphreg.asiaone.com/RegAuth2/zh2MainMenu.html" class="loginid">'+data+'</a><a href="https://sphauth.asiaone.com/amserver/UI/Logout?goto=http%3A%2F%2Fsphreg.asiaone.com%2FRegAuth2%2FenLogout.html%3Flogoutdest%3Dhttp%3A%2F%2Fwww.zaobao.com.sg">退出</a>');

					}
					else
					{
						$('#login-info').html('<a href="/p/login.php?p=/realtime/world/story20161221-704749" target="_blank">用户登录</a><a href="http://www.sphsubscription.com.sg/eshop/index.php?r=site/ProductPage&PCODE=ZB&utm_medium=online&utm_source=frontpageheader&utm_campaign=zbproductpage&utm_term=tactical" target="_blank">订阅</a>');

					}
				},
				error:function(xhr, status, error)
				{

					$('#login-info').html('<a href="/p/login.php?p=/realtime/world/story20161221-704749" target="_blank">用户登录</a><a href="http://www.sphsubscription.com.sg/eshop/index.php?r=site/ProductPage&PCODE=ZB&utm_medium=online&utm_source=frontpageheader&utm_campaign=zbproductpage&utm_term=tactical" target="_blank">订阅</a>');
				}
			});

        });

	function eraseCookie(name)
	{
		createCookie(name,"",-1);
	}

	function createCookie(name,value,days)
	{
		if (days) {
			var date = new Date();
			date.setTime(date.getTime()+(days*24*60*60*1000));
			var expires = "; expires="+date.toGMTString();
		}
		else var expires = "";
		document.cookie = name+"="+value+expires+"; path=/";
	}

	function getCookie(c_name)
	{
		var i,x,y,ARRcookies=document.cookie.split(";");
		for (i=0;i<ARRcookies.length;i++)
		{
			x=ARRcookies[i].substr(0,ARRcookies[i].indexOf("="));
			y=ARRcookies[i].substr(ARRcookies[i].indexOf("=")+1);
			x=x.replace(/^\s+|\s+$/g,"");
			if (x==c_name)
			{
				return unescape(y);
			}
		}
	}


  </script>
    
<!--
// ### Migrate to Ensighten TMS ###
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', '', 'auto');
  ga('send', 'pageview');
</script>
-->

<!-- Begin comScore Tag - ### Migrate to Ensighten TMS ### -->
<!--
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6288331" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=6288331&cv=2.0&cj=1" />
</noscript>
-->
<!-- End comScore Tag -->
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"0f768372e0","applicationID":"2104336","transactionName":"NFRQMEZXDBBVAkZYWg0ecwdAXw0NGwVBblAbRUAFR2kMDFAEbUFUBFRtEl1TFQ==","queueTime":0,"applicationTime":3352,"ttGuid":"","agentToken":"","userAttributes":"","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
