﻿
<!DOCTYPE html>
<html lang="en" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#" xmlns:wb="http://open.weibo.com/wb">
<head>
<script src="/sites/all/themes/zb2016/assets/js/track.gtm_sg_head.js"></script>


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-39781780-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  //gtag('config', 'UA-39781780-2');
  gtag('config', 'UA-39781780-2', { 'use_amp_client_id': true });
</script>


<!--
// ### Migrate to Ensighten TMS ###
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', '', 'auto');
  ga('send', 'pageview');
</script>
-->

<!-- Begin comScore Tag - ### Migrate to Ensighten TMS ### -->
<!--
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6288331" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="//b.scorecardresearch.com/p?c1=2&c2=6288331&cv=2.0&cj=1" />
</noscript>
-->
<!-- End comScore Tag -->
<!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://google.com/article"},"name":"拔管正式公文最晚明天完成 无法行政救济","headline":"拔管正式公文最晚明天完成 无法行政救济","dateline":"2018-05-03T05:43:59+00:00","articleBody":" 拔管公文最晚明天（4日）出炉。台湾教育部次长林腾蛟今天在财委会中表示，要对台大校长当选人管中闵发出不聘任的公文，将在本周完成，亦即最晚明天就必须完成；同时教育部认为这是属于台大校长遴选过程中的一部分，不是“行政处分”，管中闵亦不得提出“行政救济”。 据《工商日报》报道，教育部在4月27日晚上发布台大校长遴选结果说明，但正式不聘任管中闵为台大校长的公文仍未出炉，林腾蛟表示，已在尽速作业中，本周一定会完成；不过在立委追问下，林腾蛟强调，这项公文并不是行政处分，只是视为台大校长遴选的一部分，所以没有提出行政救济的空间。 ","text":" 拔管公文最晚明天（4日）出炉。台湾教育部次长林腾蛟今天在财委会中表示，要对台大校长当选人管中闵发出不聘任的公文，将在本周完成，亦即最晚明天就必须完成；同时教育部认为这是属于台大校长遴选过程中的一部分，不是“行政处分”，管中闵亦不得提出“行政救济”。 据《工商日报》报道，教育部在4月27日晚上发布台大校长遴选结果说明，但正式不聘任管中闵为台大校长的公文仍未出炉，林腾蛟表示，已在尽速作业中，本周一定会完成；不过在立委追问下，林腾蛟强调，这项公文并不是行政处分，只是视为台大校长遴选的一部分，所以没有提出行政救济的空间。 ","articleSection":"即时报道","wordCount":261,"accessMode":"visual","copyrightYear":"2018","datePublished":"2018-05-03T05:43:59+00:00","dateCreated":"2018-05-03T05:43:59+00:00","dateModified":"2018-05-03T05:43:59+00:00","creator":{"@type":"Organization","name":"联合早报"},"author":{"@type":"Organization","name":"联合早报"},"image":{"@type":"ImageObject","image":"拔管正式公文最晚明天完成 无法行政救济","url":"https://www.zaobao.com.sg/sites/all/themes/zb2016/assets/imgs/zbsg/zaobaosg-facebook-share.png","width":1200,"height":630},"keywords":"Realtime, 即时报道, China, 中港台即时, 两岸, 两岸","publisher":{"@type":"Organization","name":"联合早报","url":"https://www.zaobao.com.sg","logo":{"@type":"ImageObject","url":"https://www.zaobao.com.sg/sites/default/files/apple-icon-57x57-precomposed.png","width":57,"height":57}},"sourceOrganization":{"@type":"Organization","name":"Singapore Press Holdings","url":"http://www.sph.com.sg/"},"locationCreated":{"@type":"Place","address":{"@type":"PostalAddress","name":"1000 Toa Payoh N, Singapore 318994"}}}</script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","name":"联合早报","url":"https://www.zaobao.com.sg/realtime/china/story20180503-855856","logo":"https://www.zaobao.com.sg/sites/default/files/apple-icon-57x57-precomposed.png","address":{"@type":"PostalAddress","streetAddress":"1000 Toa Payoh North","addressLocality":"Singapore","addressRegion":"Singapore","postalCode":"318994"},"contactPoint":{"@type":"ContactPoint","telephone":"+65 63196319","contactType":"customer service"},"sameAs":["https://www.facebook.com/LianheZaobao/"]}</script>
<meta charset="UTF-8" />
<link rel="amphtml" href="https://www.zaobao.com.sg/realtime/china/story20180503-855856?amp" />
<meta name="description" content="拔管公文最晚明天（4日）出炉。台湾教育部次长林腾蛟今天在财委会中表示，要对台大校长当选人管中闵发出不聘任的公文，将在本周完成，亦即最晚明天就必须完成；同时教育部认为这是属于台大校长遴选过程中的一部分，不是“行政处分”，管中闵亦不得提出“行政救济”。据《工商日报》报道，教育部在4月27日晚上发布台大校长遴选结果说明，但正式不聘任管中闵为台大校长的公文仍未出炉，林腾蛟表示，已在尽速作业中，本周一定会完成；不过在立委追问下，林腾蛟强调，这项公文并不是行政处分，只是视为台大校长遴选的一部分，所以没有提出行政救济的空间。" />
<meta name="keywords" content="联合早报网, 联合早报, lianhe zaobao, 早报, 今日观点, 新加坡新闻, 国际新闻, 中国新闻, singapore, 狮城新闻, news, 中国财经, zaobao, 新闻, 新闻,时事,评论,时政,财经,海外,国际,新加坡,东南亚,聚焦,文化,教育,深度,网评,专题,环球,传播,论坛,图片,焦点,法治,台海,中美,中日" />
<link rel="canonical" href="https://www.zaobao.com.sg/realtime/china/story20180503-855856" />
<link rel="shortlink" href="https://www.zaobao.com.sg/node/855856" />
<meta property="fb:admins" content="100000128787376" />
<meta property="fb:app_id" content="398742343506351" />
<meta property="fb:pages" content="160823460655497" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="早报" />
<meta property="og:title" content="拔管正式公文最晚明天完成 无法行政救济" />
<meta property="og:url" content="https://www.zaobao.com.sg/realtime/china/story20180503-855856" />
<meta property="og:image" content="https://www.zaobao.com.sg/sites/all/themes/zb2016/assets/imgs/zbsg/default-image.png" />
<meta property="og:image:url" content="https://www.zaobao.com.sg/sites/all/themes/zb2016/assets/imgs/zbsg/default-image.png" />
<meta property="og:description" content="拔管公文最晚明天（4日）出炉。台湾教育部次长林腾蛟今天在财委会中表示，要对台大校长当选人管中闵发出不聘任的公文，将在本周完成，亦即最晚明天就必须完成；同时教育部认为这是属于台大校长遴选过程中的一部分，不是“行政处分”，管中闵亦不得提出“行政救济”。据《工商日报》报道，教育部在4月27日晚上发布台大校长遴选结果说明，但正式不聘任管中闵为台大校长的公文仍未出炉，林腾蛟表示，已在尽速作业中，本周一定会完成；不过在立委追问下，林腾蛟强调，这项公文并不是行政处分，只是视为台大校长遴选的一部分，所以没有提出行政救济的空间。" />
<meta property="og:updated_time" content="2018-05-03T13:43:59+08:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@zaobaosg" />
<meta property="article:published_time" content="2018-05-03T13:43:59+08:00" />
<meta property="article:modified_time" content="2018-05-03T13:43:59+08:00" />
<meta itemprop="name" content="拔管正式公文最晚明天完成 无法行政救济" />
<meta itemprop="description" content="拔管公文最晚明天（4日）出炉。台湾教育部次长林腾蛟今天在财委会中表示，要对台大校长当选人管中闵发出不聘任的公文，将在本周完成，亦即最晚明天就必须完成；同时教育部认为这是属于台大校长遴选过程中的一部分，不是“行政处分”，管中闵亦不得提出“行政救济”。据《工商日报》报道，教育部在4月27日晚上发布台大校长遴选结果说明，但正式不聘任管中闵为台大校长的公文仍未出炉，林腾蛟表示，已在尽速作业中，本周一定会完成；不过在立委追问下，林腾蛟强调，这项公文并不是行政处分，只是视为台大校长遴选的一部分，所以没有提出行政救济的空间。" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" />
<meta http-equiv="x-ua-compatible" content="IE=edge" /><script type="text/javascript">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</script>
<link rel="shortcut icon" href="/sites/all/themes/zb2016/assets/imgs/zbsg/favicon.ico" type="image/ico" />
<title>拔管正式公文最晚明天完成 无法行政救济 | 早报</title>
<script type="text/javascript">
 var loaded_dfp_tags = '{"topoverlay":{"adunit":"\/5908\/ZB_SG\/topoverlay\/realtime","slotname":"dfp-ad-topoverlay","size":"1x1"},"lb1":{"adunit":"\/5908\/ZB_SG\/lb1\/realtime","slotname":"dfp-ad-lb1","size":"970x90,728x90,320x50,320x100"},"imu1":{"adunit":"\/5908\/ZB_SG\/imu1\/realtime","slotname":"dfp-ad-imu1","size":"1x1,300x250,336x280,fluid"},"midarticlespecial":{"adunit":"\/5908\/ZB_SG\/midarticlespecial\/realtime","slotname":"dfp-ad-midarticlespecial","size":"1x1,10x10,fluid,640x480,300x169,300x225,480x270,480x360,640x360"},"imu2":{"adunit":"\/5908\/ZB_SG\/imu2\/realtime","slotname":"dfp-ad-imu2","size":"300x250,300x600"},"bi1":{"adunit":"\/5908\/ZB_SG\/bi1\/realtime","slotname":"dfp-ad-bi1","size":"1x1,115x82,202x126,fluid"},"bi2":{"adunit":"\/5908\/ZB_SG\/bi2\/realtime","slotname":"dfp-ad-bi2","size":"1x1,115x82,202x126,fluid"},"imu3":{"adunit":"\/5908\/ZB_SG\/imu3\/realtime","slotname":"dfp-ad-imu3","size":"300x250"}}';
</script>
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__BJ6Ou6QsBRtnFTmxaakamOIS8n4QswDP2XnnZ1sxtaM__NBuvkP6eInGIkb1aJvUHx5PX79XApuxBDkk_77W5tYk__6sp5qBcYrHiwr7xnctwMkxRtg-fe1Sv22DGy_6iyrrk.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__hXPCKTjyzBatNf8Te5Ax5-2fSFyHJYf9A5WLfzcUBRE__1KxyiU0xgQssZto77wWOnwppy4v7RRJCL5P0vSXa1p4__6sp5qBcYrHiwr7xnctwMkxRtg-fe1Sv22DGy_6iyrrk.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__2kSn_K7x3ovV15jt0xy_6cigvts5tdRMbl2lY6EI__w__Y_b77dCto62jALlGa9dW8ObJEg6gYHegFL_aV9J6IqA__6sp5qBcYrHiwr7xnctwMkxRtg-fe1Sv22DGy_6iyrrk.css" media="all" />
<script src="/sites/all/themes/zb2016/assets/js/gpt.lib.min.js?v=1.3.5"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__1j-vOQz2u-6IZr2tsn2u1_aUcYO8guUPfPdEygTX7mo__gc8gXZsmvbm10HO8S4RCO5iA8DupyrvJcDGIX5aw0LU__6sp5qBcYrHiwr7xnctwMkxRtg-fe1Sv22DGy_6iyrrk.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.slots = googletag.slots || {};
//--><!]]>
</script>
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="https://adtag.sphdigital.com/tag/smx/prebid.js"></script>
<script type="text/javascript" src="https://adtag.sphdigital.com/tag/smx/smx_prebid.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__9ici6QMeDS-cROq8R0RhuICsMGMP2wcJZNQQFsqQi44__M5E7I01PszZ2LwewR4eXuDHDdqMR5fSsHcNl2s6Yr8A__6sp5qBcYrHiwr7xnctwMkxRtg-fe1Sv22DGy_6iyrrk.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__nMPgsTokyl8b0eH2aIJwtlUA5Ah84zj5W6Y9G3HeaQM__fjMmdyFoQfs65a7ohq9q0rrTzQSedREzEOJ7PEgkNE8__6sp5qBcYrHiwr7xnctwMkxRtg-fe1Sv22DGy_6iyrrk.js" async="async"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var mapping = googletag.sizeMapping()
  .addSize([1024, 0], [[970, 90], [728, 90]])
  .addSize([740, 0], [728, 90])
  .addSize([320, 0], [[320, 50], [320, 100]])
  .addSize([0, 0], [320, 50])
  .build();
googletag.slots["lb1"] = googletag.defineSlot("/5908/ZB_SG/lb1/realtime", [728, 90], "dfp-ad-lb1")
  .addService(googletag.pubads())
  .setTargeting("pos", "1")
  .defineSizeMapping(mapping);
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["imu1"] = googletag.defineSlot("/5908/ZB_SG/imu1/realtime", [[1, 1], [300, 250], [336, 280], 'fluid'], "dfp-ad-imu1")
  .addService(googletag.pubads())
  .setTargeting("pos", "1");
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["midarticlespecial"] = googletag.defineSlot("/5908/ZB_SG/midarticlespecial/realtime", [[1, 1], [10, 10], 'fluid', [640, 480], [300, 169], [300, 225], [480, 270], [480, 360], [640, 360]], "dfp-ad-midarticlespecial")
  .addService(googletag.pubads())
  .setTargeting("pos", "50");
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["imu2"] = googletag.defineSlot("/5908/ZB_SG/imu2/realtime", [[300, 250], [300, 600]], "dfp-ad-imu2")
  .addService(googletag.pubads())
  .setTargeting("pos", "2");
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__6svz1Ha74KbsRDIQYJ3Pesfx6Z-vhe7VkIdCzJwoSnQ__Py5ZzbVJQYMQSCGz7Kgfg14MNEy4pRDYni0Ly40p5KQ__6sp5qBcYrHiwr7xnctwMkxRtg-fe1Sv22DGy_6iyrrk.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["imu3"] = googletag.defineSlot("/5908/ZB_SG/imu3/realtime", [300, 250], "dfp-ad-imu3")
  .addService(googletag.pubads())
  .setTargeting("pos", "3");
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["topoverlay"] = googletag.defineSlot("/5908/ZB_SG/topoverlay/realtime", [1, 1], "dfp-ad-topoverlay")
  .addService(googletag.pubads());
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["bi1"] = googletag.defineSlot("/5908/ZB_SG/bi1/realtime", [[1, 1], [115, 82], [202, 126], 'fluid'], "dfp-ad-bi1")
  .addService(googletag.pubads())
  .setTargeting("pos", "1");
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["bi2"] = googletag.defineSlot("/5908/ZB_SG/bi2/realtime", [[1, 1], [115, 82], [202, 126], 'fluid'], "dfp-ad-bi2")
  .addService(googletag.pubads())
  .setTargeting("pos", "2");
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__T73ujsOjK-1cyTby7fEe8eK8r1o3_6UM-pyXbhgxLPM__uKP6bdssouSeSOO3xvX5BqOp2WaFmA0I2Uj15IUGujs__6sp5qBcYrHiwr7xnctwMkxRtg-fe1Sv22DGy_6iyrrk.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.cmd.push(function() {
  googletag.pubads().enableAsyncRendering();
  googletag.pubads().enableSingleRequest();
  googletag.pubads().collapseEmptyDivs();
  googletag.pubads().setTargeting("zbarticleid", "855856");
/* Custom campaign targeting tags */
var zbTagsConfig = [
  { "path": "/special/report/others/legendofbeauty", "tags": [{"zbtags": ["西施", "Legend of Beauty"]}] },
  { "path": "/special/report/singapore/chinese-new-year-2017", "tags": [{"zbtags": ["gscny2017"]}]  },
  { "path": "/special/report/others/huayi", "tags": [{"zbtags": ["华艺节"]}]  },
  { "path": "/keywords/hua-yi-2018", "tags": [{"zbtags": ["hua-yi-2018"]}]  },
  { "path": "/special/report/supplement/active-ageing", "tags": [{"zbtags": ["全国乐龄学苑", "幸福老龄化行动计划"]}]  },
  { "path": "/special/report/supplement/ssgkc-knowledge-forum", "tags": [{"zbtags": ["中新知识论坛"]}]  },
  { "path": "/special/report/supplement/gulangyu", "tags": [{"zbtags": ["鼓浪屿"]}]  },
];

try{ 
  var GTagExt = new GptExt();
  /* ### Set Custom Targeting ### */
  try{
    GTagExt.setCustomTargeting( zbTagsConfig );
  } catch(err) {
    console.log( err );
  }

  /* ### DFP Preview control ### */
  try{
    var dfp_preview_key ='dfp_preview';
    var dfp_preview_keycode = GTagExt.getQueryStringByKey(dfp_preview_key);
    googletag.pubads().setTargeting(dfp_preview_key, dfp_preview_keycode);
  } catch(err) {
    console.log( err );
  }

  /* ### Set Referrer Targeting ### */
  try{
    var dfp_referrer = GTagExt.getReferrer();
    googletag.pubads().setTargeting( "referrer", dfp_referrer);
  } catch(err) {
    console.log( err );
  }

  if( !GTagExt.isPublicDomain() && googletag.slots.hasOwnProperty( "topoverlay" ) ) {
    googletag.destroySlots( [googletag.slots.topoverlay] );
  }

  /* ### Native bi1 & bi2 homepage control ### */
  try{
    GTagExt.toggleHomepageNativeAds();
  } catch(err) {
    console.log( err );
  }
} catch(err) {
  console.log( err );
}

googletag.enableServices();});

//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
document.createElement( "picture" );
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__JkSzr9UhZJvIg9phFyun9eROXXgRulZmAJLMOZtfKWM__r-ug4o0yHHm7xAgPOxNtH57tO5S_ZfcgFvly2flbH08__6sp5qBcYrHiwr7xnctwMkxRtg-fe1Sv22DGy_6iyrrk.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"zb2016","theme_token":"I5H0_r8Gt0fO_6Z7zyHq3zTDvhNYDue2FTXxU1qXr1M","jquery_version":"1.10","css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/picture\/picture_wysiwyg.css":1,"modules\/poll\/poll.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/custom\/zb_flood_unblock\/zb_flood_unblock.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/oembed\/oembed.base.css":1,"sites\/all\/modules\/oembed\/oembed.theme.css":1,"sites\/all\/modules\/pollanon\/pollanon.css":1},"js":{"sites\/all\/modules\/picture\/picturefill2\/picturefill.min.js":1,"sites\/all\/modules\/picture\/picture.min.js":1,"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery.once.js":1,"https:\/\/www.googletagservices.com\/tag\/js\/gpt.js":1,"https:\/\/adtag.sphdigital.com\/tag\/smx\/prebid.js":1,"https:\/\/adtag.sphdigital.com\/tag\/smx\/smx_prebid.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/picture\/lazysizes\/lazysizes.min.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/external\/jquery.cookie.js":1,"sites\/all\/modules\/jquery_update\/replace\/misc\/jquery.form.min.js":1,"misc\/ajax.js":1,"sites\/all\/modules\/jquery_update\/js\/jquery_update.js":1,"sites\/all\/modules\/pollanon\/js\/jquery.cookie.min.js":1,"sites\/all\/modules\/pollanon\/js\/pollanon.pack.js":1,"misc\/progress.js":1,"sites\/all\/modules\/views_load_more\/views_load_more.js":1,"sites\/all\/modules\/field_group\/field_group.js":1,"sites\/all\/modules\/views\/js\/base.js":1,"sites\/all\/modules\/views\/js\/ajax_view.js":1}},"field_group":{"html-element":"latest_articles"},"ajax":{"edit-vote":{"callback":"pollanon_ajax_vote","wrapper":"poll-view-voting-850247","method":"replaceWith","effect":"fade","event":"mousedown","keypress":true,"prevent":"click","url":"\/system\/ajax","submit":{"_triggering_element_name":"op","_triggering_element_value":"\u6295\u7968"}}},"urlIsAjaxTrusted":{"\/system\/ajax":true,"\/realtime\/china\/story20180503-855856":true,"\/views\/ajax":true},"views":{"ajax_path":"\/views\/ajax","ajaxViews":{"views_dom_id:d6a8384da7cfe886428d0cbdb2dd1927":{"view_name":"zb2016_listing","view_display_id":"zb2016_zbsg_latest_articles","view_args":"109\/110\/1\/all\/855856","view_path":"node\/855856","view_base_path":null,"view_dom_id":"d6a8384da7cfe886428d0cbdb2dd1927","pager_element":0}}}});
//--><!]]>
</script>

<meta http-equiv="cache-control" content="no-cache, max-age=0" />
<meta http-equiv="expires" content="0" />
<meta http-equiv="pragma" content="no-cache" />

<meta name="theme-color" content="#a50034">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-title" content="联合早报">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="apple-itunes-app" content="app-id=654946831">
<link rel="apple-touch-icon" href="/sites/all/themes/zb2016/assets/imgs/zbsg/apple-icon-144x144.png?v=TGIF" />

<meta name="google-play-app" content="app-id=com.zb.sph.zaobaosingapore">
<link rel="apple-touch-icon" sizes="57x57" href="/sites/all/themes/zb2016/assets/imgs/zbsg/apple-icon-57x57.png?v=TGIF" />
<link rel="apple-touch-icon" sizes="72x72" href="/sites/all/themes/zb2016/assets/imgs/zbsg/apple-icon-72x72.png?v=TGIF" />
<link rel="apple-touch-icon" sizes="114x114" href="/sites/all/themes/zb2016/assets/imgs/zbsg/apple-icon-114x114.png?v=TGIF" />
<link rel="apple-touch-icon" sizes="144x144" href="/sites/all/themes/zb2016/assets/imgs/zbsg/apple-icon-144x144.png?v=TGIF" />
<link rel="apple-touch-icon" sizes="152x152" href="/sites/all/themes/zb2016/assets/imgs/zbsg/apple-icon-152x152.png?v=TGIF" />
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="/sites/all/themes/zb2016/assets/imgs/zbsg/apple-icon-57x57-precomposed.png?v=TGIF" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/sites/all/themes/zb2016/assets/imgs/zbsg/apple-icon-72x72-precomposed.png?v=TGIF" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/sites/all/themes/zb2016/assets/imgs/zbsg/apple-icon-114x114-precomposed.png?v=TGIF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/sites/all/themes/zb2016/assets/imgs/zbsg/apple-icon-144x144-precomposed.png?v=TGIF" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/sites/all/themes/zb2016/assets/imgs/zbsg/apple-icon-152x152-precomposed.png?v=TGIF" />

<link rel="stylesheet" type="text/css" href="/sites/all/themes/zb2016/assets/fonts/font-awesome.v4.6.3.min.css" />
<link rel="stylesheet" type="text/css" href="/sites/all/themes/zb2016/assets/fonts/font-awesome-animation.min.css" />
<link rel="stylesheet" type="text/css" href="/sites/all/themes/zb2016/assets/css/bootstrap.3.3.0.min.css">
<link rel="stylesheet" type="text/css" href="/sites/all/themes/zb2016/assets/css/tooltipster.css">
<link rel="stylesheet" type="text/css" href="/sites/all/themes/zb2016/assets/css/animate.css">
<link rel="stylesheet" type="text/css" href="/sites/all/themes/zb2016/assets/owl-carousel-v2/owl.carousel.css">
<link rel="stylesheet" type="text/css" href="/sites/all/themes/zb2016/assets/owl-carousel-v2/owl.theme.css">
<link rel="stylesheet" type="text/css" href="/sites/all/themes/zb2016/assets/css/style-zbsg.css?v=20180425b">
<!--link rel="stylesheet" type="text/css" href="/sites/all/themes/zb2016/assets/css/style-swiper.css"-->
<link rel="stylesheet" type="text/css" href="/sites/all/themes/zb2016/assets/css/style-ext.min.css?v=20170905.01">

<link rel="dns-prefetch" href="//www.zaobao.com">
<link rel="dns-prefetch" href="//project.zaobao.com">
<link rel="dns-prefetch" href="//project.zaobao.com.sg">
<link rel="dns-prefetch" href="//cny.zaobao.com">
<link rel="dns-prefetch" href="//getai.sg">

<link rel="dns-prefetch" href="//tag.aticdn.net">
<link rel="dns-prefetch" href="//logw348.ati-host.net">
<link rel="dns-prefetch" href="//ad.crwdcntrl.net">
<link rel="dns-prefetch" href="//nexus.ensighten.com">
<link rel="dns-prefetch" href="//static.addtoany.com">
<link rel="dns-prefetch" href="//cdn.taboola.com">
<link rel="dns-prefetch" href="//b.scorecardresearch.com">

<script src="/sites/all/themes/zb2016/assets/js/jquery-1.11.1.min.js"></script>
<!--<script src="/sites/all/themes/zb2016/assets/js/jquery-1.10.2.min.js"></script>-->
<script src="/sites/all/themes/zb2016/assets/js/bootstrap.3.3.1.min.js"></script>
<script src="/sites/all/themes/zb2016/assets/js/html5.js"></script>
<script src="/sites/all/themes/zb2016/assets/js/jquery-checkator.js"></script>
<script type="text/javascript" src="/sites/all/themes/zb2016/assets/js/tooltipster/tooltip-viewport.js"></script>
<script type="text/javascript" src="/sites/all/themes/zb2016/assets/js/tooltipster/scripts.js"></script>
<script type="text/javascript" src="/sites/all/themes/zb2016/assets/js/tooltipster/jquery.tooltipster.js"></script>
<script type="text/javascript" src="/sites/all/themes/zb2016/assets/js/jquery.lazy.min.js"></script>
<script type="text/javascript" src="/sites/all/themes/zb2016/assets/js/jquery.easing.1.3.js"></script>
<script type="text/javascript" src="/sites/all/themes/zb2016/assets/owl-carousel-v2/owl.carousel.js"></script>
<script type="text/javascript" src="/sites/all/themes/zb2016/assets/js/masonry.pkgd.v4.js"></script>

<!-- <script src="//www.googletagservices.com/tag/js/gpt.js"></script> -->
<!--script src="/sites/all/themes/zb2016/assets/js/socialpic.js"></script-->

<!--[if IE]>
	<script src="/sites/all/themes/zb2016/assets/js/html5shiv.js"></script>
<![endif]-->

<script src="/sites/all/themes/zb2016/assets/js/rAF.js"></script>
<script src="/sites/all/themes/zb2016/assets/js/app.lib.min.js?v=20180103.01"></script>
<script src="/sites/all/themes/zb2016/assets/js/ads_checker.js"></script>
<script src="/sites/all/themes/zb2016/assets/js/adblockDetector.js"></script>
<!-- ### JS loaded check ### -->
<script src="/sites/all/themes/zb2016/assets/js/app_checker.js"></script>

<!-- START DPM Tag -->
<meta name="ldapw" content="" />

<script src="/sites/all/themes/zb2016/assets/js/ldap.app.js"></script>
<!-- END DPM Tag -->




<script src="/sites/all/themes/zb2016/assets/js/content-refresh.min.js"></script>

<!--<script type="text/javascript" src="//assets/js/smarttag.js?ac=1.0"></script>-->
<!-- <script type="text/javascript" src="/sites/all/themes/zb2016/assets/js/angular/angular.min.js"></script> -->
<script src="/sites/all/themes/zb2016/assets/js/ads_checker.js"></script>
<script src="/sites/all/themes/zb2016/assets/js/adblockDetector.min.js"></script>
<!-- ### JS loaded check ### -->
<script src="/sites/all/themes/zb2016/assets/js/app_checker.js"></script>

<script type="text/javascript">var _data = {};</script>
<script type="text/javascript">
_data = {
"level2": "8",
"chapter1": "中港台",
"chapter2": "",
"chapter3": "",
"title": "%E6%8B%94%E7%AE%A1%E6%AD%A3%E5%BC%8F%E5%85%AC%E6%96%87%E6%9C%80%E6%99%9A%E6%98%8E%E5%A4%A9%E5%AE%8C%E6%88%90+%E6%97%A0%E6%B3%95%E8%A1%8C%E6%94%BF%E6%95%91%E6%B5%8E",
"mc": "",
"np": "1",
"contenttype": "1",
"pagination": "1",
"author": "",
"lotameid": "",
"adblocker": ( window.canRunAds === undefined )? 1 : 0,
"articleid": "855856",
"contentcat": "",
"keyword": "",
"visitorcat": ( $('meta[name=ldapw]').attr("content") != "" )? 2 : 1,
"at" : ($('meta[name=ldapw]').length )? $('meta[name=ldapw]').attr("content") : "",
"articlecount" : "",
"printcat" : "",
"js" : ( window.jsLoaded === undefined )? 1 : 0,
"pubdate" : "2018-05-03 13:43:59",
"x1" : "%E6%8B%94%E7%AE%A1%E6%AD%A3%E5%BC%8F%E5%85%AC%E6%96%87%E6%9C%80%E6%99%9A%E6%98%8E%E5%A4%A9%E5%AE%8C%E6%88%90+%E6%97%A0%E6%B3%95%E8%A1%8C%E6%94%BF%E6%95%91%E6%B5%8E", // NOT FROM DATA LAYER
"x2" : "https://www.zaobao.com.sg/realtime/china/story20180503-855856", // NOT FROM DATA LAYER
"x3" : "1", // NOT FROM DATA LAYER
"x4" : "1", // NOT FROM DATA LAYER
"x5" : "", // NOT FROM DATA LAYER
"x6" : "1", // NOT FROM DATA LAYER
"x7" : "1", // NOT FROM DATA LAYER
}
</script>
<!-- LOTAME LIBRARY -->
<script src="//ad.crwdcntrl.net/5/c=4334/pe=y/var=ccauds"></script>
<script>if (typeof(ccauds) !== "undefined") { _data.lotameid = ccauds.Profile.pid; }</script>


<script type="text/javascript" src="//tag.aticdn.net/538363/smarttag.js"></script>

<script type="text/javascript"> var smarttag_domainID = 538363; </script>
<!-- START: DIRECT SMART TAG -->
<script type="text/javascript">
var userID = ($('meta[name=ldapw]').length )? $('meta[name=ldapw]').attr("content") : "";
var atiSmartTag = new ATInternet.Tracker.Tag({site: smarttag_domainID});

atiSmartTag.page.set({
    name: _data.title,
    level2: _data.level2,
});
  atiSmartTag.page.set({
    chapter1: _data.chapter1
  });

atiSmartTag.customVars.set({
  site: {
    1: _data.x1,
    2: _data.x2,
    3: _data.x3,
    4: _data.x4,
    5: _data.author,
    6: _data.visitorcat,
    7: _data.x7,
	8: _data.lotameid,
	9: _data.articleid,
   10: _data.articlecount,
   11: _data.printcat,
   12: _data.adblocker,
   13: _data.js,
   14: _data.pubdate
  }
});
if( $('meta[name=ldapw]').attr("content") != "" ) {
atiSmartTag.identifiedVisitor.set({
    id: userID,
	category: _data.visitorcat
});
}
atiSmartTag.dispatch();
</script>
<!-- END: DIRECT SMART TAG -->

<script type="text/javascript">
function smarttag_onclick(region, title, level2) {
  var nameTag = '';
  var atiSmartTag = new ATInternet.Tracker.Tag({site: smarttag_domainID});
  nameTag = region;
  if( title != '' ) {
    nameTag = nameTag + "::" +title;
  }
      return atiSmartTag.click.send({name:nameTag, level2:level2, type:"action"});
  }
/* FOR GALLERY SLIDER */
function smarttag_vpv(region, title, level2, slideNo) {
  if( slideNo == null ){
    slideNo = "";
  }
  var atiSmartTag = new ATInternet.Tracker.Tag({site: smarttag_domainID});
  atiSmartTag.page.set({
    name: _data.title,
    level2: _data.level2
  });
  
  atiSmartTag.page.set({
    chapter1: _data.chapter1
  });

  atiSmartTag.page.set({
    chapter2: _data.chapter2
  });

  atiSmartTag.page.set({
    chapter3: _data.chapter3
  });  
  
  atiSmartTag.customVars.set({
    site: {
      1: _data.x1,
      2: _data.x2,
      3: 2,
      4: slideNo,
      5: _data.x5,
      6: _data.visitorcat,
      7: 2,
	  8: _data.lotameid,
	  9: _data.articleid,
     10: _data.articlecount,
     11: _data.printcat,
     12: _data.adblocker,
     13: _data.js,
     14: _data.pubdate
   }
  });  
  if( title != '' ) {
    atiSmartTag.dispatch();
  }
}

function smarttag_vpv_pagination(region, title, level2, pageNo) {
  if( pageNo == null ){
    pageNo = "";
  }
  var atiSmartTag = new ATInternet.Tracker.Tag({site: smarttag_domainID});
  atiSmartTag.page.set({
    name: title,
    level2: _data.level2
  });
  atiSmartTag.page.set({
    chapter1: region
  });
  atiSmartTag.customVars.set({
    site: {
      1: region,
      2: _data.x2,
      3: "",
      4: (pageNo)+1,
      5: _data.x5,
      6: _data.visitorcat,
      7: _data.x7,
	  8: _data.lotameid,
	  9: _data.articleid,
     10: _data.articlecount,
     11: _data.printcat,
     12: _data.adblocker,
     13: _data.js,
     14: _data.pubdate
   }
  });
  if( region != '' && title != '' ) {
    atiSmartTag.dispatch();
  }
}

</script>

<script type="text/javascript">
// IAB adblockDetector
(function(){
  if(typeof window.adblockDetector === 'undefined') {
    //adBlockDetected();
    //xt_click(document,'C','1','adblock::IAB::blocked','N');
	if( typeof smarttag_onclick == 'function' && isEmpty(_data) != true ) {
	  smarttag_onclick("adblock", "IAB::blocked", (isEmpty(_data) == true) ?  "" : _data.level2);
	}
    return 1;
  } else {
    window.adblockDetector.init({
      debug: false,
      found: function(){
        //xt_click(document,'C','1','adblock::IAB::blocked','N');
		if( typeof smarttag_onclick == 'function' && isEmpty(_data) != true ) {
		  smarttag_onclick("adblock", "IAB::blocked", (isEmpty(_data) == true) ?  "" : _data.level2);
		}
        return 1;
      },
      notFound: function(){
        //xt_click(document,'C','1','adblock::IAB::unblock','N');
		if( typeof smarttag_onclick == 'function' && isEmpty(_data) != true ) {
		  smarttag_onclick("adblock", "IAB::unblock", (isEmpty(_data) == true) ?  "" : _data.level2);
		}
        return 1;
      },
      complete: function() {
        //console.log("Fire before found/notFound.");
      }
    });
  }
}());
</script>

<script src="//nexus.ensighten.com/sph/zbprod/Bootstrap.js"></script>

</head>

<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-855856 node-type-article article-page section-0-realtime section-1-china">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TSZLSBR"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    
 
 
  	   <div id="block-dfp-topoverlay" class="block block-dfp">
  <div class="content">
    <div id="dfp-ad-topoverlay-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-topoverlay" class="dfp-tag-wrapper" data-override="1">
    <script type="text/javascript">
            var gptExt = new GptExt();
        var pGPTTopOverlay = new Promise(function(resolve, reject) {
            if( !gptExt.isPublicDomain() && googletag.slots.hasOwnProperty( "topoverlay" ) ) {
                googletag.destroySlots( [googletag.slots.topoverlay] );
            } else {
                gptExt.referrerFrequencyCheck({});
            }

            if (show_topoverlay == true) {
                resolve(show_topoverlay);
            } else {
                reject(show_topoverlay);
            }
        });

        pGPTTopOverlay.then(function(result) {
            console.log( "show_topoverlay", show_topoverlay);
            googletag.cmd.push(function() {
                googletag.display("dfp-ad-topoverlay");
            });
        }, function(state) {
            console.log("show_topoverlay", state);
        });
      </script>
</div>
</div>  </div>
</div>
<div id="block-block-12" class="block block-block">
  <div class="content">
    <!-- header START -->


<!--?php
/*  ### Ads: Module - DFP ### */
$block = module_invoke('dfp', 'block_view', 'lb1');
?-->
<!--[if lt IE 10]>
<div class="md-col-12 text-center" id="ie-mercy"><h2>哎哟~~~<em>不好意思...</em></h2>
请<a href="//support.microsoft.com/en-us/help/17621/internet-explorer-downloads" target="_blank">更新您的浏览器</a>以获得最佳的观看体验
<span class="en">Please <a href="//support.microsoft.com/en-us/help/17621/internet-explorer-downloads" target="_blank">update your Internet Explorer</a> for best viewing experience</span></div>
<![endif]-->

<style>
.user-zone li.jewel-premium-30freetrial{animation:swing ease-in-out 1s infinite alternate;}
.user-zone li.jewel-premium-30freetrial b{color:#fff!important;}
@keyframes swing {
	0% { transform: rotate(3deg); }
	100% { transform: rotate(-3deg); }
}


@media (min-width:768px){
.user-zone li.jewel-premium-30freetrial{display:none;}
}

@media (min-width:200px) and (max-width:767px){
.user-zone li.jewel-premium-30freetrial a{background:#a50034!important;color:#fff!important;}
}
</style>

<section id="brand" class="brand-sg">
  <header>
    <!--ul id="social-channels" class="anorexic">
      <li class="first col-xs-2"><a href="//www.facebook.com/zaobaosg" target="_blank" class="fa fa-facebook analytics_onclick" data-click-type="exit" data-region="header_follow" data-title="Facebook"></a></li>
      <li class="col-xs-2"><a href="//twitter.com/zaobaosg" target="_blank" class="fa fa-twitter analytics_onclick" data-click-type="exit" data-region="header_follow" data-title="Twitter"></a></li>
      <li class="col-xs-2"><a href="//www.weibo.com/zaobaocom" target="_blank" class="fa fa-weibo analytics_onclick" data-click-type="exit" data-region="header_follow" data-title="Weibo"></a></li>
      <li class="col-xs-2"><a href="/products#wechat" target="_blank" class="fa fa-wechat analytics_onclick" data-click-type="exit" data-region="header_follow" data-title="Wechat"></a></li>
      <li class="col-xs-2"><a href="/products" class="fa fa-arrow-circle-o-down app analytics_onclick" title="下载应用" data-click-type="navigation" data-region="menubar" data-title="下载应用"></a></li>
      <li class="last col-xs-2"><a href="/contact-us" class="fa fa-commenting wildcard analytics_onclick" title="联络我们" data-click-type="navigation" data-region="menubar" data-title="联络我们"></a></li>
    </ul-->

    <nav class="navbar navbar-inverse navbar-default" id="nav" role="navigation">
      <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
        <nav id="zone" class="nav navbar-nav dance00">
          <div class="row">
            <div class="user-login col-md-4 col-sm-6 col-xs-12">
              <span id="login-info"><a href="/p/login.php?p=/">用户登录</a><a href="//www.sphsubscription.com.sg/eshop/index.php?r=site/ProductPage&PCODE=ZB&utm_medium=online&utm_source=frontpageheader&utm_campaign=zbproductpage&utm_term=tactical" target="_blank">订阅</a></span><a href="/newsletter/signup" target="_blank" class="obese">每日速递</a>
            </div>
            <div class="user-zone col-md-4 col-sm-6 col-xs-12">
              <ul>
                <li><a href="/premium" class="analytics_onclick" data-click-type="navigation" data-region="menubar" data-title="订户专区" target="_blank">订户专区</a></li>
                <li><a href="/epapers" class="analytics_onclick" data-click-type="navigation" data-region="menubar" data-title="电子报" target="_blank">电子报<div class="nice-dots"><span class="dot-zb"></span><span class="dot-sm"></span><span class="dot-wb"></span></div></a></li>
                <li><a href="/welcomecn" class="analytics_onclick" data-click-type="navigation" data-region="menubar" data-title="国际版" target="_blank">国际版</a></li>
              </ul>
            </div>
						<ul class="jewel anorexic">
							<li class="col-xs-6"><a href="/" data-click-type="navigation" data-region="menubar" data-title="首页">首页</a></li>
							<li class="col-xs-6"><a href="/realtime" data-click-type="navigation" data-region="menubar" data-title="即时">即时</a></li>
							<li class="col-xs-3"><a href="/znews" data-click-type="navigation" data-region="menubar" data-title="新闻">新闻</a></li>
							<li class="col-xs-2"><a href="/zentertainment" data-click-type="navigation" data-region="menubar" data-title="娱乐">娱乐</a></li>
							<li class="col-xs-2"><a href="/zlifestyle" data-click-type="navigation" data-region="menubar" data-title="生活">生活</a></li>
							<li class="col-xs-2"><a href="/zfinance" data-click-type="navigation" data-region="menubar" data-title="财经">财经</a></li>
							<li class="col-xs-3"><a href="/zopinions" data-click-type="navigation" data-region="menubar" data-title="言论">言论</a></li>
							<li class="col-xs-3"><a href="/interactive-graphics" data-click-type="navigation" data-region="menubar" data-title="互动新闻">互动新闻</a></li>
							<li class="col-xs-3"><a href="/special/report" data-click-type="navigation" data-region="menubar" data-title="专题">专题</a></li>
							<li class="col-xs-3"><a href="/zvideos" data-click-type="navigation" data-region="menubar" data-title="视频">视频</a></li>
							<li class="col-xs-3"><a href="/livestream" data-click-type="navigation" data-region="menubar" data-title="直播">直播</a></li>
							<li class="col-xs-3"><a href="//zproperty.zaobao.com.sg" target="_blank" data-click-type="navigation" data-region="menubar" data-title="早房">早房</a></li>
							<li class="col-xs-3"><a href="/business-info" data-click-type="navigation" data-region="menubar" data-title="商讯">商讯</a></li>
							<li class="col-xs-6"><a href="//zshop.zaobao.sg/" target="_blank" data-click-type="navigation" data-region="menubar" data-title="ZShop 集品店">ZShop 集品店</a></li>
						</ul>
						<ul class="backyard anorexic">
              <li class="col-xs-2"><a href="/about-us" data-click-type="navigation" data-region="menubar" data-title="关于">关于</a></li>
							<li class="col-xs-2"><a href="/products" data-click-type="navigation" data-region="menubar" data-title="关注">关注</a></li>
							<li class="col-xs-2"><a href="/contact-us" data-click-type="navigation" data-region="menubar" data-title="联络">联络</a></li>
              <li class="col-xs-3"><a href="/newsletter/signup" data-click-type="navigation" data-region="menubar" data-title="每日速递" target="_blank">每日速递</a></li>
							<li class="col-xs-3"><a href="/products" data-click-type="navigation" data-region="menubar" data-title="下载应用">下载应用</a></li>
						</ul>
            <div class="zaobao-social col-md-4 col-sm-12">
              <ul id="social-channels" class="obese">
                <li class="first"><a href="//www.facebook.com/zaobaosg" target="_blank" class="fa fa-facebook analytics_onclick" data-click-type="navigation" data-region="header_follow" data-title="Facebook"></a></li>
                <li><a href="//twitter.com/zaobaosg" target="_blank" class="fa fa-twitter analytics_onclick" data-click-type="navigation" data-region="header_follow" data-title="Twitter"></a></li>
								<li><a href="//www.youtube.com/zaobaosg%E6%97%A9%E6%8A%A5" class="fa fa-youtube-play analytics_onclick" target="_blank" data-click-type="navigation" data-region="menubar" data-title="Youtube"></a></li>
                <li><a href="//www.instagram.com/zaobaosg/" target="_blank" class="fa fa-instagram analytics_onclick" data-click-type="navigation" data-region="header_follow" data-title="Instagram"></a></li>
                <li><a href="//www.weibo.com/zaobaocom" target="_blank" class="fa fa-weibo analytics_onclick" data-click-type="navigation" data-region="header_follow" data-title="Weibo"></a></li>
                <li><a href="/products#wechat" target="_blank" class="fa fa-wechat analytics_onclick" data-click-type="navigation" data-region="header_follow" data-title="WeChat"></a></li>
                <li><a href="mailto:zbonline@sph.com.sg" target="_blank" class="fa fa-envelope analytics_onclick" data-click-type="navigation" data-region="header_follow" data-title="ZBOnline"></a></li>
              </ul>
              <ul class="anorexic">
                <!--li class="col-xs-2"><a href="/products" class="fa fa-apple analytics_onclick" title="iOS" data-click-type="navigation" data-region="menubar" data-title="iOS"></a></li>
                <li class="col-xs-2"><a href="/products" class="fa fa-android analytics_onclick" title="Android" data-click-type="navigation" data-region="menubar" data-title="Android"></a></li-->
                <li class="last col-xs-2"><a href="#search" class="fa fa-search paparrazi analytics_onclick" title="搜寻"  data-click-type="navigation" data-region="menubar" data-title="searchbutton"></a></li>
              </ul>
            </div>
          </div>
        </nav>
      </div>
    </nav>

		
<style>
.spinner{height:34px;width:34px;margin:-4px 10px 0 0;position:relative;color:#fff;display:inline-block;}
.spinner:before{position:absolute;content:'';height:calc(100% + 1px);width:calc(100% + 1px);border:2px dotted #ffcc00;top:0;left:0;border-radius:inherit;animation:spin 10s linear infinite;}
.spinner,.spinner img{border-radius:50%;-moz-border-radius:50%;-khtml-border-radius:50%;-webkit-border-radius:50%;}
.spinner img{width:29px!important;margin:3px;}
@keyframes spin{ 
100%{transform: rotateZ(360deg);}
}
</style>

		
    <div id="zaobao-id" class="row">
      <div id="zaobao-brand">
				<a href="/"><img src="/sites/all/themes/zb2016/assets/imgs/zbsg/zaobaosg-logo-tagline.svg" border="0" class="obese" /><img src="/sites/all/themes/zb2016/assets/imgs/zbsg/zaobaosg-logo-white.svg" border="0" class="anorexic" /></a>
	
				<!-- Added on 201804012 - On-going -->
				<a href="/special/report/others/malaysia-ge2018" target="_blank" class="analytics_onclick anorexic" data-click-type="navigation" data-region="menubar" data-title="马国大选" style="color:#fff;font-size:0.9em;padding-top:0.7em;text-align:center;width:50%;"><div class="spinner"><img src="//project.zaobao.com/2018/malaysia-ge2018/imgs/malaysia-flag-icon.png" border="0" /></div><span style="display:inline-block;font-weight:bold;">马国大选</span></a>
					
				<!-- 20180228 --><!--a href="//www.sphsubscription.com.sg/eshop/?r=registerevent/zbcny18&amp;utm_campaign=zbcny18&amp;utm_medium=referral&amp;utm_source=web-zb&amp;utm_content=blinker" class="analytics_onclick anorexic" data-click-type="navigation" data-region="menubar" data-title="免费试阅" target="_blank" style="color:#fff;font-size:0.9em;padding-top:0.5em;text-align:center;width:45%;line-height:1.2em;">三报数码版<br>免费阅读30天 马上注册!</a-->
			</div>
			<div id="leaderboard"><div id="dfp-ad-lb1-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-lb1" class="dfp-tag-wrapper" data-override="1">
    <script type="text/javascript">
            googletag.cmd.push(function() {
            googletag.display("dfp-ad-lb1");
        });
      </script>
</div>
</div></div>
    </div>

    <nav class="navbar navbar-inverse navbar-static-top" id="queen-command">
      <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
        <span class="kate-demand"><i></i><i></i><i></i></span>
      </button>
			
<style>
.obese li.jewel-premium-30freetrial{animation:swing ease-in-out 1s infinite alternate;font-weight:normal!important;font-size:0.9em!important;}
.obese li.jewel-premium-30freetrial a{font-weight:normal!important;color:#fff!important;padding:0.4em 1em!important;line-height:1.3em!important;background:#a50034!important;padding:1em!important;}
@media (max-width: 2000px) and (min-width: 768px)
.obese li.jewel-premium-30freetrial a{font-weight:bold!important;color:#a50034!important;padding:0.4em 1em!important;background:none!important;}
}

@keyframes swing {
	0% { transform: rotate(3deg);
	100% { transform: rotate(-3deg); }
}
</style>

      <div id="crown">
        <div class="obese">
          <div class="royal-hat"><a href="/"><img src="/sites/all/themes/zb2016/assets/imgs/zbsg/zaobaosg-logo-zao.svg" border="0" /></a></div>
          <ul class="nav navbar-nav jewel">
						<!--li class="jewel-premium-30freetrial"><a href="//www.sphsubscription.com.sg/eshop/?r=registerevent/zbcny18&amp;utm_campaign=zbcny18&amp;utm_medium=referral&amp;utm_source=web-zb&amp;utm_content=blinker" class="analytics_onclick" data-click-type="navigation" data-region="menubar" data-title="免费试阅" target="_blank">全新数码版<br>免费试阅</a></li-->
            <li class="jewel-home"><a href="/" data-click-type="navigation" data-region="menubar" data-title="首页">首页</a></li>
            <li class="jewel-realtime"><a href="/realtime"  data-click-type="navigation" data-region="menubar" data-title="即时">即时</a></li>
            <li class="dropdown jewel-news"><a href="/znews" class="dropdown-toggle" 000data-toggle="dropdown" data-click-type="navigation" data-region="menubar" data-title="新闻">新闻</a>
              <ul class="dropdown-menu">
                <li><a href="/znews/singapore" data-click-type="navigation" data-region="menubar" data-title="新闻::新加坡">新加坡</a></li>
                <li><a href="/znews/international" data-click-type="navigation" data-region="menubar" data-title="新闻::国际">国际</a></li>
                <li><a href="/znews/greater-china" data-click-type="navigation" data-region="menubar" data-title="新闻::中港台">中港台</a></li>
                <li><a href="/znews/sea" data-click-type="navigation" data-region="menubar" data-title="新闻::东南亚">东南亚</a></li>
                <li><a href="/znews/sports" data-click-type="navigation" data-region="menubar" data-title="新闻::体育">体育</a></li>
              </ul>
            </li>
            <li class="dropdown jewel-entertain"><a href="/zentertainment" class="dropdown-toggle" 000data-toggle="dropdown" data-click-type="navigation" data-region="menubar" data-title="娱乐">娱乐</a>
    					<ul class="dropdown-menu">
    						<li><a href="/zentertainment/celebs" data-click-type="navigation" data-region="menubar" data-title="娱乐::明星">明星</a></li>
    						<li><a href="/zentertainment/movies-and-tv" data-click-type="navigation" data-region="menubar" data-title="娱乐::影视">影视</a></li>
    						<li><a href="/zentertainment/music" data-click-type="navigation" data-region="menubar" data-title="娱乐::音乐">音乐</a></li>
    						<li><a href="/zentertainment/k-pop" data-click-type="navigation" data-region="menubar" data-title="娱乐::韩流">韩流</a></li>
    						<li><a href="/zentertainment/giveaway" data-click-type="navigation" data-region="menubar" data-title="娱乐::送礼">送礼</a></li>
    					</ul>
            </li>
    				<li class="dropdown jewel-lifestyle"><a href="/zlifestyle" class="dropdown-toggle" 000data-toggle="dropdown" data-click-type="navigation" data-region="menubar" data-title="生活">生活</a>
    					<ul class="dropdown-menu">
                <li><a href="/zlifestyle/food" data-click-type="navigation" data-region="menubar" data-title="生活::美食">美食</a></li>
                <li><a href="/zlifestyle/trending" data-click-type="navigation" data-region="menubar" data-title="生活::热门">热门</a></li>
                <li><a href="/zlifestyle/beauty-health" data-click-type="navigation" data-region="menubar" data-title="生活::美容 保健">美容 / 保健</a></li>
                <li><a href="/zlifestyle/car-gadget" data-click-type="navigation" data-region="menubar" data-title="生活::汽车与科技">汽车与科技</a></li>
                <li><a href="/zlifestyle/travel" data-click-type="navigation" data-region="menubar" data-title="生活::旅游">旅游</a></li>
                <li><a href="/zlifestyle/powerup" data-click-type="navigation" data-region="menubar" data-title="生活::生活补给站">生活补给站</a></li>
                <li><a href="/zlifestyle/life-hacks" data-click-type="navigation" data-region="menubar" data-title="生活::生活贴士">生活贴士</a></li>
                <li><a href="/zlifestyle/fashion" data-click-type="navigation" data-region="menubar" data-title="生活::时尚">时尚</a></li>
    						<li><a href="/zlifestyle/familynlove" data-click-type="navigation" data-region="menubar" data-title="生活::心事家事">心事家事</a></li>
    						<li><a href="/zlifestyle/culture" data-click-type="navigation" data-region="menubar" data-title="生活::文化与艺术">文化与艺术</a></li>
                <li><a href="/zlifestyle/columns" data-click-type="navigation" data-region="menubar" data-title="生活::专栏">专栏</a></li>                
                <li><a href="/package/latenightreads" data-click-type="navigation" data-region="menubar" data-title="生活::深夜好读">深夜好读</a></li>
    						<li><a href="/horoscope/" target="_blank" data-click-type="navigation" data-region="menubar" data-title="生活::星座运程">星座运程</a></li>
    						<!--li><a href="//www.zbbz.sg" target="_blank" data-click-type="navigation" data-region="menubar" data-title="生活::ZBBZ 早报报志">ZBBZ 早报报志</a></li-->
    					</ul>
            </li>
    				<li class="dropdown jewel-finance"><a href="/zfinance" class="dropdown-toggle" data-click-type="navigation" data-region="menubar" data-title="财经">财经</a>
    					<ul class="dropdown-menu">
                <li><a href="/zfinance/realtime" data-click-type="navigation" data-region="menubar" data-title="财经::即时">即时</a></li>
                <li><a href="/zfinance/news" data-click-type="navigation" data-region="menubar" data-title="财经::新闻">新闻</a></li>
                <li><a href="/zfinance/invest" data-click-type="navigation" data-region="menubar" data-title="财经::投资理财">投资理财</a></li>
                <li><a href="/zfinance/real-estate" data-click-type="navigation" data-region="menubar" data-title="财经::房产">房产</a></li>
                <li><a href="/zfinance/sme" data-click-type="navigation" data-region="menubar" data-title="财经::中小企业">中小企业</a></li>
                <li><a href="/zfinance/personalities" data-click-type="navigation" data-region="menubar" data-title="财经::财经人物">财经人物</a></li>
    						<li><a href="//ir.zaobao.com/" target="_blank"  data-click-type="navigation" data-region="menubar" data-title="财经::企业热讯">企业热讯</a></li>
    						<li><a href="//stock.zaobao.com.sg/" target="_blank" data-click-type="navigation" data-region="menubar" data-title="财经::新加坡股市">新加坡股市</a></li>
    					</ul>
            </li>
    				<li class="dropdown jewel-forum"><a href="/zopinions" class="dropdown-toggle" 000data-toggle="dropdown" data-click-type="navigation" data-region="menubar" data-title="言论">言论</a>
    					<ul class="dropdown-menu">
                <li><a href="/zopinions/editorial" data-click-type="navigation" data-region="menubar" data-title="言论::社论">社论</a></li>
    						<li><a href="/zopinions/views" data-click-type="navigation" data-region="menubar" data-title="言论::评论">评论</a></li>
    						<li><a href="/zopinions/opinions" data-click-type="navigation" data-region="menubar" data-title="言论::想法">想法</a></li>
    						<li><a href="/zopinions/talk" data-click-type="navigation" data-region="menubar" data-title="言论::交流站">交流站</a></li>
    					</ul>
            </li>
						<li class="jewel-interactive-graphics"><a href="/interactive-graphics" data-click-type="navigation" data-region="menubar" data-title="互动新闻">互动新闻</a></li>
            <li class="jewel-feature"><a href="/special/report" data-click-type="navigation" data-region="menubar" data-title="专题">专题</a></li>
            <li class="dropdown jewel-video"><a href="/zvideos" class="dropdown-toggle" 000data-toggle="dropdown"  data-click-type="navigation" data-region="menubar" data-title="视频">视频</a>
              <ul class="dropdown-menu">
                <li><a href="/zvideos/news" data-click-type="navigation" data-region="menubar" data-title="视频::新闻">新闻</a></li>
    						<li><a href="/zvideos/entertainment" data-click-type="navigation" data-region="menubar" data-title="视频::娱乐">娱乐</a></li>
    						<li><a href="/zvideos/lifestyle" data-click-type="navigation" data-region="menubar" data-title="视频::生活">生活</a></li>
    						<!--<li><a href="/zvideos/specials" data-click-type="navigation" data-region="menubar" data-title="视频::特制">特制</a></li>-->
    						<li><a href="/livestream" data-click-type="navigation" data-region="menubar" data-title="视频::直播">直播</a></li>
    					</ul>
            </li>
    				<li class="dropdown jewel-business"><a href="/business-info" class="dropdown-toggle" 000data-toggle="dropdown" data-click-type="navigation" data-region="menubar" data-title="商讯">商讯</a>
    					<ul class="dropdown-menu">
                <li><a href="//chongqing.zaobao.com/" target="_blank" data-click-type="navigation" data-region="menubar" data-title="重庆">重庆</a></li>
    					</ul>
            </li>
            <li class="dropdown jewel-others"><a href="#" class="dropdown-toggle" 000data-toggle="dropdown" data-click-type="navigation" data-region="menubar" data-title="Z-平台">Z-平台</a>
              <ul class="dropdown-menu">
                <li><a href="//zshop.zaobao.sg/" target="_blank" data-click-type="navigation" data-region="menubar" data-title="Z-平台::ZShop 集品店">ZShop 集品店</a></li>
                <li><a href="//zproperty.zaobao.com.sg" target="_blank" data-click-type="navigation" data-region="menubar" data-title="Z-平台::早房">早房</a></li>
                <li><a href="//luxuryproperty.zaobao.com/" target="_blank" data-click-type="navigation" data-region="menubar" data-title="Z-平台::豪宅房产">豪宅房产</a></li>
              </ul>
            </li>
          </ul>
          <aside class="sherlock-holmes">
            <a href="/products" class="fa fa-apple analytics_onclick" title="iOS" data-click-type="navigation" data-region="menubar" data-title="iOS"></a>
            <a href="/products" class="fa fa-android analytics_onclick" title="Android" data-click-type="navigation" data-region="menubar" data-title="Android"></a>
            <a href="#search" class="fa fa-search paparrazi analytics_onclick" title="搜寻" data-click-type="navigation" data-region="menubar" data-title="搜寻"></a>
          </aside>
        </div>
        <div class="seamstress"><a href="/horoscope/" target="_blank" class="pickme-horoscope" id="horoscope-pin"><div class="zin-icon"></div></a></div>

				
				
<link rel="stylesheet" type="text/css" href="/sites/all/themes/zb2016/assets/css/style-nav-customise.css?v=20180424b">

        <div class="anorexic" id="tiny-waist">
    			<div class="royal-hat"><a href="/"><img src="/sites/all/themes/zb2016/assets/imgs/zbsg/zaobaosg-logo-zao.svg" border="0" /></a></div>
          <ul class="nav navbar-nav jewel" id="feature-links">
            <li class="picky pickme-home randomiser">
<!-- Others -->
<!--div class="randomise-home"><a href="/newsletter/signup" target="_blank"><b>【注册了吗】</b>每日新闻电邮速递</a></div-->
<!-- Added on 20180312 -->
<!--div class="randomise-home"><a href="//project.zaobao.com/creativeawards/" target="_blank"><b>【想赢奖吗？】</b>快来发挥你的创意！</a></div-->

<!-- Added on 20180402 - On-going -->
<div class="randomise-home"><a href="/special/report/others/malaysia-ge2018" target="_blank"><b>【贴近时事】</b>马来西亚大选2018报道与分析</a></div>
<!-- Added on 20180403 -->
<div class="randomise-home"><a href="/special/report/supplement/asean-2018" target="_blank"><b>【亚细安2018】</b>坚韧团结·创新求变</a></div>
<!-- Added on 20180417-23 -->
<div class="randomise-home"><a href="/zlifestyle/familynlove" target="_blank"><b><i class="fa fa-heart"></i>【分享】</b>你的心事 他的家事</a></div>
<!-- Added on 20180418-23 -->
<div class="randomise-home"><a href="//xinyao.zaobao.com" target="_blank"><b>【新空下2018】</b>快来大展歌喉！</a></div>
<!-- Added on 20180423 - On-going -->
<div class="randomise-home"><a href="/special/report/singapore/sgbookfair2018/info/story20180421-852646" target="_blank"><b>【期待】</b>今年的新加坡书展有什么亮点？</a></div>
<!-- Added on 20180430-0507 -->
<div class="randomise-home"><a href="/interactive-graphics/story20180429-854268">第四次工业革命，革谁的命？</a></div>
<div class="randomise-home"><a href="/special/report/supplement/zaobao-95/latest/story20180426-849735"><b>【还等什么？】</b>即刻报名文学节活动</a></div>
            </li>
            <li class="picky pickme-znews randomiser">
<!-- Added on 20180402 - On-going -->
<div class="randomise-znews"><a href="/special/report/others/malaysia-ge2018" target="_blank"><b>【贴近时事】</b>马来西亚大选2018报道与分析</a></div>
<!-- Added on 20180403 -->
<div class="randomise-znews"><a href="/special/report/supplement/asean-2018" target="_blank"><b>【亚细安2018】</b>坚韧团结·创新求变</a></div>
<!-- Added on 20180410 -->
<div class="randomise-znews"><a href="/poll"><b>【读者投票】</b>你有何看法呢？</a></div>
<!-- Added on 20180417-23 -->
<div class="randomise-znews"><a href="/zlifestyle/familynlove" target="_blank"><b><i class="fa fa-heart"></i>【分享】</b>你的心事 他的家事</a></div>
<!-- Added on 2018041-823 -->
<div class="randomise-znews"><a href="//xinyao.zaobao.com" target="_blank"><b>【新空下2018】</b>快来大展歌喉！</a></div>
<!-- Added on 20180423 - On-going -->
<div class="randomise-znews"><a href="/special/report/singapore/sgbookfair2018/info/story20180421-852646" target="_blank"><b>【期待】</b>今年的新加坡书展有什么亮点？</a></div>
<!-- Added on 20180430-0507 -->
<div class="randomise-znews"><a href="/interactive-graphics/story20180429-854268">第四次工业革命，革谁的命？</a></div>
<div class="randomise-znews"><a href="/special/report/supplement/zaobao-95/latest/story20180426-849735"><b>【还等什么？】</b>即刻报名文学节活动</a></div>
            </li>
            <li class="picky pickme-zrealtime randomiser">
<!-- Added on 20180402 - On-going -->
<div class="randomise-zrealtime"><a href="/special/report/others/malaysia-ge2018" target="_blank"><b>【贴近时事】</b>马来西亚大选2018报道与分析</a></div>
<!-- Added on 20180410 -->
<div class="randomise-zrealtime"><a href="/poll"><b>【读者投票】</b>你有何看法呢？</a></div>
<!-- Added on 2018041-823 -->
<div class="randomise-zrealtime"><a href="//xinyao.zaobao.com" target="_blank"><b>【新空下2018】</b>快来大展歌喉！</a></div>
<!-- Added on 20180423 - On-going -->
<div class="randomise-zrealtime"><a href="/special/report/singapore/sgbookfair2018/info/story20180421-852646" target="_blank"><b>【期待】</b>今年的新加坡书展有什么亮点？</a></div>
            </li>

            <li class="picky pickme-zentertainment randomiser">
<div class="randomise-zentertainment"><a href="/zentertainment/movies-and-tv">影视</a>|<a href="/zentertainment/music">音乐</a>|<a href="/zentertainment/giveaway">送礼</a></div>
<div class="randomise-zentertainment"><a href="/zentertainment/celebs" target="_blank">明星</a>|<a href="/zentertainment/k-pop">韩流</a>|<a href="/zentertainment/giveaway">送礼</a></div>

<!-- Added on 20180402 -->
<div class="randomise-zentertainment"><a href="/keywords/ready-player-one" target="_blank"><b>【好介绍】</b>Ready Player One影评+演员专访！</a></div>
<!-- Added on 20180423 - On-going -->
<div class="randomise-zentertainment"><a href="/special/report/singapore/sgbookfair2018/info/story20180421-852646" target="_blank"><b>【期待】</b>今年的新加坡书展有什么亮点？</a></div>
<!-- Added on 20180430-0507 -->
<div class="randomise-zentertainment"><a href="/interactive-graphics/story20180429-854268">第四次工业革命，革谁的命？</a></div>
<div class="randomise-zentertainment"><a href="/special/report/supplement/zaobao-95/latest/story20180426-849735"><b>【还等什么？】</b>即刻报名文学节活动</a></div>
            </li>

            <li class="picky pickme-zlifestyle randomiser">
<div class="randomise-zlifestyle"><a href="/special/report/singapore/zbhappyread/"><b>【好书分享】</b>早报悦读＠NLB</a></div>
<div class="randomise-zlifestyle"><a href="/keywords/jiao-wo-missshu"><b>【你知道吗】</b>谁是Miss蔬?</a></div>
<div class="randomise-zlifestyle"><a href="//zshop.zaobao.sg/" target="_blank"><b>【是你吗?】</b>热爱文化创意</a></div>
<div class="randomise-zlifestyle"><a href="/zlifestyle/powerup">生活补给站</a>|<a href="/package/latenightreads">深夜好读</a></div>
<div class="randomise-zlifestyle"><a href="/zlifestyle/food">美容/保健</a>|<a href="/zlifestyle/life-hacks">生活贴士</a></div>
<div class="randomise-zlifestyle"><a href="/zlifestyle/fashion">时尚</a>|<a href="/zlifestyle/travel">旅游</a>|<a href="/zlifestyle/trending">热门</a>|<a href="/zlifestyle/columns">专栏</a></div>
<div class="randomise-zlifestyle"><a href="/zlifestyle/car-gadget">汽车与科技</a>|<a href="/zlifestyle/culture">文化与艺术</a></div>
<div class="randomise-zlifestyle"><a href="/horoscope/">星座运程</a>|<a href="/package/weixianshiyan">危险实验</a></div>
<div class="randomise-zlifestyle"><a href="/zlifestyle/familynlove" target="_blank"><b><i class="fa fa-heart"></i>【分享】</b>你的心事 他的家事</a></div>

<!-- Added on 20180423 - On-going -->
<div class="randomise-zlifestyle"><a href="/special/report/singapore/sgbookfair2018/info/story20180421-852646" target="_blank"><b>【期待】</b>今年的新加坡书展有什么亮点？</a></div>
<!-- Added on 20180430-0507 -->
<div class="randomise-zlifestyle"><a href="/interactive-graphics/story20180429-854268">第四次工业革命，革谁的命？</a></div>
<div class="randomise-zlifestyle"><a href="/special/report/supplement/zaobao-95/latest/story20180426-849735"><b>【还等什么？】</b>即刻报名文学节活动</a></div>
            </li>
						
            <li class="picky pickme-zfinance randomiser">
<div class="randomise-zfinance"><a href="/special/report/singapore/zbhappyread/"><b>【好书分享】</b>早报悦读＠NLB</a></div>
<div class="randomise-zfinance"><a href="//www.sgsme.sg/cn" target="_blank"><b>【双语】</b>中小企业资讯</a></div>
<div class="randomise-zfinance"><a href="/zfinance/realtime">即时</a>|<a href="/zfinance/news">新闻</a>|<a href="/zfinance/invest">投资理财</a>|<a href="/zfinance/real-estate">房产</a></div>
<div class="randomise-zfinance"><a href="/zfinance/sme">中小企业</a>|<a href="/zfinance/personalities">财经人物</a>|<a href="//stock.zaobao.com.sg/" target="_blank">新加坡股市</a></div>

<!-- Added on 20180402 - On-going -->
<div class="randomise-zfinance"><a href="/special/report/others/malaysia-ge2018" target="_blank"><b>【贴近时事】</b>马来西亚大选2018报道与分析</a></div>
<!-- Added on 20180403 -->
<div class="randomise-zfinance"><a href="/special/report/supplement/asean-2018" target="_blank"><b>【亚细安2018】</b>坚韧团结·创新求变</a></div>
<!-- Added on 20180423 - On-going -->
<div class="randomise-zfinance"><a href="/special/report/singapore/sgbookfair2018/info/story20180421-852646" target="_blank"><b>【期待】</b>今年的新加坡书展有什么亮点？</a></div>
<!-- Added on 20180430-0507 -->
<div class="randomise-zfinance"><a href="/interactive-graphics/story20180429-854268">第四次工业革命，革谁的命？</a></div>
<div class="randomise-zfinance"><a href="/special/report/supplement/zaobao-95/latest/story20180426-849735"><b>【还等什么？】</b>即刻报名文学节活动</a></div>
            </li>
            
            <li class="picky pickme-zopinions randomiser">
<div class="randomise-zopinions"><a href="/special/report/singapore/zbhappyread/"><b>【好书分享】</b>早报悦读＠NLB</a></div>
<div class="randomise-zopinions"><a href="/zlifestyle/powerup">生活补给站</a>|<a href="/package/latenightreads">深夜好读</a></div>
<div class="randomise-zopinions"><a href="/zopinions/editorial">社论</a>|<a href="/zopinions/views">评论</a>|<a href="/zopinions/opinions">想法</a>|<a href="/zopinions/talk">交流站</a></div>

<!-- Added on 20180402 - On-going -->
<div class="randomise-zopinions"><a href="/special/report/others/malaysia-ge2018" target="_blank"><b>【贴近时事】</b>马来西亚大选2018报道与分析</a></div>
<!-- Added on 20180423 - On-going -->
<div class="randomise-zopinions"><a href="/special/report/singapore/sgbookfair2018/info/story20180421-852646" target="_blank"><b>【期待】</b>今年的新加坡书展有什么亮点？</a></div>
<!-- Added on 20180430-0507 -->
<div class="randomise-zopinions"><a href="/interactive-graphics/story20180429-854268">第四次工业革命，革谁的命？</a></div>
<div class="randomise-zopinions"><a href="/special/report/supplement/zaobao-95/latest/story20180426-849735"><b>【还等什么？】</b>即刻报名文学节活动</a></div>
            </li>
							
            <li class="picky pickme-zvideos randomiser">
<div class="randomise-zvideos"><a href="/zvideos/news">新闻</a>|<a href="/zvideos/entertainment">娱乐</a>|<a href="/zvideos/lifestyle">生活</a>|<a href="/livestream">直播</a></div>
<!-- Added on 20180402 - On-going -->
<div class="randomise-zvideos"><a href="/special/report/others/malaysia-ge2018" target="_blank"><b>【贴近时事】</b>马来西亚大选2018报道与分析</a></div>
<!-- Added on 20180403 -->
<div class="randomise-zvideos"><a href="/special/report/supplement/asean-2018" target="_blank"><b>【亚细安2018】</b>坚韧团结·创新求变</a></div>
<!-- Added on 20180423 - On-going -->
<div class="randomise-zvideos"><a href="/special/report/singapore/sgbookfair2018/info/story20180421-852646" target="_blank"><b>【期待】</b>今年的新加坡书展有什么亮点？</a></div>
<!-- Added on 20180430-0507 -->
<div class="randomise-zvideos"><a href="/interactive-graphics/story20180429-854268">第四次工业革命，革谁的命？</a></div>
<div class="randomise-zvideos"><a href="/special/report/supplement/zaobao-95/latest/story20180426-849735"><b>【还等什么？】</b>即刻报名文学节活动</a></div>
            </li>

            <li class="pickme-search"><a href="#search" class="fa fa-search paparrazi" title="搜寻" data-click-type="navigation" data-region="menubar" data-title="搜寻"></a></li>
          </ul>
<script>
$('.pickme-home').each(function() {
  var random = Math.floor(Math.random() * $('.randomise-home', this).length);
  $('.randomise-home', this).hide().eq(random).show();
});
$('.pickme-znews').each(function() {
  var random = Math.floor(Math.random() * $('.randomise-znews', this).length);
  $('.randomise-znews', this).hide().eq(random).show();
});
$('.pickme-zrealtime').each(function() {
  var random = Math.floor(Math.random() * $('.randomise-zrealtime', this).length);
  $('.randomise-zrealtime', this).hide().eq(random).show();
});
$('.pickme-zentertainment').each(function() {
  var random = Math.floor(Math.random() * $('.randomise-zentertainment', this).length);
  $('.randomise-zentertainment', this).hide().eq(random).show();
});
$('.pickme-zlifestyle').each(function() {
  var random = Math.floor(Math.random() * $('.randomise-zlifestyle', this).length);
  $('.randomise-zlifestyle', this).hide().eq(random).show();
});
$('.pickme-zfinance').each(function() {
  var random = Math.floor(Math.random() * $('.randomise-zfinance', this).length);
  $('.randomise-zfinance', this).hide().eq(random).show();
});
$('.pickme-zopinions').each(function() {
  var random = Math.floor(Math.random() * $('.randomise-zopinions', this).length);
  $('.randomise-zopinions', this).hide().eq(random).show();
});
$('.pickme-zvideos').each(function() {
  var random = Math.floor(Math.random() * $('.randomise-zvideos', this).length);
  $('.randomise-zvideos', this).hide().eq(random).show();
});
</script>


        </div>
      </div>
    </nav>
  </header>
</section>

<div id="victoria-secret"><i class="fa fa-venus"></i></div>

<!-- header END -->  </div>
</div>
 	<!--#include virtual="assets/inc/brand.html" -->
 
 <div class="container page-wrapper" id="CommonWealth">
 	<div id="NotCommon" class="row featured-top-wrapper">

 		<div class="row-eq-height">
 		 		</div>

 		
 		
 		
 		<!-- ### Content Wrapper - START ### -->
 		<div class="row content-main-wrapper">
 			

 			<div class="col-md-8 col-lg-8 boilerplate content-container" id="Milk">
 				 		      <section id="breadcrumbs">
					<a id="zb_breadcrumb_main" href="/">首页</a> <i class="fa fa-angle-right"></i> <a href="/realtime">即时报道</a> <i class="fa fa-angle-right"></i> <a href="/realtime/china">中港台即时</a>
				</section>
 		    
 				 				 				
        <!-- ### REGION: content_node - START ### -->
 				<div class="main-content">
         				        <div id="block-views-b121995c7bcfcd5cfd5fdf25a02d8c43" class="block block-views">
  <div class="content">
    <div class="view view-zb2016-node-content view-id-zb2016_node_content view-display-id-zb2016_node_content view-dom-id-47f6936f7cd15aeeabd44fe1683f08bf">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    <article id="MainCourse" class="cornwall"  about="/realtime/china/story20180503-855856" typeof="sioc:Item foaf:Document" class="ds-1col node node-article view-mode-node_content cornwall clearfix">

  
  <div class="body-content">
    <h1>拔管正式公文最晚明天完成 无法行政救济</h1><aside class="trackme"><span class="datestamp date-published meta-date-published">发布<i>/</i>2018年5月3日 <em>1:43 PM</em></span></aside><style>
.tooltipster-shadow {
	border-radius: 5px;
	background: #fff;
	box-shadow: 0px 0px 14px rgba(0,0,0,0.3);
	color: #2c2c2c;
}
.tooltipster-shadow .tooltipster-content {
	font-family: 'Arial', sans-serif;
	font-size: 14px;
	line-height: 16px;
	padding: 8px 10px;
}
.tooltipster-text-bold{
	font-size: 12px;
    font-weight: bold;
    text-align: left;
    line-height: 16px;
    height: 16px;
    position: relative;
    color: #000;
}
.tooltipster-text{
	font-size: 12px;
    text-align: left;
    line-height: 22px;
    color: #666;
}
</style>
<script type="text/javascript" src="/sites/all/themes/zb2016/assets/js/qrcode.min.js"></script>
<script type="text/javascript">

	$(function() {

		var qrcode = new QRCode("qrcode", {
				    text: 'http://www.zaobao.com/realtime/china/story20180503-855856',
				    width: 200,
				    height: 200,
				    colorDark : "#000000",
				    colorLight : "#ffffff",
				    correctLevel : QRCode.CorrectLevel.H
				});

		$('.btn-wechat').tooltipster({
			content: 'Loading...',
			updateAnimation: false,
			trigger: 'click',
			contentAsHTML: true,
			theme: 'tooltipster-shadow',
			functionBefore: function(origin, continueTooltip) {
				continueTooltip();
				
				
				var newContent = $('#qrcode img').attr('src');
				

				origin.tooltipster('content', '<p class="tooltipster-text-bold">分享到微信朋友圈</p><img src="' + newContent + '"><p class="tooltipster-text">打开微信，点击底部的“发现”，<br/>使用“扫一扫”即可将网页分享至朋友圈。</p>');
			}
		});
	});

	function share(type){
        
        switch(type){

          case 'facebook':
               FB.ui({
                  method: 'feed',
                  name: $('meta[property="og:title"]').attr("content"),
                  link: $('meta[property="og:url"]').attr("content"),
                  picture: $('meta[property="og:image"]').attr("content"),
                  caption: '联合早报',
                  description: $('meta[property="og:description"]').attr("content"),
                  message: ''
                });
          break;
        }

      }

</script>
<aside class="social-btns">
<a class="fa fa-facebook btn-facebook analytics_onclick" onclick="javascript:share('facebook');" href="javascript:;"></a>

  <div class="addtoany a2a_kit a2a_kit_size_32 a2a_default_style"  ng-controller="SharingController"
  title='拔管正式公文最晚明天完成 无法行政救济' image='' description='

拔管公文最晚明天（4日）出炉。台湾教育部次长林腾蛟今天在财委会中表示，要对台大校长当选人管中闵发出不聘任的公文，将在本周完成，亦即最晚明天就必须完成；同时教育部认为这是属于台大校长遴选过程中的一部分，不是“行政处分”，管中闵亦不得提出“行政救济”。' url='http://www.zaobao.com/realtime/china/story20180503-855856' caption='联合早报' >  
    	<a class="a2a_button_twitter analytics_onclick" data-region="article_share::twitter" data-title="拔管正式公文最晚明天完成 无法行政救济"></a>
	        <a class="fa fa-weixin btn-wechat analytics_onclick" data-region="article_share::wechat" data-title="拔管正式公文最晚明天完成 无法行政救济"></a>
	<a class="a2a_button_whatsapp analytics_onclick" data-region="article_share::whatsapp" data-title="拔管正式公文最晚明天完成 无法行政救济"></a>
        <a class="a2a_button_email analytics_onclick" data-region="article_share::email" data-title="拔管正式公文最晚明天完成 无法行政救济"></a>
  </div>
 
  <a href="#fb-comments" class="fa fa-comment btn-comment page-scroll analytics_onclick" data-region="article_share::disqus" data-title="拔管正式公文最晚明天完成 无法行政救济"></a>
</aside>
<div id="qrcode" style="display:none !important;"></div>
<div id="FineDining" class="article-content-container">

<p>拔管公文最晚明天（4日）出炉。台湾教育部次长林腾蛟今天在财委会中表示，要对台大校长当选人管中闵发出不聘任的公文，将在本周完成，亦即最晚明天就必须完成；同时教育部认为这是属于台大校长遴选过程中的一部分，不是“行政处分”，管中闵亦不得提出“行政救济”。</p>

<p>据《工商日报》报道，教育部在4月27日晚上发布台大校长遴选结果说明，但正式不聘任管中闵为台大校长的公文仍未出炉，林腾蛟表示，已在尽速作业中，本周一定会完成；不过在立委追问下，林腾蛟强调，这项公文并不是行政处分，只是视为台大校长遴选的一部分，所以没有提出行政救济的空间。</p>
<section id="imu"><div id="dfp-ad-imu1-wrapper" class="dfp-tag-wrapper">
<div id="dfp-ad-imu1" class="dfp-tag-wrapper" data-override="1">
    <script type="text/javascript">
            googletag.cmd.push(function() {
            googletag.display("dfp-ad-imu1");
        });
      </script>
</div>
</div></section>

<div id="innity-in-post"></div>
<div id="dfp-ad-midarticlespecial-wrapper" class="dfp-tag-wrapper">
<div id="dfp-ad-midarticlespecial" class="dfp-tag-wrapper" data-override="1">
    <script type="text/javascript">
            googletag.cmd.push(function() {
            googletag.display("dfp-ad-midarticlespecial");
        });
      </script>
</div>
</div>


<div class="btn-div free-trial-free-wrapper"><button type="button" class="btn" onclick="window.open('http://www.sphsubscription.com.sg/eshop/?r=registerevent/chinese3in1locdrip&utm_medium=breakingnews&utm_source=online&utm_campaign=cn3in1freetrial')"><b>免费试阅14天</b></button></div><div id="social-Queen"><h4>请<a href="https://www.facebook.com/zaobaosg" target="_blank">LIKE</a>我们的官方面簿网页以获取更多新信息</h4><div id="fb-root"></div><div class="fb-like" data-href="https://www.facebook.com/zaobaosg" data-layout="standard" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div></div></div><script>
var nid = "855856";var date = "20180503";var type = "article";var path = "/realtime/china/story20180503-855856";  jQuery(document).ready(function () {
   if( document.contains(document.getElementById("NextPrevious")) ) {
    jQuery.ajax({
      dataType: "json",
      async: false,
      type: "GET",
      url: "/story/next_prev/?nid="+nid+"&date="+date+"&type="+type+"&path="+path,
      cache: true,
      data: { },
      success: function(data) {
        if (data) {
        $('#NextPrevious').append('<section class="row" id="page-toggle"></section>');
          if(data.previous){ 
            jQuery("#page-toggle").append(data.previous.bottom);
          }
          if(data.next){ 
           jQuery("#page-toggle").append(data.next.bottom);
            }
        }
      }
    });
   }
  });
</script><div id="fb-comments" class="fb-comments" data-href="http://www.zaobao.com.sg/realtime/china/story20180503-855856" data-numposts="5"></div>  </div>

</article>

  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
         				</div>
        <!-- ### REGION: content_node - END ### -->

 				 				<div class="below-main-content">
 					   <div id="block-block-21" class="block block-block">
  <div class="content">
    <div class="OUTBRAIN" data-src="//www.zaobao.com.sg/realtime/china/story20180503-855856" data-widget-id="AR_1" data-ob-template="ZaobaoSingapore" ></div>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<!--<div id="outbrain_ar"></div>-->
  </div>
</div>
<div id="block-block-35" class="block block-block">
  <div class="content">
    
<div class="fetch-content container-related-articles" data-fetch-v="node" data-fetch-d="related" data-fetch-arg="855856|855856"></div>

<script>
$(".fetch-content.container-related-articles").ready(function() {
  $container = $(".fetch-content.container-related-articles");
  var v = $container.data("fetch-v");
  var d = $container.data("fetch-d");
  var arg = $container.data("fetch-arg");
  
  $.ajax({
    async: true,
    url: '/fetch/api.php?v='+v+'&d='+d+'&arg='+arg,
    dataType: 'json',
    success: function(data) {
      $container.html(data.content);
      
      $('#CarouselList .owl-carousel').owlCarousel({
        nav: false,
        items: 3,
        lazyLoad: true,
        loop: true,
        margin: 10,
        responsive: true
      });
    },
  });
});
</script>  </div>
</div>
<div id="block-block-7" class="block block-block">
  <div class="content">
    <div id="NextPrevious"></div>  </div>
</div>
 				</div>
 				 			</div>


       				<div class="col-md-4 col-lg-4 sidedish sidebar-right" id="Cheese">
 					   <div id="block-block-19" class="block block-block">
  <div class="content">
    <section id="imu"><div id="dfp-ad-imu2-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-imu2" class="dfp-tag-wrapper" data-override="1">
    <script type="text/javascript">
            googletag.cmd.push(function() {
            googletag.display("dfp-ad-imu2");
        });
      </script>
</div>
</div></section>  </div>
</div>
<div id="block-block-module-custom-ranking-zbsg" class="block block-block-module">
  <div class="content">
    
<!-- Popular News -->
<section id="Popular">
  <h2>热门</h2>
<div role="tabpanels" id="Tomato">
  <ul class="nav nav-tabs" role="tablist" id="PopularPostNav">
    <li role="presentation" class="active col-md-6 col-sm-6 col-xs-6"><a href="#Popular-daily" aria-controls="Popular-daily" role="tab" data-toggle="tab" class="analytics_onclick" data-region="热门" data-title="单日">单日</a></li>
    <li role="presentation" class="col-md-6 col-sm-6 col-xs-6"><a href="#Popular-weekly" aria-controls="Popular-weekly" role="tab" data-toggle="tab" class="analytics_onclick" data-region="热门" data-title="一周">一周</a></li>
    <!--<li role="presentation" class="last col-md-4 col-sm-4 col-xs-4"><a href="#Popular-comment" aria-controls="Popular-comment" role="tab" data-toggle="tab" class="analytics_onclick" data-region="热门" data-title="评论">评论</a></li>-->
  </ul>
  
  <div class="tab-content">
    <div role="tabpanel" class="tab-pane active animated fadeIn" id="Popular-daily">
      <div class="bananas">
        <div class="view view-zb2016-ranking view-id-zb2016_ranking view-display-id-zb2016_zbsg_mostread_daily view-dom-id-909cf08e47f528ac722eb493f9b96d50">
        
  
  
      <div class="view-content">
        <div>
    <div  about="/znews/singapore/story20180503-855876" typeof="sioc:Item foaf:Document" class="ds-1col node node-article view-mode-ranking  clearfix">

  
  <a href='/znews/singapore/story20180503-855876'>独生女车祸亡 父母每晚做恶梦 见高速车有阴影</a></div>

  </div>
  <div>
    <div  about="/zentertainment/celebs/story20180503-855735" typeof="sioc:Item foaf:Document" class="ds-1col node node-article view-mode-ranking  clearfix">

  
  <a href='/zentertainment/celebs/story20180503-855735'>吴卓林右脸五指印疑遭施暴 成龙被直击心事重重</a></div>

  </div>
  <div>
    <div  about="/znews/singapore/story20180503-855863" typeof="sioc:Item foaf:Document" class="ds-1col node node-article view-mode-ranking  clearfix">

  
  <a href='/znews/singapore/story20180503-855863'>找你三年还我三万！2女“狭路相逢”上演铁公鸡</a></div>

  </div>
  <div>
    <div  about="/znews/singapore/story20180503-855866" typeof="sioc:Item foaf:Document" class="ds-1col node node-article view-mode-ranking  clearfix">

  
  <a href='/znews/singapore/story20180503-855866'>新山癌童病危来我国就医 兀兰关卡官员开路护送救命</a></div>

  </div>
  <div>
    <div  about="/realtime/singapore/story20180503-855921" typeof="sioc:Item foaf:Document" class="ds-1col node node-article view-mode-ranking  clearfix">

  
  <a href='/realtime/singapore/story20180503-855921'>警方透过趣味视频 教公众不要在WhatsApp上当</a></div>

  </div>
    </div>
  
  
  
  
  
  
</div>      </div>
    </div>
    <div role="tabpanel" class="tab-pane animated fadeIn" id="Popular-weekly">
      <div class="bananas">
        <div class="view view-zb2016-ranking view-id-zb2016_ranking view-display-id-zb2016_zbsg_mostread_weekly view-dom-id-2cd42c65588caa301dd1aacd86e26e24">
        
  
  
      <div class="view-content">
        <div>
    <div  about="/realtime/singapore/story20180501-855291" typeof="sioc:Item foaf:Document" class="ds-1col node node-article view-mode-ranking  clearfix">

  
  <a href='/realtime/singapore/story20180501-855291'>淡滨尼公寓清晨血案 酿一死一伤</a></div>

  </div>
  <div>
    <div  about="/znews/singapore/story20180502-855580" typeof="sioc:Item foaf:Document" class="ds-1col node node-article view-mode-ranking  clearfix">

  
  <a href='/znews/singapore/story20180502-855580'>【淡滨尼公寓家庭悲剧】母坠亡父被刺不治 14岁女一夕变孤儿</a></div>

  </div>
  <div>
    <div  about="/znews/singapore/story20180430-855030" typeof="sioc:Item foaf:Document" class="ds-1col node node-article view-mode-ranking  clearfix">

  
  <a href='/znews/singapore/story20180430-855030'>女大学生供证：感觉下体痛才知遭医生强暴</a></div>

  </div>
  <div>
    <div  about="/znews/singapore/story20180502-855577" typeof="sioc:Item foaf:Document" class="ds-1col node node-article view-mode-ranking  clearfix">

  
  <a href='/znews/singapore/story20180502-855577'>女佣天天下毒手 扫把遥控器打两幼主</a></div>

  </div>
  <div>
    <div  about="/znews/singapore/story20180501-855324" typeof="sioc:Item foaf:Document" class="ds-1col node node-article view-mode-ranking  clearfix">

  
  <a href='/znews/singapore/story20180501-855324'>挥刀刺夫重伤 妇女飞坠身亡</a></div>

  </div>
    </div>
  
  
  
  
  
  
</div>      </div> 
    </div>

    <!--<div role="tabpanel" class="tab-pane animated fadeIn" id="Popular-comment">
      <div class="bananas">
              </div> 
    </div>-->
  </div>
  
</div>
</section>
  </div>
</div>
<div id="block-dfp-bi1" class="block block-dfp">
  <div class="content">
    <div id="dfp-ad-bi1-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-bi1" class="dfp-tag-wrapper" data-override="1">
    <script type="text/javascript">
            googletag.cmd.push(function() {
            googletag.display("dfp-ad-bi1");
        });
      </script>
</div>
</div>  </div>
</div>
<div id="block-dfp-bi2" class="block block-dfp">
  <div class="content">
    <div id="dfp-ad-bi2-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-bi2" class="dfp-tag-wrapper" data-override="1">
    <script type="text/javascript">
            googletag.cmd.push(function() {
            googletag.display("dfp-ad-bi2");
        });
      </script>
</div>
</div>  </div>
</div>
<div id="block-views-208d2f446e983cd1db20cd97b481f08a" class="block block-views">
  <div class="content">
    
<section class="row view view-zb2016-listing view-id-zb2016_listing view-display-id-zb2016_zbsg_latest_articles view-dom-id-d6a8384da7cfe886428d0cbdb2dd1927" id="LatestPost">
	<h2>最新阅读</h2>
        
  
  
      <div class="view-content">
      
<ul class="post-list">
  <li class="col-md-6 col-sm-6 col-xs-6 " data-index="0">
    <div class="ds-1col node node-article view-mode-latest_articles post-item clearfix">

  
  <a href="/realtime/china/story20180504-856085" data-path="realtime/china" target="_self"><div class="egg-white"><span class="egg-yolk"><picture  title="长征三号乙运载火箭成功将亚太6C卫星送入太空预定轨道。长城公司 供图（中新网）">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.zaobao.com.sg/sites/default/files/styles/article_medium_crop/public/images/201805/20180504/4.jpg?itok=UiTrAFcJ&amp;timestamp=1525393956 1x" media="(min-width:980px)" />
<source data-srcset="https://www.zaobao.com.sg/sites/default/files/styles/article_medium_crop/public/images/201805/20180504/4.jpg?itok=UiTrAFcJ&amp;timestamp=1525393956 1x" media="(min-width:740px)" />
<source data-srcset="https://www.zaobao.com.sg/sites/default/files/styles/article_medium_crop/public/images/201805/20180504/4.jpg?itok=UiTrAFcJ&amp;timestamp=1525393956 1x" media="(min-device-width:320px) and (max-device-width:739px) and (orientation:landscape)" />
<source data-srcset="https://www.zaobao.com.sg/sites/default/files/styles/article_small_crop/public/images/201805/20180504/4.jpg?itok=JxSsdNVF&amp;timestamp=1525393956 1x" media="(min-width:0px)" />
<source data-srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 1x" />
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" title="长征三号乙运载火箭成功将亚太6C卫星送入太空预定轨道。长城公司 供图（中新网）" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img  class="lazyload" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 1w" alt="" title="长征三号乙运载火箭成功将亚太6C卫星送入太空预定轨道。长城公司 供图（中新网）" />
<!-- <![endif]-->
</picture></span></div><div class="post-detail"><span class="post-title">中国在西昌成功发射亚太6C卫星</span></div></a></div>

  </li>
  <li class="col-md-6 col-sm-6 col-xs-6 " data-index="1">
    <div class="ds-1col node node-article view-mode-latest_articles post-item clearfix">

  
  <a href="/realtime/china/story20180503-855633" data-path="realtime/china" target="_self"><div class="egg-white"><span class="egg-yolk"><picture  title="出访朝鲜的中国国务委员兼外交部长王毅（左）在平壤同朝鲜劳动党中央政治局委员、外务相李勇浩举行会谈。（新华社）">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.zaobao.com.sg/sites/default/files/styles/article_medium_crop/public/images/201805/20180503/hanyh201805030142201.jpg?itok=KVNKURa4&amp;timestamp=1525283050 1x" media="(min-width:980px)" />
<source data-srcset="https://www.zaobao.com.sg/sites/default/files/styles/article_medium_crop/public/images/201805/20180503/hanyh201805030142201.jpg?itok=KVNKURa4&amp;timestamp=1525283050 1x" media="(min-width:740px)" />
<source data-srcset="https://www.zaobao.com.sg/sites/default/files/styles/article_medium_crop/public/images/201805/20180503/hanyh201805030142201.jpg?itok=KVNKURa4&amp;timestamp=1525283050 1x" media="(min-device-width:320px) and (max-device-width:739px) and (orientation:landscape)" />
<source data-srcset="https://www.zaobao.com.sg/sites/default/files/styles/article_small_crop/public/images/201805/20180503/hanyh201805030142201.jpg?itok=BSrYYryc&amp;timestamp=1525283050 1x" media="(min-width:0px)" />
<source data-srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 1x" />
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" title="出访朝鲜的中国国务委员兼外交部长王毅（左）在平壤同朝鲜劳动党中央政治局委员、外务相李勇浩举行会谈。（新华社）" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img  class="lazyload" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 1w" alt="" title="出访朝鲜的中国国务委员兼外交部长王毅（左）在平壤同朝鲜劳动党中央政治局委员、外务相李勇浩举行会谈。（新华社）" />
<!-- <![endif]-->
</picture></span></div><div class="post-detail"><span class="post-title">中国国务委员王毅：中国愿继续在半岛问题发挥应有的积极作用</span></div></a></div>

  </li>
  <li class="col-md-6 col-sm-6 col-xs-6 " data-index="2">
    <div class="ds-1col node node-article view-mode-latest_articles post-item clearfix">

  
  <a href="/realtime/china/story20180502-855616" data-path="realtime/china" target="_self"><div class="egg-white"><span class="egg-yolk"><picture  title="87岁孙越病逝。（取自网络）">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.zaobao.com.sg/sites/default/files/styles/article_medium_crop/public/images/201805/20180502/sunyue.jpg?itok=pm6ztO06&amp;c=a1091d7056b40a0e6d728b4affb1b98e&amp;timestamp=1525258140 1x" media="(min-width:980px)" />
<source data-srcset="https://www.zaobao.com.sg/sites/default/files/styles/article_medium_crop/public/images/201805/20180502/sunyue.jpg?itok=pm6ztO06&amp;c=a1091d7056b40a0e6d728b4affb1b98e&amp;timestamp=1525258140 1x" media="(min-width:740px)" />
<source data-srcset="https://www.zaobao.com.sg/sites/default/files/styles/article_medium_crop/public/images/201805/20180502/sunyue.jpg?itok=pm6ztO06&amp;c=a1091d7056b40a0e6d728b4affb1b98e&amp;timestamp=1525258140 1x" media="(min-device-width:320px) and (max-device-width:739px) and (orientation:landscape)" />
<source data-srcset="https://www.zaobao.com.sg/sites/default/files/styles/article_small_crop/public/images/201805/20180502/sunyue.jpg?itok=dNmxXldG&amp;c=a1091d7056b40a0e6d728b4affb1b98e&amp;timestamp=1525258140 1x" media="(min-width:0px)" />
<source data-srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 1x" />
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" title="87岁孙越病逝。（取自网络）" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img  class="lazyload" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 1w" alt="" title="87岁孙越病逝。（取自网络）" />
<!-- <![endif]-->
</picture></span></div><div class="post-detail"><span class="post-title">金马影帝孙越病逝 享年87岁</span></div></a></div>

  </li>
  <li class="col-md-6 col-sm-6 col-xs-6 " data-index="3">
    <div class="ds-1col node node-article view-mode-latest_articles post-item clearfix">

  
  <a href="/realtime/china/story20180502-855575" data-path="realtime/china" target="_self"><div class="egg-white"><span class="egg-yolk"><picture  title="台湾中研院研究团队发现，癌化肿瘤细胞后期会表现大量的新颖致癌基因（PSPC1），若能抑制它的表现，就能降低癌细胞生长和扩散。（示意图）">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.zaobao.com.sg/sites/default/files/styles/article_medium_crop/public/images/201805/20180502/cancer-cells-541954_1280.jpg?itok=xkecQfgX&amp;c=9c7ad7d9c3646149c5194540ae3b7fa6&amp;timestamp=1525260818 1x" media="(min-width:980px)" />
<source data-srcset="https://www.zaobao.com.sg/sites/default/files/styles/article_medium_crop/public/images/201805/20180502/cancer-cells-541954_1280.jpg?itok=xkecQfgX&amp;c=9c7ad7d9c3646149c5194540ae3b7fa6&amp;timestamp=1525260818 1x" media="(min-width:740px)" />
<source data-srcset="https://www.zaobao.com.sg/sites/default/files/styles/article_medium_crop/public/images/201805/20180502/cancer-cells-541954_1280.jpg?itok=xkecQfgX&amp;c=9c7ad7d9c3646149c5194540ae3b7fa6&amp;timestamp=1525260818 1x" media="(min-device-width:320px) and (max-device-width:739px) and (orientation:landscape)" />
<source data-srcset="https://www.zaobao.com.sg/sites/default/files/styles/article_small_crop/public/images/201805/20180502/cancer-cells-541954_1280.jpg?itok=_bZGAynZ&amp;c=9c7ad7d9c3646149c5194540ae3b7fa6&amp;timestamp=1525260818 1x" media="(min-width:0px)" />
<source data-srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 1x" />
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" title="台湾中研院研究团队发现，癌化肿瘤细胞后期会表现大量的新颖致癌基因（PSPC1），若能抑制它的表现，就能降低癌细胞生长和扩散。（示意图）" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img  class="lazyload" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 1w" alt="" title="台湾中研院研究团队发现，癌化肿瘤细胞后期会表现大量的新颖致癌基因（PSPC1），若能抑制它的表现，就能降低癌细胞生长和扩散。（示意图）" />
<!-- <![endif]-->
</picture></span></div><div class="post-detail"><span class="post-title">台湾科学家找到癌细胞恶化转移的关键凶手</span></div></a></div>

  </li>
</ul>
    </div>
  
  
  
  
  
  
	</section>
  </div>
</div>
<div id="block-views-zb2016-polls-zb2016-polling" class="block block-views">
  <div class="content">
    <section id="Poll">
  <div id="ajax_polling_advpoll">
    <div id="polling">
      <h2>读者投票 <span class="more"><a href="/poll" class="btn"><i class="fa fa-angle-right"></i><em>更多</em></a></span></h2>
    	    	  <div class="poll_content view view-zb2016-polls view-id-zb2016_polls view-display-id-zb2016_polling view-dom-id-62a515daf87004e05a81ab311d3e02e7">
    	        	        	        	    
    	    
    	    
    	        	      <div class="view-content">
    	          <div>
    <div class="ds-1col node node-poll node-teaser view-mode-teaser  clearfix">

  
  <p class="polltitle">明年公共假日，公众将能享有四个长周末。你计划……<span class="created">(2018年4月12日开始投票)</span></p><form class="pollanon" action="/realtime/china/story20180503-855856" method="post" id="poll-view-voting-850247" accept-charset="UTF-8"><div><div class="poll">
  <div class="vote-form">
    <div class="choices">
            <div class="form-item form-type-radios form-item-choice">
  <label class="element-invisible" for="edit-choice">Choices </label>
 <div id="edit-choice" class="form-radios"><div class="form-item form-type-radio form-item-choice">
 <input type="radio" id="edit-choice-1590" name="choice" value="1590" class="form-radio" />  <label class="option" for="edit-choice-1590">出国度假，过长周末 </label>

</div>
<div class="form-item form-type-radio form-item-choice">
 <input type="radio" id="edit-choice-1591" name="choice" value="1591" class="form-radio" />  <label class="option" for="edit-choice-1591">花多数时间在家休息 </label>

</div>
<div class="form-item form-type-radio form-item-choice">
 <input type="radio" id="edit-choice-1592" name="choice" value="1592" class="form-radio" />  <label class="option" for="edit-choice-1592">和家人朋友相聚，感受佳节气氛 </label>

</div>
<div class="form-item form-type-radio form-item-choice">
 <input type="radio" id="edit-choice-1593" name="choice" value="1593" class="form-radio" />  <label class="option" for="edit-choice-1593">多数周末都得工作，还没想好 </label>

</div>
</div>
</div>
    </div>
    <input type="submit" id="edit-vote" name="op" value="投票" class="form-submit" />  </div>
    <input type="hidden" name="form_build_id" value="form-XEKJMJbnN3LA4uurcP3jLjmO8grGFt9hub7CIwXL0jc" />
<input type="hidden" name="form_id" value="poll_view_voting" />
<div class="pollanon-poll-results hidden" data-nid="850247"><div class="poll">
  
<div class="text">出国度假，过长周末</div>
<div class="bar">
  <div style="width: 19.23%;" class="foreground"></div>
</div>
<div class="percent">
  19.23% (437 votes)
</div>

<div class="text">花多数时间在家休息</div>
<div class="bar">
  <div style="width: 41.75%;" class="foreground"></div>
</div>
<div class="percent">
  41.75% (949 votes)
</div>

<div class="text">和家人朋友相聚，感受佳节气氛</div>
<div class="bar">
  <div style="width: 25.16%;" class="foreground"></div>
</div>
<div class="percent">
  25.16% (572 votes)
</div>

<div class="text">多数周末都得工作，还没想好</div>
<div class="bar">
  <div style="width: 13.86%;" class="foreground"></div>
</div>
<div class="percent">
  13.86% (315 votes)
</div>
  <div class="total">
    Total votes: 2273  </div>
  </div>
</div><input type="hidden" name="pollanonkey" value="" />
<input type="hidden" name="pollanon-nid" value="850247" />
<script type='text/javascript'>
               if (typeof PollAnon == 'undefined') {
                //var PollAnon = {};
				var PollAnon = [];
              }
              //PollAnon.nid = 850247;
			  PollAnon.push(850247); 
</script></div>
</div></form><div class="bttns en"><ul class="left"><li class="hide-default"><span><a href="/node/850247" class="">更多</a></span></li></ul></div></div>

  </div>
    	      </div>
    	    
    	    
    	    
    	    
    	    
    	    
    	  </div>    	    </div>
  </div>
</section>
  </div>
</div>
<div id="block-views-zb2016-freefrom-block-21" class="block block-views">
  <div class="content">
    <div class="view view-zb2016-freefrom view-id-zb2016_freefrom view-display-id-block_21 view-dom-id-d0a7964527f74af68716ac2b5b6dda8b">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    <div  about="/content/zbsg-article-side-bar-02-realtime-znews-zopinions-forum-654401" typeof="sioc:Item foaf:Document" class="ds-1col node node-zb2016-freeform node-promoted view-mode-full  clearfix">

  
  <section class="freeform">
<div class="bannerSpace row">&nbsp;
<div class="col-md-12 banner-item"><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4651011080&iu=/5908/project" target="_blank"><img alt="Asean" src="//project.zaobao.com/2018/asean/banners/2018-asean-premium-tile.jpg" style="border:1px solid #000" /></a></div>

<div class="col-md-12 banner-item"><a href="http://bit.ly/SCA-2018" target="_blank"><img alt="新加坡文创大赛" src="//project.zaobao.com/creativeawards/2018/banners/creative_awards2018_600x200.gif" /></a></div>

<div class="col-md-12 banner-item"><a href="http://www.sgsme.sg/cn" target="_blank"><img alt="" src="//project.zaobao.com/sgsme/banners/sgsme-600x200-cn.gif" /></a></div>

<div class="col-md-12 banner-item"><a href="http://pubads.g.doubleclick.net/gampad/clk?id=523471854&amp;iu=/5908/project" target="_blank"><img alt="" src="//project.zaobao.com/banners/2017/20170621-zproperty.jpg" /></a></div>

<div class="col-md-12 banner-item"><a href="http://www.shinmin.sg/shinmin50" target="_blank"><img alt="" src="//project.zaobao.com/shinmin50/banners/sm50-600x200.gif" /></a></div>

<div class="col-md-12 banner-item"><a href="http://www.sphsubscription.com.sg/eshop/?r=registerevent/chinese3in1locdrip&amp;utm_medium=600x200banner&amp;utm_source=zbonlinearticlepage&amp;utm_campaign=cn3in1freetrial" target="_blank"><img alt="" src="//project.zaobao.com/banners/2018/20180409_cn3in1_600x200.jpg" /></a></div>

<div class="col-md-12 banner-item"><a href="/publication/lian-he-wan-bao" target="_blank"><img alt="" src="//project.zaobao.com/banners/themes/pub-wanbao.png" /></a></div>

<div class="col-md-12 banner-item"><a href="/publication/xin-ming-ri-bao" target="_blank"><img alt="" src="//project.zaobao.com/banners/themes/pub-shinmin.png" /></a></div>

<div class="col-md-12 banner-item"><a href="http://pubads.g.doubleclick.net/gampad/clk?id=499178094&amp;iu=/5908/project" target="_blank"><img alt="一带一路" src="//project.zaobao.com/obor/banners/feb2018/obor_feb2018_600x200.gif?v0.2" /></a></div>
</div>
</section>
</div>

  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-block-20" class="block block-block">
  <div class="content">
    <section id="imu"><div id="dfp-ad-imu3-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-imu3" class="dfp-tag-wrapper" data-override="1">
    <script type="text/javascript">
            googletag.cmd.push(function() {
            googletag.display("dfp-ad-imu3");
        });
      </script>
</div>
</div></section>  </div>
</div>
 				</div>
 			 		</div>
 		<!-- ### Content Wrapper - END ### -->

 		
 		
 	</div>
 </div>

  	   <div id="block-block-11" class="block block-block">
  <div class="content">
    
<style>
.sticky-footer-ad.king-roar{display:none!important;}
.front .sticky-footer-ad.king-roar{000display:block!important;}
.section-sub-list .king-roar,.section-list .king-roar{display:none!important;}
.sticky-footer-ad{width:100%;}
.sticky-footer-ad a{color:#000;}
.sticky-footer-ad .pull-right{margin:0;position:absolute;right:0;top:0;}
.sticky-footer-ad .pull-right i{font-weight:normal;color:#a50034;padding:1em;}
#hazesogrey{background:#fff;padding:0;margin:0;-moz-box-shadow:0 0 10px rgba(0,0,0,.1);-webkit-box-shadow:0 0 10px rgba(0,0,0,.1);box-shadow:0 0 10px rgba(0,0,0,.1);}
#hazesogrey .queen-love{padding:0;margin:0 1em;}
#hazesogrey iframe{width:100%;height:70px;animation:none;-webkit-animation:none;animation-delay:0;}

@media (min-width:1100px) and (max-width:2000px){
.view-desktop img{width:auto!important;}
}

@media (min-width:200px) and (max-width:800px){
.sticky-footer-ad.king-roar{display:block;}
.sticky-footer-ad .pull-right i{padding:0.8em;}
#social-channels.anorexic{display:none!important;}
#hazesogrey .queen-love{margin:0;}
}

@media (min-width:200px) and (max-width:600px){
#hazesogrey iframe{height:40px;}
}

/* Microfilm */
#microfilm{display:none;padding:0;-moz-box-shadow:0 0 10px rgba(0,0,0,.5);-webkit-box-shadow:0 0 10px rgba(0,0,0,.5);box-shadow:0 0 10px rgba(0,0,0,.5);background:#fff;}
#microfilm img{width:100%;}
#microfilm .pull-right{background:#000;top:auto;bottom:0.5em;right:0.5em;font-size:0.9em;width:30px;height:30px;border-radius:50%;-moz-border-radius:50%;-khtml-border-radius:50%;-webkit-border-radius:50%;}
#microfilm .pull-right:hover{background:#a50034;}
#microfilm .pull-right i{color:#fff;padding:0.5em;}
#microfilm .queen-love{padding:0!important;}

@media (min-width:200px) and (max-width:1000px){
#microfilm img{width:100%!important;}
#microfilm .pull-right{top:-2em;bottom:auto;right:0!important;border-radius:0;-moz-border-radius:0;-khtml-border-radius:0;-webkit-border-radius:0;}
.article-page #microfilm.sticky-footer-ad{margin-bottom:40px!important;}
}
</style>

<section class="sticky-footer-ad king-roar" id="microfilm">
  <div class="queen-love whisper">
    <span class="pull-right clickable" data-effect="fadeOut"><i class="fa fa-times"></i></span>
    <!--div class="microfilm">
<a href="//bit.ly/2dFEUb0" target="_blank"><div class="view-desktop"><img src="//project.zaobao.com/zb-microfilm/imgs/1130x90.jpg" border="0" /></div>
<div class="view-tablet"><img src="//project.zaobao.com/zb-microfilm/imgs/800x200.jpg" border="0" /></div>
<div class="view-mobile"><img src="//project.zaobao.com/zb-microfilm/imgs/640x100.jpg" border="0" /></div></a>
    </div-->
    <!--div class="hazesogrey">
<iframe src="//project.zaobao.com/interactive/psi/sg-psi.html" scrolling="no" allowtransparency="true"></iframe>
    </div-->
  </div>
</section>

<script>
$(function(){
$('.clickable').on('click',function(){
    var effect = $(this).data('effect');
        $(this).closest('.whisper')[effect]();
	})
})
</script>

<footer>
	<div class="row" id="zb-footer">
    <div class="col-md-6 col-sm-12 divider zb-nav">
      <h4>项目</h4>
      <ul class="col-md-4 col-sm-4 zb-nav-main">
        <li><a href="/">首页</a></li>
        <li><a href="/realtime">即时</a></li>
        <li><a href="/znews">新闻</a></li>
        <li><a href="/zentertainment">娱乐</a></li>
        <li><a href="/zlifestyle">生活</a></li>
        <li><a href="/zfinance">财经</a></li>
        <li><a href="/zopinions">言论</a></li>
        <li><a href="/special/report">专题</a></li>
        <li><a href="/zvideos">视频</a></li>
      </ul>
      <ul class="col-md-4 col-sm-4 zb-nav-alacarte">
        <li><a href="/welcomecn">国际版</a></li>
        <li><a href="/premium">订户专区</a></li>
        <li><a href="/epapers" target="_blank">电子报</a></li>
        <li><a href="//www.sphsubscription.com.sg/eshop/index.php?r=site/ProductPage&PCODE=ZB&utm_medium=online&utm_source=frontpageheader&utm_campaign=zbproductpage&utm_term=tactical" target="_blank">订阅</a></li>
        <li><a href="/newsletter/signup" target="_blank">每日速递</a></li>
      </ul>
      <ul class="col-md-4 col-sm-4 zb-nav-dessert">
        <li><a href="/about-us">关于我们</a></li>
        <li><a href="/products">关注我们</a></li>
        <li><a href="/contact-us">联络我们</a></li>
        <li><a href="/advertise">广告联络</a></li>
        <li><a href="/business-info">商讯</a></li>
        <li><a href="//zproperty.zaobao.com.sg" target="_blank">早房</a></li>
      </ul>
    </div>
    <div class="col-md-3 col-sm-6 divider zb-hotline">
      <h4>热线</h4>
      <ul class="col-md-12">
        <li><b>新加坡报业控股总机</b><a href="tel:+6563196319">63196319</a></li>
        <li><b>订阅热线</b><a href="tel:+6563883838">63883838</a></li>
        <li><b>早报广告联系</b><a href="tel:+6563198611">63198611</a></li>
        <li><b>早报新闻热线</b><a href="tel:18007418383">1800-7418383</a></li>
      </ul>
    </div>
    <div class="col-md-3 col-sm-6 divider zb-social">
      <h4>关注我们</h4>
      <ul class="col-md-12">
        <li><a href="//www.facebook.com/zaobaosg" target="_blank" class="fa fa-facebook"></a></li>
        <li><a href="//twitter.com/zaobaosg" target="_blank" class="fa fa-twitter"></a></li>
        <li><a href="//www.youtube.com/zaobaosg%E6%97%A9%E6%8A%A5" target="_blank" class="fa fa-youtube-play"></a></li>
        <li><a href="//www.instagram.com/zaobaosg/" target="_blank" class="fa fa-instagram"></a></li>
        <li><a href="//www.weibo.com/zaobaocom" target="_blank" class="fa fa-weibo"></a></li>
        <li><a href="/products#wechat" target="_blank" class="fa fa-wechat"></a></li>
        <li><a href="mailto:zbonline@sph.com.sg" target="_blank" class="fa fa-envelope "></a></li>
      </ul>
      <div class="col-md-12 zb-apps">
        <a href="//itunes.apple.com/us/app/lian-he-zao-bao/id654946831?ls=1&mt=8" target="_blank" title="iOS手机应用"><span class="zb-app-mobile-ios"></span></a>
        <a href="//play.google.com/store/apps/details?id=com.zb.sph.zaobaosingapore" target="_blank" title="Android手机应用"><span class="zb-app-mobile-android"></span></a>
      </div>
    </div>

	</div>
	<div class="row" id="copyright">
<ul>
  <li><a href="//www.sph.com.sg" target="_blank">报业控股网站</a></li>
  <li><a href="//sph.com.sg/legal/website_tnc.html" target="_blank">网络条款</a></li>
  <li><a href="//sph.com.sg/legal/sph_privacy.html" target="_blank">隐私政策</a></li>
  <li><a href="//sph.com.sg/legal/pdpa.html" target="_blank">个人资料保护</a></li>
  <li><a href="//newslink.asia1.com.sg/" target="_blank">全检索</a></li>
  <li><a href="//www.sphdigital.com" target="_blank">报业控股数码新闻</a></li>
  <li><a href="//www.asiaone.com" target="_blank">亚洲网</a></li>
  <li><a href="//www.straitstimes.com" target="_blank">海峡时报</a></li>
  <li><a href="//www.businesstimes.com.sg" target="_blank">商业时报</a></li>
</ul>
			<span class="copyright">新加坡报业控股版权所有（公司登记号：198402868E）<br /><br />提醒：新加坡网络业者若未经许可，擅自引用本网内容将面对法律行动。<br /><br />
第三方公司可能在早报网站宣传他们的产品或服务。不过您跟第三方公司的任何交易与早报网站无关，早报将不会对可能引起的任何损失负责。<br /><br />
在中国的用户请游览 <a href="//zaobao.com" target="_blank"><u>zaobao.com</u></a></span>
	</div>
</footer>

<div id="sticky-epaper">
为了享有更好的电子报阅读体验，<a href="/products" target="_blank" class="btn">请下载应用</a>
</div>



<span id="top-link-block" class="hidden">
    <a href="#top" onclick="$('html,body').animate({scrollTop:0},'slow');return false;"><i class="scroll2top fa fa-angle-up"></i></a>
</span>



<style>
#search-top-keywords a {
    color: #666;
    background: #f4f4f4;
    font-size: 0.8em;
    padding: 0.4em 1em;
    margin: 0 1px 4px 1px;
    display: inline-block;
    white-space: nowrap;
    border: 1px solid #ccc;
    border-radius: 10px;
    -moz-border-radius: 10px;
    -khtml-border-radius: 10px;
    -webkit-border-radius: 10px;
}

</style>

<div id="search">
  <div class="container">
    <button type="button" class="close">&#9587;</button>
    <form accept-charset="utf-8" method="post" id="search-form">
      <input type="search" value="" placeholder="想找些什么?" name="keys" id="zbSearchKeyword" /><button type="submit" class="btn fa fa-search"></button>
    </form>

          <div id="search-top-keywords">
        <h3 style="color:#a50034;">搜索热词</h3>
        <a class="analytics_onclick" data-region="zbTopKeywords" data-title="张维昌" href="/search/site/张维昌">张维昌</a><a class="analytics_onclick" data-region="zbTopKeywords" data-title="伊努卡" href="/search/site/伊努卡">伊努卡</a><a class="analytics_onclick" data-region="zbTopKeywords" data-title="马来西亚大选" href="/search/site/马来西亚大选">马来西亚大选</a><a class="analytics_onclick" data-region="zbTopKeywords" data-title="社交媒体" href="/search/site/社交媒体">社交媒体</a><a class="analytics_onclick" data-region="zbTopKeywords" data-title="艺苑" href="/search/site/艺苑">艺苑</a><a class="analytics_onclick" data-region="zbTopKeywords" data-title="中美贸易战" href="/search/site/中美贸易战">中美贸易战</a><a class="analytics_onclick" data-region="zbTopKeywords" data-title="观众大声说" href="/search/site/观众大声说">观众大声说</a><a class="analytics_onclick" data-region="zbTopKeywords" data-title="budget" href="/search/site/budget">budget</a><a class="analytics_onclick" data-region="zbTopKeywords" data-title="工业革命" href="/search/site/工业革命">工业革命</a><a class="analytics_onclick" data-region="zbTopKeywords" data-title="hsr" href="/search/site/hsr">hsr</a>      </div>
	  </div>
</div>

<script type="text/javascript">
$(document).ready(function() {
  $("#search-form").submit(function( event ) {
    $search_term = $('#zbSearchKeyword').val();
    $('#search-form')[0].setAttribute('action', '/search/site/' + $search_term);
  });
});

</script>


<!-- Highlights upon page scroll -->
<style>
.section-0-node .view-desktop.view-article,.section-list .view-desktop.view-article,.section-sub-list .view-desktop.view-article,.feature-list .view-desktop.view-article,.feature-sub-list .view-desktop.view-article{display:none;}
.article-page .view-desktop.view-article{display:block;}

#shy-ladies-box{position:fixed;z-index:10000000;bottom:10%;right:0;display:none;transition:width 0.5s;-webkit-transition:width 0.5s;-moz-transition:width 0.5s;-ms-transition:width 0.5s;}
#shy-ladies{width:320px;padding:1em;text-align:center;background:#fff;-webkit-box-shadow:0 0 20px 0 rgba(0,0,0,0.1);-moz-box-shadow:0 0 20px 0 rgba(0,0,0,0.1);box-shadow:0 0 20px 0 rgba(0,0,0,0.1);}

/* #shy-ladies{width:320px;padding:1em;text-align:center;position:fixed;z-index:10000000;bottom:7%;right:0;display:none;background:#fff;transition:width 0.5s;-webkit-transition:width 0.5s;-moz-transition:width 0.5s;-ms-transition:width 0.5s;-webkit-box-shadow:0 0 20px 0 rgba(0,0,0,0.1);-moz-box-shadow:0 0 20px 0 rgba(0,0,0,0.1);box-shadow:0 0 20px 0 rgba(0,0,0,0.1);} */
#shy-ladies .ladies-veil{background:#f7f7f7;padding:1.2em 10px;font-size:16px;}
#shy-ladies .ladies-veil b{clear:both;display:block;margin-bottom:5px;}
#shy-ladies .ladies-veil a{color:#000;}
#shy-ladies span{display:block;padding-bottom:10px;color:#a50034;font-size:16px;font-weight:bold;}
#shy-ladies i{margin-right:1px;color:#a50034;}

.shy-ladies-btn{width:38px;height:38px;position:fixed;right:5px;bottom:10%;z-index:100000000;background:#fff;color:#a50034;border:2px solid #fff;}
.shy-ladies-btn:hover{background:#f7f7f7;border:2px solid #fff;color:#000;}
.shy-ladies-btn.collapsed,.shy-ladies-btn:active,.shy-ladies-btn:focus{background:#a50034;color:#fff;border:2px solid #fff;}
.shy-ladies-btn i{clear:both;display:block;}
.shy-ladies-btn i:nth-child(1){margin-bottom:-11px;}
.shy-ladies-btn.collapsed i:nth-child(1),.shy-ladies-btn.collapsed i:nth-child(2),.shy-ladies-btn i:nth-child(3){display:none;}
.shy-ladies-btn.collapsed i:nth-child(3){display:block;}

#shy-ladies .ladies-veil .zb-social{display:block;clear:both;margin:0;padding:0;}
#shy-ladies .ladies-veil .zb-social li{display:inline-block;}
#shy-ladies .ladies-veil .zb-social li a{width:30px;height:30px;color:#fff!important;padding:0.4em 0;text-align:center;border-radius:50%;-moz-border-radius:50%;-khtml-border-radius:50%;-webkit-border-radius:50%;}
#shy-ladies .ladies-veil .zb-social .fa-facebook{background:#3B5998;}
#shy-ladies .ladies-veil .zb-social .fa-twitter{background:#23a0f2;}
#shy-ladies .ladies-veil .zb-social .fa-youtube-play{background:#ff0606;}
#shy-ladies .ladies-veil .zb-social .fa-instagram{background: #d6249f;background: radial-gradient(circle at 30% 107%, #fdf497 0%, #fdf497 5%, #fd5949 45%,#d6249f 60%,#285AEB 90%);}
#shy-ladies .ladies-veil .zb-social .fa-envelope{background:#a50034;}

@media (min-width:768px) and (max-width:1023px) and (orientation:portrait){
#shy-ladies-box{bottom:0;right:10%;width:80%;}
.shy-ladies-btn{bottom:0;right:10%;}
#shy-ladies{width:100%;padding:0;background:rgba(255,255,255,0.85);}
#shy-ladies span{display:none;}
#shy-ladies .ladies-veil{background:none;}
#shy-ladies .ladies-veil b{display:inline-block;color:#a50034;}
#shy-ladies .ladies-veil .zb-social{display:inline-block;margin-right:1em;}
}

@media (min-width:768px) and (max-width:1023px){
#shy-ladies-box{bottom:0;right:10%;width:80%;}
.shy-ladies-btn{bottom:0;right:10%;}
#shy-ladies{width:100%;padding:0;background:rgba(255,255,255,0.85);}
#shy-ladies span{display:none;}
#shy-ladies .ladies-veil{background:none;}
#shy-ladies .ladies-veil b{display:inline-block;color:#a50034;}
#shy-ladies .ladies-veil .zb-social{display:inline-block;margin-right:1em;}
}

@media (min-width:200px) and (max-width:767px){
.view-desktop.view-article,.article-page .view-desktop.view-article{display:none;}
}
</style>

<div class="view-desktop view-article"><div id="shy-ladies-box">
<button type="button" class="btn btn-info shy-ladies-btn" data-toggle="collapse" data-target="#shy-ladies"><i class="fa fa-angle-down"></i><i class="fa fa-angle-up"></i><i class="fa fa-expand"></i></button>
<div id="shy-ladies" class="collapse in">
<span>你错过了吗？</span>

<!-- Added on 20180222 -->
<div class="ladies-veil"><a href="/special/report/singapore/zbhappyread/" target="_blank"><b><i class="fa fa-comment"></i>【悦读悦乐】</b>早报悦读＠NLB 好书分享</a></div>
<!-- Added on 20180312 -->
<!--div class="ladies-veil"><a href="//project.zaobao.com/creativeawards/" target="_blank"><b><i class="fa fa-heart"></i>【想赢奖吗？】</b>快来发挥你的创意！</a></div-->

<!-- Added on 20180402 - On-going -->
<div class="ladies-veil"><a href="/special/report/others/malaysia-ge2018" target="_blank"><b>【贴近时事】</b>马来西亚大选2018报道与分析</a></div>
<!-- Added on 20180403 -->
<div class="ladies-veil"><a href="/special/report/supplement/asean-2018" target="_blank"><b>【亚细安2018】</b>坚韧团结·创新求变</a></div>
<!-- Added on 20180410 -->
<div class="ladies-veil"><a href="/poll"><b>【读者投票】</b>你有何看法呢？</a></div>
<div class="ladies-veil"><a href="/zlifestyle/familynlove" target="_blank"><b><i class="fa fa-heart"></i>【分享】</b>你的心事 他的家事</a></div>
<!-- Added on 20180418-23 -->
<div class="ladies-veil"><a href="//xinyao.zaobao.com" target="_blank"><b>【新空下2018】</b>快来大展歌喉！</a></div>
<!-- Added on 20180430-0507 -->
<div class="ladies-veil"><a href="/interactive-graphics/story20180429-854268"><b>【你知道吗？】</b>第四次工业革命，革谁的命？</a></div>
<div class="ladies-veil"><a href="/special/report/supplement/zaobao-95/latest/story20180426-849735"><b>【还等什么？】</b>即刻报名文学节活动</a></div>

<!-- CENG -->
<!-- Added on 20180423 - On-going -->
<div class="ladies-veil"><a href="/special/report/singapore/sgbookfair2018/info/story20180421-852646" target="_blank"><b>【期待】</b>今年的新加坡书展有什么亮点？</a></div>

<!-- Lifestyle -->
<!-- Entertainment -->
<!-- Others -->
<div class="ladies-veil"><a href="/newsletter/signup" target="_blank"><b><i class="fa fa-envelope"></i>【注册了吗】</b>每日新闻电邮速递</a></div>
<!-- Social Media -->
<div class="ladies-veil"><b>期待你的关注及参与</b>
	<ul class="zb-social">
		<li><a href="//www.facebook.com/zaobaosg" target="_blank" class="fa fa-facebook"></a></li>
		<li><a href="//twitter.com/zaobaosg" target="_blank" class="fa fa-twitter"></a></li>
		<li><a href="//www.youtube.com/zaobaosg%E6%97%A9%E6%8A%A5" target="_blank" class="fa fa-youtube-play"></a></li>
		<li><a href="//www.instagram.com/zaobaosg/" target="_blank" class="fa fa-instagram"></a></li>
	</ul>
</div>
				
</div>
</div></div>


<script>
$(window).scroll(function() {
    if ($(this).scrollTop() >= 700) {	// If page is scrolled more than simi height
        $('#shy-ladies-box').fadeIn(700);	// Fade in
    } else {
        $('#shy-ladies-box').fadeOut(700);	// Else fade out
    }
});
var E=document.getElementsByClassName("ladies-veil");var m=E.length;var n=parseInt(Math.random()*m);for(var i=m-1;i>=0;i--){var e=E[i];e.style.display='none';}E[n].style.display='';
</script>

<script type="text/javascript" src="/sites/all/themes/zb2016/assets/js/scrolling-nav.js"></script>
<script type="text/javascript" src="/sites/all/themes/zb2016/assets/js/royal.js?v=20180103.01"></script>
<script type="text/javascript" src="/sites/all/themes/zb2016/assets/js/analytics_tracking.js?v.10"></script>

<script type="text/javascript" src="/sites/all/themes/zb2016/assets/js/view-mode-gridlist.js?v=20161020a"></script>
<script type="text/javascript" src="/sites/all/themes/zb2016/assets/cool-share/plugin.js"></script>
<!--script type="text/javascript" src="/sites/all/themes/zb2016/assets/js/horizon-swiper.js"></script>
<script type="text/javascript" src="/sites/all/themes/zb2016/assets/js/horizon-swiper-setting.js"></script-->
<script type="text/javascript" src="//static.addtoany.com/menu/page.js"></script>
<script src="/sites/all/themes/zb2016/assets/js/js.cookie.js"></script>
<script src="/sites/all/themes/zb2016/assets/js/app.min.js?v=0.6.9" async></script>

<style>
#rightEdgeTeaser{display:none!important;}
.page-special-report-singapore-futureofus #rightEdgeTeaser{display:none;}

@media (min-width:200px) and (max-width:1023px){
#rightEdgeTeaser{display:none!important;}
}
</style>


<div class="quotebox animated slideInRight" id="rightEdgeTeaser">
  <div id="quoteclose"><span class="fa fa-close"></span></div>
  <div id="quote"><a href="//bit.ly/zb-it-matters" target="_blank"><img src="//project.zaobao.com/futureofus/banners/futureofus-tab.png" border="0" /></a></div>
</div>

<script>
$(".quotebox").click(function () {
    //setup();
});
$("#quoteclose").click(function () {
  var transitionEvent = whichTransitionEvent();

  $('#quote').css("margin-left", 0).one(transitionEvent, function(event) {
    $(".quotebox").removeClass("SlideInRight").addClass("animated slideOutLeft");
    $(this).removeAttr("style");
  });

  //$(".quotebox").addClass("animated slideOutRight");
})
</script>

<!--div class="quotebox animated slideInRight" id="rightEdgeTeaser">
  <div id="quoteclose"><span class="fa fa-close"></span></div>
  <div id="quote"></div>
</div>
<script src="<!-- ?php echo $path_to_theme.$assets_path; ? --> <!-- /js/rightEdgeTeaser-gamsia365.js?v=2010" type="text/javascript"></script -->


<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : $('meta[property="fb:app_id"]').attr("content"),
      xfbml      : true,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
  </div>
</div>
 	<!--#include virtual="assets/inc/footer.html" -->
   <script type="text/javascript" src="/sites/default/files/advagg_js/js__MzdM-QUxs_Pcf1ZqqG5-9G-GqoiQ24m9Q6izNsfL4EM__beUvrOdY2kWhqWCKD19Az7Ze6WoKIErtF59-w35O_cM__6sp5qBcYrHiwr7xnctwMkxRtg-fe1Sv22DGy_6iyrrk.js" async="async"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__bViWhUebjeLEtZHLFlNw2VCoGL3DRdULWZ79AYKUZMI__O4A57Sv5pz88_XnltO_gB5wHXvKWgKesy_ZA-iNCclg__6sp5qBcYrHiwr7xnctwMkxRtg-fe1Sv22DGy_6iyrrk.js" async="async"></script>
  	<script type='text/javascript'>
jQuery(document).ready(function($) {
	$.ajax({
		type: 'GET',
		url: document.location.protocol + "//www.zaobao.com.sg/info/user_header.php?1525398911",
		dataType: 'html',
		cache: true,
		async: true,
		beforeSend:function(){},
		success: function(data) {
			if(data != "") {
			//if user is login
				$('#login-info').html('欢迎! <a href="https://acc-reg.sphdigital.com/RegAuth2/zh2MainMenu.html" class="loginid">'+data+'</a><a href="https://acc-auth.sphdigital.com/amserver/UI/Logout?logoutdest=https://www.zaobao.com.sg">退出</a>');

			// ### Hide trial links ###
				$('.free-trial-free-wrapper').hide();
			} else {
				$('#login-info').html('<a href="/p/login.php?p=%2Frealtime%2Fchina%2Fstory20180503-855856">用户登录</a><a href="http://www.sphsubscription.com.sg/eshop/index.php?r=site/ProductPage&PCODE=ZB&utm_medium=online&utm_source=frontpageheader&utm_campaign=zbproductpage&utm_term=tactical" target="_blank">订阅</a>');
			}
		},
		error:function(xhr, status, error) {
				$('#login-info').html('<a href="/p/login.php?p=%2Frealtime%2Fchina%2Fstory20180503-855856">用户登录</a><a href="http://www.sphsubscription.com.sg/eshop/index.php?r=site/ProductPage&PCODE=ZB&utm_medium=online&utm_source=frontpageheader&utm_campaign=zbproductpage&utm_term=tactical" target="_blank">订阅</a>');
		}
	});
});

function eraseCookie(name) {
	createCookie(name,"",-1);
}

function createCookie(name,value,days) {
	if (days) {
		var date = new Date();
		date.setTime(date.getTime()+(days*24*60*60*1000));
		var expires = "; expires="+date.toGMTString();
	}
	else var expires = "";
	document.cookie = name+"="+value+expires+"; path=/";
}

function getCookie(c_name)
{
	var i,x,y,ARRcookies=document.cookie.split(";");
	for (i=0;i<ARRcookies.length;i++) {
		x=ARRcookies[i].substr(0,ARRcookies[i].indexOf("="));
		y=ARRcookies[i].substr(ARRcookies[i].indexOf("=")+1);
		x=x.replace(/^\s+|\s+$/g,"");
		if (x==c_name) {
			return unescape(y);
		}
	}
}
</script>
  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"0f768372e0","applicationID":"36497113","transactionName":"NFRQMEZXDBBVAkZYWg0ecwdAXw0NGwVBblAbRUAFR2kMDFAEbUFUBFRtEl1TFQ==","queueTime":0,"applicationTime":1314,"atts":"GBNTRg5NHx4=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
