﻿
<!DOCTYPE html>
<html lang="en" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#" xmlns:wb="http://open.weibo.com/wb">
<head>
<script type="text/javascript">
	(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K4JWN4Q');
</script>

<!--
<script async src="https://www.googletagmanager.com/gtag/js?id="></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', '');
  //gtag('config', '', { 'use_amp_client_id': true });
</script>
-->



<!--
// ### Migrate to Ensighten TMS ###
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', '', 'auto');
  ga('send', 'pageview');
</script>
-->

<!-- Begin comScore Tag - ### Migrate to Ensighten TMS ### -->
<!--
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6288331" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="//b.scorecardresearch.com/p?c1=2&c2=6288331&cv=2.0&cj=1" />
</noscript>
-->
<!-- End comScore Tag -->
<!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://google.com/article"},"name":"网曝C罗接受高晓松专访过程中双方出现矛盾","headline":"网曝C罗接受高晓松专访过程中双方出现矛盾","dateline":"2018-07-22T01:27:00+00:00","articleBody":"足坛巨星C罗于周四起展开2天的中国行，除担任校园联赛颁奖嘉宾及与青少年交流，又录制网上专访节目。不过有自称在现场担任&ldquo;备用翻译&rdquo;的网民披露，指C罗在录影节目期间对主持人的问题感到不悦，并要求提前结束录影。节目主持人高晓松其后在网上回应，指事件并非属实，更令有关传闻扑朔迷离。 据明报报道，C罗中国行其中一个活动是担任优酷网节目《晓说》的嘉宾，而节目主持人是内地音乐人高晓松。有自称担任&ldquo;备用翻译&rdquo;的网民称，在节目录制时听到C罗以葡语与助手沟通，更对主持人问&ldquo;退役后有什么打算&rdquo;大感不悦。网民又指在节目快完结时，主持人又再问C罗问题，令后者失去耐性，更忍不住以葡语&ldquo;爆粗&rdquo;。 高晓松其后在微博回应有关传闻，并指出C罗比原定时间迟到1小时10分钟，因此节目延迟举行。此外在录制节目前，已与对方协议问题，因此不会提问C罗不想回答的问题。至于C罗疑&ldquo;爆粗&rdquo;一事，高晓松指自己曾访问前美国总统克林顿和微软创办人比尔盖茨，每次访问皆气氛融洽，因此只能理解为C罗的问题。高晓松同时指责这名自称&ldquo;备用翻译&rdquo;的网民，批评对方没有职业道德，违反保密协议。 双方各执一词，令有关传闻更扑朔迷离，有网民支持高晓松；亦有人认为C罗这次中国行行程太密，若迟到属实亦可以谅解，认为高晓松不够善解人意。 ","text":"足坛巨星C罗于周四起展开2天的中国行，除担任校园联赛颁奖嘉宾及与青少年交流，又录制网上专访节目。不过有自称在现场担任&ldquo;备用翻译&rdquo;的网民披露，指C罗在录影节目期间对主持人的问题感到不悦，并要求提前结束录影。节目主持人高晓松其后在网上回应，指事件并非属实，更令有关传闻扑朔迷离。 据明报报道，C罗中国行其中一个活动是担任优酷网节目《晓说》的嘉宾，而节目主持人是内地音乐人高晓松。有自称担任&ldquo;备用翻译&rdquo;的网民称，在节目录制时听到C罗以葡语与助手沟通，更对主持人问&ldquo;退役后有什么打算&rdquo;大感不悦。网民又指在节目快完结时，主持人又再问C罗问题，令后者失去耐性，更忍不住以葡语&ldquo;爆粗&rdquo;。 高晓松其后在微博回应有关传闻，并指出C罗比原定时间迟到1小时10分钟，因此节目延迟举行。此外在录制节目前，已与对方协议问题，因此不会提问C罗不想回答的问题。至于C罗疑&ldquo;爆粗&rdquo;一事，高晓松指自己曾访问前美国总统克林顿和微软创办人比尔盖茨，每次访问皆气氛融洽，因此只能理解为C罗的问题。高晓松同时指责这名自称&ldquo;备用翻译&rdquo;的网民，批评对方没有职业道德，违反保密协议。 双方各执一词，令有关传闻更扑朔迷离，有网民支持高晓松；亦有人认为C罗这次中国行行程太密，若迟到属实亦可以谅解，认为高晓松不够善解人意。 ","articleSection":"即时报道","wordCount":608,"accessMode":"visual","copyrightYear":"2018","datePublished":"2018-07-22T01:27:00+00:00","dateCreated":"2018-07-22T01:27:00+00:00","dateModified":"2018-07-22T01:49:44+00:00","creator":{"@type":"Organization","name":"联合早报"},"author":{"@type":"Organization","name":"联合早报"},"image":{"@type":"ImageObject","image":"网曝C罗接受高晓松专访过程中双方出现矛盾","url":"https://www.zaobao.com.sg/sites/all/themes/zb2016/assets/imgs/zbsg/zaobaosg-facebook-share.png","width":1200,"height":630},"keywords":"Realtime, 即时报道, China, 中港台即时, 大陆, 大陆","publisher":{"@type":"Organization","name":"联合早报","url":"https://www.zaobao.com.sg","logo":{"@type":"ImageObject","url":"https://www.zaobao.com.sg/sites/default/files/apple-icon-57x57-precomposed.png","width":57,"height":57}},"sourceOrganization":{"@type":"Organization","name":"Singapore Press Holdings","url":"http://www.sph.com.sg/"},"locationCreated":{"@type":"Place","address":{"@type":"PostalAddress","name":"1000 Toa Payoh N, Singapore 318994"}}}</script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","name":"联合早报","url":"https://www.zaobao.com.sg/realtime/china/story20180722-877183","logo":"https://www.zaobao.com.sg/sites/default/files/apple-icon-57x57-precomposed.png","address":{"@type":"PostalAddress","streetAddress":"1000 Toa Payoh North","addressLocality":"Singapore","addressRegion":"Singapore","postalCode":"318994"},"contactPoint":{"@type":"ContactPoint","telephone":"+65 63196319","contactType":"customer service"},"sameAs":["https://www.facebook.com/LianheZaobao/"]}</script>
<meta charset="UTF-8" />
<link rel="amphtml" href="https://www.zaobao.com.sg/realtime/china/story20180722-877183?amp" />
<meta name="description" content="足坛巨星C罗于周四起展开2天的中国行，除担任校园联赛颁奖嘉宾及与青少年交流，又录制网上专访节目。不过有自称在现场担任“备用翻译”的网民披露，指C罗在录影节目期间对主持人的问题感到不悦，并要求提前结束录影。节目主持人高晓松其后在网上回应，指事件并非属实，更令有关传闻扑朔迷离。" />
<meta name="keywords" content="联合早报网, 联合早报, lianhe zaobao, 早报, 今日观点, 新加坡新闻, 国际新闻, 中国新闻, singapore, 狮城新闻, news, 中国财经, zaobao, 新闻, 新闻,时事,评论,时政,财经,海外,国际,新加坡,东南亚,聚焦,文化,教育,深度,网评,专题,环球,传播,论坛,图片,焦点,法治,台海,中美,中日" />
<link rel="canonical" href="https://www.zaobao.com.sg/realtime/china/story20180722-877183" />
<link rel="shortlink" href="https://www.zaobao.com.sg/node/877183" />
<meta property="fb:admins" content="100000128787376" />
<meta property="fb:app_id" content="398742343506351" />
<meta property="fb:pages" content="160823460655497" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="早报" />
<meta property="og:title" content="网曝C罗接受高晓松专访过程中双方出现矛盾" />
<meta property="og:url" content="https://www.zaobao.com.sg/realtime/china/story20180722-877183" />
<meta property="og:image" content="https://www.zaobao.com.sg/sites/all/themes/zb2016/assets/imgs/zbsg/default-image.png" />
<meta property="og:image:url" content="https://www.zaobao.com.sg/sites/all/themes/zb2016/assets/imgs/zbsg/default-image.png" />
<meta property="og:description" content="足坛巨星C罗于周四起展开2天的中国行，除担任校园联赛颁奖嘉宾及与青少年交流，又录制网上专访节目。不过有自称在现场担任“备用翻译”的网民披露，指C罗在录影节目期间对主持人的问题感到不悦，并要求提前结束录影。节目主持人高晓松其后在网上回应，指事件并非属实，更令有关传闻扑朔迷离。" />
<meta property="og:updated_time" content="2018-07-22T09:49:44+08:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@zaobaosg" />
<meta property="article:published_time" content="2018-07-22T09:27:00+08:00" />
<meta property="article:modified_time" content="2018-07-22T09:49:44+08:00" />
<meta itemprop="name" content="网曝C罗接受高晓松专访过程中双方出现矛盾" />
<meta itemprop="description" content="足坛巨星C罗于周四起展开2天的中国行，除担任校园联赛颁奖嘉宾及与青少年交流，又录制网上专访节目。不过有自称在现场担任“备用翻译”的网民披露，指C罗在录影节目期间对主持人的问题感到不悦，并要求提前结束录影。节目主持人高晓松其后在网上回应，指事件并非属实，更令有关传闻扑朔迷离。" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" />
<meta http-equiv="x-ua-compatible" content="IE=edge" /><script type="text/javascript">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</script>
<link rel="shortcut icon" href="/sites/all/themes/zb2016/assets/imgs/zbsg/favicon.ico" type="image/ico" />
<title>网曝C罗接受高晓松专访过程中双方出现矛盾 | 早报</title>
<script type="text/javascript">
 var loaded_dfp_tags = '{"topoverlay":{"adunit":"\/5908\/ZB_SG\/topoverlay\/realtime","slotname":"dfp-ad-topoverlay","size":"1x1"},"lb1":{"adunit":"\/5908\/ZB_SG\/lb1\/realtime","slotname":"dfp-ad-lb1","size":"970x90,728x90,320x50,320x100"},"imu1":{"adunit":"\/5908\/ZB_SG\/imu1\/realtime","slotname":"dfp-ad-imu1","size":"1x1,300x250,336x280,fluid"},"midarticlespecial":{"adunit":"\/5908\/ZB_SG\/midarticlespecial\/realtime","slotname":"dfp-ad-midarticlespecial","size":"1x1,10x10,fluid,640x480,300x169,300x225,480x270,480x360,640x360"},"imu2":{"adunit":"\/5908\/ZB_SG\/imu2\/realtime","slotname":"dfp-ad-imu2","size":"300x250,300x600"},"bi1":{"adunit":"\/5908\/ZB_SG\/bi1\/realtime","slotname":"dfp-ad-bi1","size":"1x1,115x82,202x126,fluid"},"bi2":{"adunit":"\/5908\/ZB_SG\/bi2\/realtime","slotname":"dfp-ad-bi2","size":"1x1,115x82,202x126,fluid"},"imu3":{"adunit":"\/5908\/ZB_SG\/imu3\/realtime","slotname":"dfp-ad-imu3","size":"300x250"}}';
</script>
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__BJ6Ou6QsBRtnFTmxaakamOIS8n4QswDP2XnnZ1sxtaM__NBuvkP6eInGIkb1aJvUHx5PX79XApuxBDkk_77W5tYk__6sp5qBcYrHiwr7xnctwMkxRtg-fe1Sv22DGy_6iyrrk.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__hXPCKTjyzBatNf8Te5Ax5-2fSFyHJYf9A5WLfzcUBRE__1KxyiU0xgQssZto77wWOnwppy4v7RRJCL5P0vSXa1p4__6sp5qBcYrHiwr7xnctwMkxRtg-fe1Sv22DGy_6iyrrk.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__lWboBogHV8Ur0Q4dI4Y0hoIwuZdyUmQV0FIYUQaoNtk__5mOynWX7ga0OJx__z2EEKCSAyfHKwaJpkpCKywSdB1Y__6sp5qBcYrHiwr7xnctwMkxRtg-fe1Sv22DGy_6iyrrk.css" media="all" />
<script src="/sites/all/themes/zb2016/assets/js/gpt.lib.min.js?v=1.3.6"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(h,o,t,j,a,r){
  h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
  h._hjSettings={hjid:"952486",hjsv:5};
  a=o.getElementsByTagName('head')[0];
  r=o.createElement('script');r.async=1;
  r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
  a.appendChild(r);
})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__1j-vOQz2u-6IZr2tsn2u1_aUcYO8guUPfPdEygTX7mo__gc8gXZsmvbm10HO8S4RCO5iA8DupyrvJcDGIX5aw0LU__6sp5qBcYrHiwr7xnctwMkxRtg-fe1Sv22DGy_6iyrrk.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.slots = googletag.slots || {};
//--><!]]>
</script>
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="https://adtag.sphdigital.com/tag/smx/prebid.js"></script>
<script type="text/javascript" src="https://adtag.sphdigital.com/tag/smx/smx_prebid.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__9ici6QMeDS-cROq8R0RhuICsMGMP2wcJZNQQFsqQi44__M5E7I01PszZ2LwewR4eXuDHDdqMR5fSsHcNl2s6Yr8A__6sp5qBcYrHiwr7xnctwMkxRtg-fe1Sv22DGy_6iyrrk.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__nMPgsTokyl8b0eH2aIJwtlUA5Ah84zj5W6Y9G3HeaQM__fjMmdyFoQfs65a7ohq9q0rrTzQSedREzEOJ7PEgkNE8__6sp5qBcYrHiwr7xnctwMkxRtg-fe1Sv22DGy_6iyrrk.js" async="async"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var mapping = googletag.sizeMapping()
  .addSize([1024, 0], [[970, 90], [728, 90]])
  .addSize([740, 0], [728, 90])
  .addSize([320, 0], [[320, 50], [320, 100]])
  .addSize([0, 0], [320, 50])
  .build();
googletag.slots["lb1"] = googletag.defineSlot("/5908/ZB_SG/lb1/realtime", [728, 90], "dfp-ad-lb1")
  .addService(googletag.pubads())
  .setTargeting("pos", "1")
  .defineSizeMapping(mapping);
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["imu1"] = googletag.defineSlot("/5908/ZB_SG/imu1/realtime", [[1, 1], [300, 250], [336, 280], 'fluid'], "dfp-ad-imu1")
  .addService(googletag.pubads())
  .setTargeting("pos", "1");
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["midarticlespecial"] = googletag.defineSlot("/5908/ZB_SG/midarticlespecial/realtime", [[1, 1], [10, 10], 'fluid', [640, 480], [300, 169], [300, 225], [480, 270], [480, 360], [640, 360]], "dfp-ad-midarticlespecial")
  .addService(googletag.pubads())
  .setTargeting("pos", "50");
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["imu2"] = googletag.defineSlot("/5908/ZB_SG/imu2/realtime", [[300, 250], [300, 600]], "dfp-ad-imu2")
  .addService(googletag.pubads())
  .setTargeting("pos", "2");
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__6svz1Ha74KbsRDIQYJ3Pesfx6Z-vhe7VkIdCzJwoSnQ__Py5ZzbVJQYMQSCGz7Kgfg14MNEy4pRDYni0Ly40p5KQ__6sp5qBcYrHiwr7xnctwMkxRtg-fe1Sv22DGy_6iyrrk.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["imu3"] = googletag.defineSlot("/5908/ZB_SG/imu3/realtime", [300, 250], "dfp-ad-imu3")
  .addService(googletag.pubads())
  .setTargeting("pos", "3");
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["topoverlay"] = googletag.defineSlot("/5908/ZB_SG/topoverlay/realtime", [1, 1], "dfp-ad-topoverlay")
  .addService(googletag.pubads());
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["bi1"] = googletag.defineSlot("/5908/ZB_SG/bi1/realtime", [[1, 1], [115, 82], [202, 126], 'fluid'], "dfp-ad-bi1")
  .addService(googletag.pubads())
  .setTargeting("pos", "1");
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["bi2"] = googletag.defineSlot("/5908/ZB_SG/bi2/realtime", [[1, 1], [115, 82], [202, 126], 'fluid'], "dfp-ad-bi2")
  .addService(googletag.pubads())
  .setTargeting("pos", "2");
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__T73ujsOjK-1cyTby7fEe8eK8r1o3_6UM-pyXbhgxLPM__uKP6bdssouSeSOO3xvX5BqOp2WaFmA0I2Uj15IUGujs__6sp5qBcYrHiwr7xnctwMkxRtg-fe1Sv22DGy_6iyrrk.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
document.createElement( "picture" );
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.cmd.push(function() {
  googletag.pubads().enableAsyncRendering();
  googletag.pubads().enableSingleRequest();
  googletag.pubads().collapseEmptyDivs();
  googletag.pubads().setTargeting("zbarticleid", "877183");
/* Custom campaign targeting tags */
var zbTagsConfig = [
  { "path": "/special/report/others/legendofbeauty", "tags": [{"zbtags": ["西施", "Legend of Beauty"]}] },
  { "path": "/special/report/singapore/chinese-new-year-2017", "tags": [{"zbtags": ["gscny2017"]}]  },
  { "path": "/special/report/others/huayi", "tags": [{"zbtags": ["华艺节"]}]  },
  { "path": "/keywords/hua-yi-2018", "tags": [{"zbtags": ["hua-yi-2018"]}]  },
  { "path": "/special/report/supplement/active-ageing", "tags": [{"zbtags": ["全国乐龄学苑", "幸福老龄化行动计划"]}]  },
  { "path": "/special/report/supplement/ssgkc-knowledge-forum", "tags": [{"zbtags": ["中新知识论坛"]}]  },
  { "path": "/special/report/supplement/gulangyu", "tags": [{"zbtags": ["鼓浪屿"]}]  },
  { "path": "/keywords/te-jin-hui", "tags": [{"zbtags": ["te-jin-hui","特金会"]}]  },
];

try{ 
  var GTagExt = new GptExt();
  /* ### Set Custom Targeting ### */
  try{
    GTagExt.setCustomTargeting( zbTagsConfig );
  } catch(err) {
    console.log( err );
  }

  /* ### DFP Preview control ### */
  try{
    var dfp_preview_key ='dfp_preview';
    var dfp_preview_keycode = GTagExt.getQueryStringByKey(dfp_preview_key);
    googletag.pubads().setTargeting(dfp_preview_key, dfp_preview_keycode);
  } catch(err) {
    console.log( err );
  }

  /* ### Set Referrer Targeting ### */
  try{
    var dfp_referrer = GTagExt.getReferrer();
    googletag.pubads().setTargeting( "referrer", dfp_referrer);
  } catch(err) {
    console.log( err );
  }

  if( !GTagExt.isPublicDomain() && googletag.slots.hasOwnProperty( "topoverlay" ) ) {
    googletag.destroySlots( [googletag.slots.topoverlay] );
  }

  /* ### Native bi1 & bi2 homepage control ### */
  try{
    GTagExt.toggleHomepageNativeAds();
  } catch(err) {
    console.log( err );
  }
} catch(err) {
  console.log( err );
}

googletag.enableServices();});

//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
document.createElement( "picture" );
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__wYtZMnCKcnj0LzFfdcEDa7T2VDvK8oyYkEMHByM4Bgw__ky5fuZcVJer5EiSOfuI-vJHWaxprfqp2Qmon7SWb87U__6sp5qBcYrHiwr7xnctwMkxRtg-fe1Sv22DGy_6iyrrk.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"zb2016","theme_token":"I9eqnDZGfxSysQ7CRBRYl5EPkeAhUdiLMhJqji2aL7o","jquery_version":"1.10","css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/picture\/picture_wysiwyg.css":1,"modules\/poll\/poll.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/custom\/zb_flood_unblock\/zb_flood_unblock.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/oembed\/oembed.base.css":1,"sites\/all\/modules\/oembed\/oembed.theme.css":1,"sites\/all\/modules\/pollanon\/pollanon.css":1,"sites\/all\/modules\/hide_submit\/css\/hide_submit.css":1},"js":{"sites\/all\/modules\/picture\/picturefill2\/picturefill.min.js":1,"sites\/all\/modules\/picture\/picture.min.js":1,"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery.once.js":1,"https:\/\/www.googletagservices.com\/tag\/js\/gpt.js":1,"https:\/\/adtag.sphdigital.com\/tag\/smx\/prebid.js":1,"https:\/\/adtag.sphdigital.com\/tag\/smx\/smx_prebid.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/picture\/lazysizes\/lazysizes.min.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/external\/jquery.cookie.js":1,"sites\/all\/modules\/jquery_update\/replace\/misc\/jquery.form.min.js":1,"misc\/ajax.js":1,"sites\/all\/modules\/jquery_update\/js\/jquery_update.js":1,"sites\/all\/modules\/pollanon\/js\/jquery.cookie.min.js":1,"sites\/all\/modules\/pollanon\/js\/pollanon.pack.js":1,"sites\/all\/modules\/field_group\/field_group.js":1,"misc\/progress.js":1,"sites\/all\/modules\/views_load_more\/views_load_more.js":1,"sites\/all\/modules\/views\/js\/base.js":1,"sites\/all\/modules\/views\/js\/ajax_view.js":1,"sites\/all\/modules\/hide_submit\/js\/hide_submit.js":1}},"field_group":{"html-element":"latest_articles"},"hide_submit":{"hide_submit_status":true,"hide_submit_method":"disable","hide_submit_css":"hide-submit-disable","hide_submit_abtext":"","hide_submit_atext":"","hide_submit_hide_css":"hide-submit-processing","hide_submit_hide_text":"Processing...","hide_submit_indicator_style":"expand-left","hide_submit_spinner_color":"#000","hide_submit_spinner_lines":12,"hide_submit_hide_fx":1,"hide_submit_reset_time":15000},"ajax":{"edit-vote":{"callback":"pollanon_ajax_vote","wrapper":"poll-view-voting-874710","method":"replaceWith","effect":"fade","event":"mousedown","keypress":true,"prevent":"click","url":"\/system\/ajax","submit":{"_triggering_element_name":"op","_triggering_element_value":"\u6295\u7968"}}},"urlIsAjaxTrusted":{"\/system\/ajax":true,"\/realtime\/china\/story20180722-877183":true,"\/views\/ajax":true},"views":{"ajax_path":"\/views\/ajax","ajaxViews":{"views_dom_id:97b0d7926f416fabfd35825b6409bc47":{"view_name":"zb2016_listing","view_display_id":"zb2016_zbsg_latest_articles","view_args":"109\/110\/1\/all\/877183","view_path":"node\/877183","view_base_path":null,"view_dom_id":"97b0d7926f416fabfd35825b6409bc47","pager_element":0}}}});
//--><!]]>
</script>

<meta http-equiv="cache-control" content="no-cache, max-age=0" />
<meta http-equiv="expires" content="0" />
<meta http-equiv="pragma" content="no-cache" />

<meta name="theme-color" content="#a50034">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-title" content="联合早报">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="apple-itunes-app" content="app-id=654946831">
<link rel="apple-touch-icon" href="/sites/all/themes/zb2016/assets/imgs/zbsg/apple-icon-144x144.png?v=TGIF" />

<meta name="google-play-app" content="app-id=com.zb.sph.zaobaosingapore">
<link rel="apple-touch-icon" sizes="57x57" href="/sites/all/themes/zb2016/assets/imgs/zbsg/apple-icon-57x57.png?v=TGIF" />
<link rel="apple-touch-icon" sizes="72x72" href="/sites/all/themes/zb2016/assets/imgs/zbsg/apple-icon-72x72.png?v=TGIF" />
<link rel="apple-touch-icon" sizes="114x114" href="/sites/all/themes/zb2016/assets/imgs/zbsg/apple-icon-114x114.png?v=TGIF" />
<link rel="apple-touch-icon" sizes="144x144" href="/sites/all/themes/zb2016/assets/imgs/zbsg/apple-icon-144x144.png?v=TGIF" />
<link rel="apple-touch-icon" sizes="152x152" href="/sites/all/themes/zb2016/assets/imgs/zbsg/apple-icon-152x152.png?v=TGIF" />
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="/sites/all/themes/zb2016/assets/imgs/zbsg/apple-icon-57x57-precomposed.png?v=TGIF" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/sites/all/themes/zb2016/assets/imgs/zbsg/apple-icon-72x72-precomposed.png?v=TGIF" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/sites/all/themes/zb2016/assets/imgs/zbsg/apple-icon-114x114-precomposed.png?v=TGIF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/sites/all/themes/zb2016/assets/imgs/zbsg/apple-icon-144x144-precomposed.png?v=TGIF" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/sites/all/themes/zb2016/assets/imgs/zbsg/apple-icon-152x152-precomposed.png?v=TGIF" />

<link rel="stylesheet" type="text/css" href="/sites/all/themes/zb2016/assets/fonts/font-awesome.v4.6.3.min.css" />
<link rel="stylesheet" type="text/css" href="/sites/all/themes/zb2016/assets/fonts/font-awesome-animation.min.css" />
<link rel="stylesheet" type="text/css" href="/sites/all/themes/zb2016/assets/css/bootstrap.3.3.0.min.css">
<link rel="stylesheet" type="text/css" href="/sites/all/themes/zb2016/assets/css/tooltipster.css">
<link rel="stylesheet" type="text/css" href="/sites/all/themes/zb2016/assets/css/animate.css">
<link rel="stylesheet" type="text/css" href="/sites/all/themes/zb2016/assets/owl-carousel-v2/owl.carousel.css">
<link rel="stylesheet" type="text/css" href="/sites/all/themes/zb2016/assets/owl-carousel-v2/owl.theme.css">
<link rel="stylesheet" type="text/css" href="/sites/all/themes/zb2016/assets/css/style-zbsg.css?v=20180703a">
<link rel="stylesheet" type="text/css" href="/sites/all/themes/zb2016/assets/css/style-ext.min.css?v=20170905.01">

<link rel="dns-prefetch" href="//www.zaobao.com">
<link rel="dns-prefetch" href="//project.zaobao.com">
<link rel="dns-prefetch" href="//project.zaobao.com.sg">
<link rel="dns-prefetch" href="//cny.zaobao.com">
<link rel="dns-prefetch" href="//getai.sg">

<link rel="dns-prefetch" href="//tag.aticdn.net">
<link rel="dns-prefetch" href="//logw348.ati-host.net">
<link rel="dns-prefetch" href="//ad.crwdcntrl.net">
<link rel="dns-prefetch" href="//nexus.ensighten.com">
<link rel="dns-prefetch" href="//static.addtoany.com">
<link rel="dns-prefetch" href="//cdn.taboola.com">
<link rel="dns-prefetch" href="//b.scorecardresearch.com">

<script src="/sites/all/themes/zb2016/assets/js/jquery-1.11.1.min.js"></script>
<!--<script src="/sites/all/themes/zb2016/assets/js/jquery-1.10.2.min.js"></script>-->
<script src="/sites/all/themes/zb2016/assets/js/bootstrap.3.3.1.min.js"></script>
<script src="/sites/all/themes/zb2016/assets/js/html5.js"></script>
<script src="/sites/all/themes/zb2016/assets/js/jquery-checkator.js"></script>
<script type="text/javascript" src="/sites/all/themes/zb2016/assets/js/tooltipster/tooltip-viewport.js"></script>
<script type="text/javascript" src="/sites/all/themes/zb2016/assets/js/tooltipster/scripts.js"></script>
<script type="text/javascript" src="/sites/all/themes/zb2016/assets/js/tooltipster/jquery.tooltipster.js"></script>
<script type="text/javascript" src="/sites/all/themes/zb2016/assets/js/jquery.lazy.min.js"></script>
<script type="text/javascript" src="/sites/all/themes/zb2016/assets/js/jquery.easing.1.3.js"></script>
<script type="text/javascript" src="/sites/all/themes/zb2016/assets/owl-carousel-v2/owl.carousel.js"></script>
<script type="text/javascript" src="/sites/all/themes/zb2016/assets/js/masonry.pkgd.v4.js"></script>

<!-- <script src="//www.googletagservices.com/tag/js/gpt.js"></script> -->
<!--script src="/sites/all/themes/zb2016/assets/js/socialpic.js"></script-->

<!--[if IE]>
	<script src="/sites/all/themes/zb2016/assets/js/html5shiv.js"></script>
<![endif]-->

<script src="/sites/all/themes/zb2016/assets/js/rAF.js"></script>
<script src="/sites/all/themes/zb2016/assets/js/app.lib.min.js?v=20180103.01"></script>
<script src="/sites/all/themes/zb2016/assets/js/ads_checker.js"></script>
<script src="/sites/all/themes/zb2016/assets/js/adblockDetector.js"></script>
<!-- ### JS loaded check ### -->
<script src="/sites/all/themes/zb2016/assets/js/app_checker.js"></script>

<!-- START DPM Tag -->
<meta name="ldapw" content="" />

<script src="/sites/all/themes/zb2016/assets/js/ldap.app.js"></script>
<!-- END DPM Tag -->




<script src="/sites/all/themes/zb2016/assets/js/content-refresh.min.js"></script>

<!--<script type="text/javascript" src="//assets/js/smarttag.js?ac=1.0"></script>-->
<!-- <script type="text/javascript" src="/sites/all/themes/zb2016/assets/js/angular/angular.min.js"></script> -->

<script type="text/javascript">var _data = {};</script>
<script type="text/javascript">
_data = {
"level2": "8",
"chapter1": "中港台",
"chapter2": "",
"chapter3": "",
"title": "%E7%BD%91%E6%9B%9DC%E7%BD%97%E6%8E%A5%E5%8F%97%E9%AB%98%E6%99%93%E6%9D%BE%E4%B8%93%E8%AE%BF%E8%BF%87%E7%A8%8B%E4%B8%AD%E5%8F%8C%E6%96%B9%E5%87%BA%E7%8E%B0%E7%9F%9B%E7%9B%BE",
"title_ga": "网曝C罗接受高晓松专访过程中双方出现矛盾",
"mc": "",
"np": "1",
"contenttype": "1",
"pagination": "1",
"author": "",
"lotameid": "",
"adblocker": ( window.canRunAds === undefined )? 1 : 0,
"articleid": "877183",
"contentcat": "",
"keyword": "",
"visitorcat": ( $('meta[name=ldapw]').attr("content") != "" )? 2 : 1,
"at" : ($('meta[name=ldapw]').length )? $('meta[name=ldapw]').attr("content") : "",
"articlecount" : "",
"printcat" : "",
"js" : ( window.jsLoaded === undefined )? 1 : 0,
"pubdate" : "2018-07-22 09:27:00",
"x1" : "%E7%BD%91%E6%9B%9DC%E7%BD%97%E6%8E%A5%E5%8F%97%E9%AB%98%E6%99%93%E6%9D%BE%E4%B8%93%E8%AE%BF%E8%BF%87%E7%A8%8B%E4%B8%AD%E5%8F%8C%E6%96%B9%E5%87%BA%E7%8E%B0%E7%9F%9B%E7%9B%BE", // NOT FROM DATA LAYER
"x2" : "https://www.zaobao.com.sg/realtime/china/story20180722-877183", // NOT FROM DATA LAYER
"x3" : "1", // NOT FROM DATA LAYER
"x4" : "1", // NOT FROM DATA LAYER
"x5" : "", // NOT FROM DATA LAYER
"x6" : "1", // NOT FROM DATA LAYER
"x7" : "1", // NOT FROM DATA LAYER
}
</script>
<!-- LOTAME LIBRARY -->
<script src="//ad.crwdcntrl.net/5/c=4334/pe=y/var=ccauds"></script>
<script>if (typeof(ccauds) !== "undefined") { _data.lotameid = ccauds.Profile.pid; }</script>


<script type="text/javascript" src="//tag.aticdn.net/538363/smarttag.js"></script>

<script type="text/javascript"> var smarttag_domainID = 538363; </script>
<!-- START: DIRECT SMART TAG -->
<script type="text/javascript">
var userID = ($('meta[name=ldapw]').length )? $('meta[name=ldapw]').attr("content") : "";
var atiSmartTag = new ATInternet.Tracker.Tag({site: smarttag_domainID});

atiSmartTag.page.set({
    name: _data.title,
    level2: _data.level2,
});
  atiSmartTag.page.set({
    chapter1: _data.chapter1
  });

atiSmartTag.customVars.set({
  site: {
    1: _data.x1,
    2: _data.x2,
    3: _data.x3,
    4: _data.x4,
    5: _data.author,
    6: _data.visitorcat,
    7: _data.x7,
	8: _data.lotameid,
	9: _data.articleid,
   10: _data.articlecount,
   11: _data.printcat,
   12: _data.adblocker,
   13: _data.js,
   14: _data.pubdate
  }
});
if( $('meta[name=ldapw]').attr("content") != "" ) {
atiSmartTag.identifiedVisitor.set({
    id: userID,
	category: _data.visitorcat
});
}
atiSmartTag.dispatch();
</script>
<!-- END: DIRECT SMART TAG -->

<script type="text/javascript">
function smarttag_onclick(region, title, level2) {
  var nameTag = '';
  var atiSmartTag = new ATInternet.Tracker.Tag({site: smarttag_domainID});
  nameTag = region;
  if( title != '' ) {
    nameTag = nameTag + "::" +title;
  }
      return atiSmartTag.click.send({name:nameTag, level2:level2, type:"action"});
  }
/* FOR GALLERY SLIDER */
function smarttag_vpv(region, title, level2, slideNo) {
  if( slideNo == null ){
    slideNo = "";
  }
  var atiSmartTag = new ATInternet.Tracker.Tag({site: smarttag_domainID});
  atiSmartTag.page.set({
    name: _data.title,
    level2: _data.level2
  });
  
  atiSmartTag.page.set({
    chapter1: _data.chapter1
  });

  atiSmartTag.page.set({
    chapter2: _data.chapter2
  });

  atiSmartTag.page.set({
    chapter3: _data.chapter3
  });  
  
  atiSmartTag.customVars.set({
    site: {
      1: _data.x1,
      2: _data.x2,
      3: 2,
      4: slideNo,
      5: _data.x5,
      6: _data.visitorcat,
      7: 2,
	  8: _data.lotameid,
	  9: _data.articleid,
     10: _data.articlecount,
     11: _data.printcat,
     12: _data.adblocker,
     13: _data.js,
     14: _data.pubdate
   }
  });  
  if( title != '' ) {
    atiSmartTag.dispatch();
  }
}

function smarttag_vpv_pagination(region, title, level2, pageNo) {
  if( pageNo == null ){
    pageNo = "";
  }
  var atiSmartTag = new ATInternet.Tracker.Tag({site: smarttag_domainID});
  atiSmartTag.page.set({
    name: title,
    level2: _data.level2
  });
  atiSmartTag.page.set({
    chapter1: region
  });
  atiSmartTag.customVars.set({
    site: {
      1: region,
      2: _data.x2,
      3: "",
      4: (pageNo)+1,
      5: _data.x5,
      6: _data.visitorcat,
      7: _data.x7,
	  8: _data.lotameid,
	  9: _data.articleid,
     10: _data.articlecount,
     11: _data.printcat,
     12: _data.adblocker,
     13: _data.js,
     14: _data.pubdate
   }
  });
  if( region != '' && title != '' ) {
    atiSmartTag.dispatch();
  }
}

</script>

<script type="text/javascript">
// IAB adblockDetector
(function(){
  if(typeof window.adblockDetector === 'undefined') {
    //adBlockDetected();
    //xt_click(document,'C','1','adblock::IAB::blocked','N');
	if( typeof smarttag_onclick == 'function' && isEmpty(_data) != true ) {
	  smarttag_onclick("adblock", "IAB::blocked", (isEmpty(_data) == true) ?  "" : _data.level2);
	}
    return 1;
  } else {
    window.adblockDetector.init({
      debug: false,
      found: function(){
        //xt_click(document,'C','1','adblock::IAB::blocked','N');
		if( typeof smarttag_onclick == 'function' && isEmpty(_data) != true ) {
		  smarttag_onclick("adblock", "IAB::blocked", (isEmpty(_data) == true) ?  "" : _data.level2);
		}
        return 1;
      },
      notFound: function(){
        //xt_click(document,'C','1','adblock::IAB::unblock','N');
		if( typeof smarttag_onclick == 'function' && isEmpty(_data) != true ) {
		  smarttag_onclick("adblock", "IAB::unblock", (isEmpty(_data) == true) ?  "" : _data.level2);
		}
        return 1;
      },
      complete: function() {
        //console.log("Fire before found/notFound.");
      }
    });
  }
}());
</script>

<script src="//nexus.ensighten.com/sph/zbprod/Bootstrap.js"></script>

</head>

<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-877183 node-type-article article-page section-0-realtime section-1-china">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K4JWN4Q" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    
 
 
  	   <div id="block-dfp-topoverlay" class="block block-dfp">
  <div class="content">
    <div id="dfp-ad-topoverlay-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-topoverlay" class="dfp-tag-wrapper" data-override="1">
    <script type="text/javascript">
            var gptExt = new GptExt();
        var pGPTTopOverlay = new Promise(function(resolve, reject) {
            if( !gptExt.isPublicDomain() && googletag.slots.hasOwnProperty( "topoverlay" ) ) {
                googletag.destroySlots( [googletag.slots.topoverlay] );
            } else {
                gptExt.referrerFrequencyCheck({});
            }

            if (show_topoverlay == true) {
                resolve(show_topoverlay);
            } else {
                reject(show_topoverlay);
            }
        });

        pGPTTopOverlay.then(function(result) {
            console.log( "show_topoverlay", show_topoverlay);
            googletag.cmd.push(function() {
                googletag.display("dfp-ad-topoverlay");
            });
        }, function(state) {
            console.log("show_topoverlay", state);
        });
      </script>
</div>
</div>  </div>
</div>
<div id="block-block-12" class="block block-block">
  <div class="content">
    <!-- header START -->


<!--?php
/*  ### Ads: Module - DFP ### */
$block = module_invoke('dfp', 'block_view', 'lb1');
?-->
<!--[if lt IE 10]>
<div class="md-col-12 text-center" id="ie-mercy"><h2>哎哟~~~<em>不好意思...</em></h2>
请<a href="//support.microsoft.com/en-us/help/17621/internet-explorer-downloads" target="_blank">更新您的浏览器</a>以获得最佳的观看体验
<span class="en">Please <a href="//support.microsoft.com/en-us/help/17621/internet-explorer-downloads" target="_blank">update your Internet Explorer</a> for best viewing experience</span></div>
<![endif]-->

<style>
.user-zone li.jewel-premium-30freetrial{animation:swing ease-in-out 1s infinite alternate;}
.user-zone li.jewel-premium-30freetrial b{color:#fff!important;}
@keyframes swing {
	0% { transform: rotate(3deg); }
	100% { transform: rotate(-3deg); }
}


@media (min-width:768px){
.user-zone li.jewel-premium-30freetrial{display:none;}
}

@media (min-width:200px) and (max-width:767px){
.user-zone li.jewel-premium-30freetrial a{background:#a50034!important;color:#fff!important;}
}
</style>

<section id="brand" class="brand-sg">
  <header>
    <!--ul id="social-channels" class="anorexic">
      <li class="first col-xs-2"><a href="//www.facebook.com/zaobaosg" target="_blank" class="fa fa-facebook analytics_onclick" data-click-type="exit" data-region="header_follow" data-title="Facebook"></a></li>
      <li class="col-xs-2"><a href="//twitter.com/zaobaosg" target="_blank" class="fa fa-twitter analytics_onclick" data-click-type="exit" data-region="header_follow" data-title="Twitter"></a></li>
      <li class="col-xs-2"><a href="//www.weibo.com/zaobaocom" target="_blank" class="fa fa-weibo analytics_onclick" data-click-type="exit" data-region="header_follow" data-title="Weibo"></a></li>
      <li class="col-xs-2"><a href="/products#wechat" target="_blank" class="fa fa-wechat analytics_onclick" data-click-type="exit" data-region="header_follow" data-title="Wechat"></a></li>
      <li class="col-xs-2"><a href="/products" class="fa fa-arrow-circle-o-down app analytics_onclick" title="下载应用" data-click-type="navigation" data-region="menubar" data-title="下载应用"></a></li>
      <li class="last col-xs-2"><a href="/contact-us" class="fa fa-commenting wildcard analytics_onclick" title="联络我们" data-click-type="navigation" data-region="menubar" data-title="联络我们"></a></li>
    </ul-->

    <nav class="navbar navbar-inverse navbar-default" id="nav" role="navigation">
      <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
        <nav id="zone" class="nav navbar-nav dance00">
          <div class="row">
            <div class="user-login col-md-4 col-sm-6 col-xs-12">
              <span id="login-info"><a href="/p/login.php?p=/">用户登录</a><a href="//www.sphsubscription.com.sg/eshop/index.php?r=site/ProductPage&PCODE=ZB&utm_medium=online&utm_source=frontpageheader&utm_campaign=zbproductpage&utm_term=tactical" target="_blank">订阅</a></span><a href="/newsletter/signup" target="_blank" class="obese">每日速递</a>
            </div>
            <div class="user-zone col-md-4 col-sm-6 col-xs-12">
              <ul>
                <li><a href="/premium" class="analytics_onclick" data-click-type="navigation" data-region="menubar" data-title="订户专区" target="_blank">订户专区</a></li>
                <li><a href="/epapers" class="analytics_onclick" data-click-type="navigation" data-region="menubar" data-title="电子报" target="_blank">电子报<div class="nice-dots"><span class="dot-zb"></span><span class="dot-sm"></span><span class="dot-wb"></span></div></a></li>
                <li><a href="/welcomecn" class="analytics_onclick" data-click-type="navigation" data-region="menubar" data-title="国际版" target="_blank">国际版</a></li>
              </ul>
            </div>
						<ul class="jewel anorexic">
							<li class="col-xs-6"><a href="/" data-click-type="navigation" data-region="menubar" data-title="首页">首页</a></li>
							<li class="col-xs-6"><a href="/realtime" data-click-type="navigation" data-region="menubar" data-title="即时">即时</a></li>
							<li class="col-xs-3"><a href="/znews" data-click-type="navigation" data-region="menubar" data-title="新闻">新闻</a></li>
							<li class="col-xs-2"><a href="/zentertainment" data-click-type="navigation" data-region="menubar" data-title="娱乐">娱乐</a></li>
							<li class="col-xs-2"><a href="/zlifestyle" data-click-type="navigation" data-region="menubar" data-title="生活">生活</a></li>
							<li class="col-xs-2"><a href="/zfinance" data-click-type="navigation" data-region="menubar" data-title="财经">财经</a></li>
							<li class="col-xs-3"><a href="/zopinions" data-click-type="navigation" data-region="menubar" data-title="言论">言论</a></li>
							<li class="col-xs-3"><a href="/interactive-graphics" data-click-type="navigation" data-region="menubar" data-title="互动新闻">互动新闻</a></li>
							<li class="col-xs-3"><a href="/special/report" data-click-type="navigation" data-region="menubar" data-title="专题">专题</a></li>
							<li class="col-xs-3"><a href="/zvideos" data-click-type="navigation" data-region="menubar" data-title="视频">视频</a></li>
							<li class="col-xs-3"><a href="/livestream" data-click-type="navigation" data-region="menubar" data-title="直播">直播</a></li>
							<li class="col-xs-3"><a href="//zproperty.zaobao.com.sg" target="_blank" data-click-type="navigation" data-region="menubar" data-title="早房">早房</a></li>
							<!--li class="col-xs-3"><a href="/business-info" data-click-type="navigation" data-region="menubar" data-title="商讯">商讯</a></li-->
							<li class="col-xs-6"><a href="//zshop.zaobao.sg/" target="_blank" data-click-type="navigation" data-region="menubar" data-title="ZShop 集品店">ZShop 集品店</a></li>
						</ul>
						<ul class="backyard anorexic">
              <li class="col-xs-2"><a href="/about-us" data-click-type="navigation" data-region="menubar" data-title="关于">关于</a></li>
							<li class="col-xs-2"><a href="/products" data-click-type="navigation" data-region="menubar" data-title="关注">关注</a></li>
							<li class="col-xs-2"><a href="/contact-us" data-click-type="navigation" data-region="menubar" data-title="联络">联络</a></li>
              <li class="col-xs-3"><a href="/newsletter/signup" data-click-type="navigation" data-region="menubar" data-title="每日速递" target="_blank">每日速递</a></li>
							<li class="col-xs-3"><a href="/products" data-click-type="navigation" data-region="menubar" data-title="下载应用">下载应用</a></li>
						</ul>
            <div class="zaobao-social col-md-4 col-sm-12">
              <ul id="social-channels" class="obese">
                <li class="first"><a href="//www.facebook.com/zaobaosg" target="_blank" class="fa fa-facebook analytics_onclick" data-click-type="navigation" data-region="header_follow" data-title="Facebook"></a></li>
                <li><a href="//twitter.com/zaobaosg" target="_blank" class="fa fa-twitter analytics_onclick" data-click-type="navigation" data-region="header_follow" data-title="Twitter"></a></li>
								<li><a href="//www.youtube.com/zaobaosg%E6%97%A9%E6%8A%A5" class="fa fa-youtube-play analytics_onclick" target="_blank" data-click-type="navigation" data-region="menubar" data-title="Youtube"></a></li>
                <li><a href="//www.instagram.com/zaobaosg/" target="_blank" class="fa fa-instagram analytics_onclick" data-click-type="navigation" data-region="header_follow" data-title="Instagram"></a></li>
                <li><a href="//www.weibo.com/zaobaocom" target="_blank" class="fa fa-weibo analytics_onclick" data-click-type="navigation" data-region="header_follow" data-title="Weibo"></a></li>
                <li><a href="/products#wechat" target="_blank" class="fa fa-wechat analytics_onclick" data-click-type="navigation" data-region="header_follow" data-title="WeChat"></a></li>
                <li><a href="mailto:zbonline@sph.com.sg" target="_blank" class="fa fa-envelope analytics_onclick" data-click-type="navigation" data-region="header_follow" data-title="ZBOnline"></a></li>
              </ul>
              <ul class="anorexic">
                <!--li class="col-xs-2"><a href="/products" class="fa fa-apple analytics_onclick" title="iOS" data-click-type="navigation" data-region="menubar" data-title="iOS"></a></li>
                <li class="col-xs-2"><a href="/products" class="fa fa-android analytics_onclick" title="Android" data-click-type="navigation" data-region="menubar" data-title="Android"></a></li-->
                <li class="last col-xs-2"><a href="#search" class="fa fa-search paparrazi analytics_onclick" title="搜寻"  data-click-type="navigation" data-region="menubar" data-title="searchbutton"></a></li>
              </ul>
            </div>
          </div>
        </nav>
      </div>
    </nav>

		
<style>
.spinner{height:34px;width:34px;margin:-4px 2px 0 0;position:relative;color:#fff;display:inline-block;}
.spinner:before{position:absolute;content:'';height:calc(100% + 1px);width:calc(100% + 1px);border:2px dotted #ffcc00;top:0;left:0;border-radius:inherit;animation:spin 10s linear infinite;}
.spinner,.spinner img{border-radius:50%;-moz-border-radius:50%;-khtml-border-radius:50%;-webkit-border-radius:50%;}
.spinner img{width:29px!important;margin:3px;}
img.spin{display:inline-block;width:30px!important;height:auto!important;margin:-2px 2px 0 0;animation:spin 4s linear infinite;}
@keyframes spin{ 
100%{transform: rotateZ(360deg);}
}

.fadeText{display:inline-block;}
.fadeText span{display:inline;margin-left:0.2em;top:1.1em;text-transform:uppercase;animation:fadeEffect 5s linear infinite 0s;-ms-animation:fadeEffect 5s linear infinite 0s;-webkit-animation:fadeEffect 5s linear infinite 0s;opacity:0;overflow:hidden;position:absolute;}
.fadeText span:nth-child(2){animation-delay:1s;-ms-animation-delay:1s;-webkit-animation-delay:1s;}
.fadeText span:nth-child(3){animation-delay:2s;-ms-animation-delay:2s;-webkit-animation-delay:2s;}
.fadeText span:nth-child(4){animation-delay:3s;-ms-animation-delay:3s;-webkit-animation-delay:3s;}
.fadeText span:nth-child(5){animation-delay:4s;-ms-animation-delay:4s;-webkit-animation-delay:4s;}
.text-link .fadeText span{top:0;font-weight:bold;}
</style>

    <div id="zaobao-id" class="row">
      <div id="zaobao-brand">
				<a href="/"><img src="/sites/all/themes/zb2016/assets/imgs/zbsg/zaobaosg-logo-tagline.svg" border="0" class="obese" /><img src="/sites/all/themes/zb2016/assets/imgs/zbsg/zaobaosg-logo-white.svg" border="0" class="anorexic" /></a>
			</div>
			<div id="leaderboard"><div id="dfp-ad-lb1-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-lb1" class="dfp-tag-wrapper" data-override="1">
    <script type="text/javascript">
            googletag.cmd.push(function() {
            googletag.display("dfp-ad-lb1");
        });
      </script>
</div>
</div></div>
    </div>

    <nav class="navbar navbar-inverse navbar-static-top" id="queen-command">
      <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
        <span class="kate-demand"><i></i><i></i><i></i></span>
      </button>
			
<style>
.obese li.jewel-premium-30freetrial{animation:swing ease-in-out 1s infinite alternate;font-weight:normal!important;font-size:0.9em!important;}
.obese li.jewel-premium-30freetrial a{font-weight:normal!important;color:#fff!important;padding:0.4em 1em!important;line-height:1.3em!important;background:#a50034!important;padding:1em!important;}
@media (max-width: 2000px) and (min-width: 768px)
.obese li.jewel-premium-30freetrial a{font-weight:bold!important;color:#a50034!important;padding:0.4em 1em!important;background:none!important;}
}

@keyframes swing {
	0% { transform: rotate(3deg);
	100% { transform: rotate(-3deg); }
}
</style>

      <div id="crown">
        <div class="obese">
          <div class="royal-hat"><a href="/"><img src="/sites/all/themes/zb2016/assets/imgs/zbsg/zaobaosg-logo-zao.svg" border="0" /></a></div>
          <ul class="nav navbar-nav jewel">
						<!--li class="jewel-premium-30freetrial"><a href="//www.sphsubscription.com.sg/eshop/?r=registerevent/zbcny18&amp;utm_campaign=zbcny18&amp;utm_medium=referral&amp;utm_source=web-zb&amp;utm_content=blinker" class="analytics_onclick" data-click-type="navigation" data-region="menubar" data-title="免费试阅" target="_blank">全新数码版<br>免费试阅</a></li-->
            <li class="jewel-home"><a href="/" data-click-type="navigation" data-region="menubar" data-title="首页">首页</a></li>
            <li class="jewel-realtime"><a href="/realtime"  data-click-type="navigation" data-region="menubar" data-title="即时">即时</a></li>
            <li class="dropdown jewel-news"><a href="/znews" class="dropdown-toggle" 000data-toggle="dropdown" data-click-type="navigation" data-region="menubar" data-title="新闻">新闻</a>
              <ul class="dropdown-menu">
                <li><a href="/znews/singapore" data-click-type="navigation" data-region="menubar" data-title="新闻::新加坡">新加坡</a></li>
                <li><a href="/znews/international" data-click-type="navigation" data-region="menubar" data-title="新闻::国际">国际</a></li>
                <li><a href="/znews/greater-china" data-click-type="navigation" data-region="menubar" data-title="新闻::中港台">中港台</a></li>
                <li><a href="/znews/sea" data-click-type="navigation" data-region="menubar" data-title="新闻::东南亚">东南亚</a></li>
                <li><a href="/znews/sports" data-click-type="navigation" data-region="menubar" data-title="新闻::体育">体育</a></li>
              </ul>
            </li>
            <li class="dropdown jewel-entertain"><a href="/zentertainment" class="dropdown-toggle" 000data-toggle="dropdown" data-click-type="navigation" data-region="menubar" data-title="娱乐">娱乐</a>
    					<ul class="dropdown-menu">
    						<li><a href="/zentertainment/celebs" data-click-type="navigation" data-region="menubar" data-title="娱乐::明星">明星</a></li>
    						<li><a href="/zentertainment/movies-and-tv" data-click-type="navigation" data-region="menubar" data-title="娱乐::影视">影视</a></li>
    						<li><a href="/zentertainment/music" data-click-type="navigation" data-region="menubar" data-title="娱乐::音乐">音乐</a></li>
    						<li><a href="/zentertainment/k-pop" data-click-type="navigation" data-region="menubar" data-title="娱乐::韩流">韩流</a></li>
    						<li><a href="/zentertainment/giveaway" data-click-type="navigation" data-region="menubar" data-title="娱乐::送礼">送礼</a></li>
    					</ul>
            </li>
    				<li class="dropdown jewel-lifestyle"><a href="/zlifestyle" class="dropdown-toggle" 000data-toggle="dropdown" data-click-type="navigation" data-region="menubar" data-title="生活">生活</a>
    					<ul class="dropdown-menu">
                <li><a href="/zlifestyle/food" data-click-type="navigation" data-region="menubar" data-title="生活::美食">美食</a></li>
                <li><a href="/zlifestyle/trending" data-click-type="navigation" data-region="menubar" data-title="生活::热门">热门</a></li>
                <li><a href="/zlifestyle/beauty-health" data-click-type="navigation" data-region="menubar" data-title="生活::美容 保健">美容 / 保健</a></li>
                <li><a href="/zlifestyle/car-gadget" data-click-type="navigation" data-region="menubar" data-title="生活::汽车与科技">汽车与科技</a></li>
                <li><a href="/zlifestyle/travel" data-click-type="navigation" data-region="menubar" data-title="生活::旅游">旅游</a></li>
                <li><a href="/zlifestyle/powerup" data-click-type="navigation" data-region="menubar" data-title="生活::生活补给站">生活补给站</a></li>
                <li><a href="/zlifestyle/life-hacks" data-click-type="navigation" data-region="menubar" data-title="生活::生活贴士">生活贴士</a></li>
                <li><a href="/zlifestyle/fashion" data-click-type="navigation" data-region="menubar" data-title="生活::时尚">时尚</a></li>
    						<li><a href="/zlifestyle/familynlove" data-click-type="navigation" data-region="menubar" data-title="生活::心事家事">心事家事</a></li>
    						<li><a href="/zlifestyle/culture" data-click-type="navigation" data-region="menubar" data-title="生活::文化与艺术">文化与艺术</a></li>
                <li><a href="/zlifestyle/columns" data-click-type="navigation" data-region="menubar" data-title="生活::专栏">专栏</a></li>                
                <li><a href="/package/latenightreads" data-click-type="navigation" data-region="menubar" data-title="生活::深夜好读">深夜好读</a></li>
    						<li><a href="/horoscope/" target="_blank" data-click-type="navigation" data-region="menubar" data-title="生活::星座运程">星座运程</a></li>
    					</ul>
            </li>
    				<li class="dropdown jewel-finance"><a href="/zfinance" class="dropdown-toggle" data-click-type="navigation" data-region="menubar" data-title="财经">财经</a>
    					<ul class="dropdown-menu">
                <li><a href="/zfinance/realtime" data-click-type="navigation" data-region="menubar" data-title="财经::即时">即时</a></li>
                <li><a href="/zfinance/news" data-click-type="navigation" data-region="menubar" data-title="财经::新闻">新闻</a></li>
                <li><a href="/zfinance/invest" data-click-type="navigation" data-region="menubar" data-title="财经::投资理财">投资理财</a></li>
                <li><a href="/zfinance/real-estate" data-click-type="navigation" data-region="menubar" data-title="财经::房产">房产</a></li>
                <li><a href="/zfinance/sme" data-click-type="navigation" data-region="menubar" data-title="财经::中小企业">中小企业</a></li>
                <li><a href="/zfinance/personalities" data-click-type="navigation" data-region="menubar" data-title="财经::财经人物">财经人物</a></li>
    						<li><a href="//ir.zaobao.com/" target="_blank"  data-click-type="navigation" data-region="menubar" data-title="财经::企业热讯">企业热讯</a></li>
    						<li><a href="http://stock.zaobao.com.sg/" target="_blank" data-click-type="navigation" data-region="menubar" data-title="财经::新加坡股市">新加坡股市</a></li>
    					</ul>
            </li>
    				<li class="dropdown jewel-forum"><a href="/zopinions" class="dropdown-toggle" 000data-toggle="dropdown" data-click-type="navigation" data-region="menubar" data-title="言论">言论</a>
    					<ul class="dropdown-menu">
                <li><a href="/zopinions/editorial" data-click-type="navigation" data-region="menubar" data-title="言论::社论">社论</a></li>
    						<li><a href="/zopinions/views" data-click-type="navigation" data-region="menubar" data-title="言论::评论">评论</a></li>
    						<li><a href="/zopinions/opinions" data-click-type="navigation" data-region="menubar" data-title="言论::想法">想法</a></li>
    						<li><a href="/zopinions/talk" data-click-type="navigation" data-region="menubar" data-title="言论::交流站">交流站</a></li>
    					</ul>
            </li>
						<li class="jewel-interactive-graphics"><a href="/interactive-graphics" data-click-type="navigation" data-region="menubar" data-title="互动新闻">互动新闻</a></li>
            <li class="jewel-feature"><a href="/special/report" data-click-type="navigation" data-region="menubar" data-title="专题">专题</a></li>
            <li class="dropdown jewel-video"><a href="/zvideos" class="dropdown-toggle" 000data-toggle="dropdown"  data-click-type="navigation" data-region="menubar" data-title="视频">视频</a>
              <ul class="dropdown-menu">
                <li><a href="/zvideos/news" data-click-type="navigation" data-region="menubar" data-title="视频::新闻">新闻</a></li>
    						<li><a href="/zvideos/entertainment" data-click-type="navigation" data-region="menubar" data-title="视频::娱乐">娱乐</a></li>
    						<li><a href="/zvideos/lifestyle" data-click-type="navigation" data-region="menubar" data-title="视频::生活">生活</a></li>
    						<li><a href="/video-series" data-click-type="navigation" data-region="menubar" data-title="视频::系列节目">系列节目</a></li>
                <li><a href="/zvideos/zbschools" data-click-type="navigation" data-region="menubar" data-title="视频::早报校园">早报校园</a></li>
    						<li><a href="/livestream" data-click-type="navigation" data-region="menubar" data-title="视频::直播">直播</a></li>
    					</ul>
            </li>
    				<!--li class="dropdown jewel-business"><a href="/business-info" class="dropdown-toggle" 000data-toggle="dropdown" data-click-type="navigation" data-region="menubar" data-title="商讯">商讯</a>
    					<ul class="dropdown-menu">
                <li><a href="http://chongqing.zaobao.com/" target="_blank" data-click-type="navigation" data-region="menubar" data-title="重庆">重庆</a></li>
    					</ul>
            </li-->
            <li class="dropdown jewel-others"><a href="#" class="dropdown-toggle" 000data-toggle="dropdown" data-click-type="navigation" data-region="menubar" data-title="Z-平台">Z-平台</a>
              <ul class="dropdown-menu">
                <li><a href="//zshop.zaobao.sg/" target="_blank" data-click-type="navigation" data-region="menubar" data-title="Z-平台::ZShop 集品店">ZShop 集品店</a></li>
                <li><a href="//zproperty.zaobao.com.sg" target="_blank" data-click-type="navigation" data-region="menubar" data-title="Z-平台::早房">早房</a></li>
                <li><a href="//luxuryproperty.zaobao.com/" target="_blank" data-click-type="navigation" data-region="menubar" data-title="Z-平台::豪宅房产">豪宅房产</a></li>
              </ul>
            </li>
          </ul>
          <aside class="sherlock-holmes">
            <a href="/products" class="fa fa-apple analytics_onclick" title="iOS" data-click-type="navigation" data-region="menubar" data-title="iOS"></a>
            <a href="/products" class="fa fa-android analytics_onclick" title="Android" data-click-type="navigation" data-region="menubar" data-title="Android"></a>
            <a href="#search" class="fa fa-search paparrazi analytics_onclick" title="搜寻" data-click-type="navigation" data-region="menubar" data-title="搜寻"></a>
          </aside>
        </div>
        <div class="seamstress"><a href="/horoscope/" target="_blank" class="pickme-horoscope" id="horoscope-pin"><div class="zin-icon"></div></a></div>

				
				
<link rel="stylesheet" type="text/css" href="/sites/all/themes/zb2016/assets/css/style-nav-customise.css?v=20180424b">

        <div class="anorexic" id="tiny-waist">
    			<div class="royal-hat"><a href="/"><img src="/sites/all/themes/zb2016/assets/imgs/zbsg/zaobaosg-logo-zao.svg" border="0" /></a></div>
          <ul class="nav navbar-nav jewel" id="feature-links" style="display:none">
            <li class="picky pickme-home randomiser">
<!-- Others -->
<!--div class="randomise-home"><a href="/newsletter/signup" target="_blank"><b>【注册了吗】</b>每日新闻电邮速递</a></div-->
<!-- Added on 20180403 -->
<div class="randomise-home"><a href="/special/report/supplement/asean-2018" target="_blank"><b>【亚细安2018】</b>坚韧团结·创新求变</a></div>
<!-- Added on 20180418-23 -->
<!--div class="randomise-home"><a href="//xinyao.zaobao.com" target="_blank"><b>【新空下2018】</b>快来大展歌喉！</a></div-->
<!-- Added on 20180706 -->
<div class="randomise-home"><a href="/interactive-graphics/story20180704-871855" target="_blank"><b>【看视频】</b>郑惠玉的一天怎么过？</a></div>
<div class="randomise-home"><a href="/interactive-graphics/story20180705-872158" target="_blank"><b>【好介绍】</b>哪里可以免费观看世界杯赛事？</a></div>
<div class="randomise-home"><a href="/znews/singapore/story20180706-872822" target="_blank"><b>【预览】</b>原创短片说建国历程</a></div>
<div class="randomise-home"><a href="/zlifestyle/food/story20180702-871168" target="_blank"><b>【你知道吗？】</b>巴厘岛素食选择多</a></div>
<div class="randomise-home"><a href="/zlifestyle/beauty-health/story20180706-872751" target="_blank"><b>【必知】</b>压力 、愤怒 如何控制缓解？</a></div>
<div class="randomise-home"><a href="/zentertainment/celebs/story20180706-872525" target="_blank">欧菁仙畅谈“本地艺人做不久？”</a></div>
            </li>
            <li class="picky pickme-znews randomiser">
<!-- Added on 2018041-823 -->
<!--div class="randomise-znews"><a href="//xinyao.zaobao.com" target="_blank"><b>【新空下2018】</b>快来大展歌喉！</a></div-->
<!-- Added on 20180706 -->
<div class="randomise-znews"><a href="/interactive-graphics/story20180704-871855" target="_blank"><b>【看视频】</b>郑惠玉的一天怎么过？</a></div>
<div class="randomise-znews"><a href="/interactive-graphics/story20180705-872158" target="_blank"><b>【好介绍】</b>哪里可以免费观看世界杯赛事？</a></div>
<div class="randomise-znews"><a href="/znews/singapore/story20180706-872822" target="_blank"><b>【预览】</b>原创短片说建国历程</a></div>
<div class="randomise-znews"><a href="/zlifestyle/food/story20180702-871168" target="_blank"><b>【你知道吗？】</b>巴厘岛素食选择多</a></div>
<div class="randomise-znews"><a href="/zlifestyle/beauty-health/story20180706-872751" target="_blank"><b>【必知】</b>压力 、愤怒 如何控制缓解？</a></div>
<div class="randomise-znews"><a href="/zentertainment/celebs/story20180706-872525" target="_blank">欧菁仙畅谈“本地艺人做不久？”</a></div>
            </li>
            <li class="picky pickme-zrealtime randomiser">
<!-- Added on 2018041-823 -->
<!--div class="randomise-zrealtime"><a href="//xinyao.zaobao.com" target="_blank"><b>【新空下2018】</b>快来大展歌喉！</a></div-->
<!-- Added on 20180706 -->
<div class="randomise-zrealtime"><a href="/interactive-graphics/story20180704-871855" target="_blank"><b>【看视频】</b>郑惠玉的一天怎么过？</a></div>
<div class="randomise-zrealtime"><a href="/interactive-graphics/story20180705-872158" target="_blank"><b>【好介绍】</b>哪里可以免费观看世界杯赛事？</a></div>
<div class="randomise-zrealtime"><a href="/znews/singapore/story20180706-872822" target="_blank"><b>【预览】</b>原创短片说建国历程</a></div>
<div class="randomise-zrealtime"><a href="/zlifestyle/food/story20180702-871168" target="_blank"><b>【你知道吗？】</b>巴厘岛素食选择多</a></div>
<div class="randomise-zrealtime"><a href="/zlifestyle/beauty-health/story20180706-872751" target="_blank"><b>【必知】</b>压力 、愤怒 如何控制缓解？</a></div>
<div class="randomise-zrealtime"><a href="/zentertainment/celebs/story20180706-872525" target="_blank">欧菁仙畅谈“本地艺人做不久？”</a></div>
            </li>

            <li class="picky pickme-zentertainment randomiser">

<div class="randomise-zentertainment"><a href="/zentertainment/movies-and-tv">影视</a>|<a href="/zentertainment/music">音乐</a>|<a href="/zentertainment/giveaway">送礼</a></div>
<div class="randomise-zentertainment"><a href="/zentertainment/celebs" target="_blank">明星</a>|<a href="/zentertainment/k-pop">韩流</a>|<a href="/zentertainment/giveaway">送礼</a></div>
<!-- Added on 20180402 -->
<div class="randomise-zentertainment"><a href="/keywords/ready-player-one" target="_blank"><b>【好介绍】</b>Ready Player One影评+演员专访！</a></div>
<!-- Added on 20180706 -->
<div class="randomise-zentertainment"><a href="/interactive-graphics/story20180704-871855" target="_blank"><b>【看视频】</b>郑惠玉的一天怎么过？</a></div>
<div class="randomise-zentertainment"><a href="/interactive-graphics/story20180705-872158" target="_blank"><b>【好介绍】</b>哪里可以免费观看世界杯赛事？</a></div>
<div class="randomise-zentertainment"><a href="/znews/singapore/story20180706-872822" target="_blank"><b>【预览】</b>原创短片说建国历程</a></div>
<div class="randomise-zentertainment"><a href="/zlifestyle/food/story20180702-871168" target="_blank"><b>【你知道吗？】</b>巴厘岛素食选择多</a></div>
<div class="randomise-zentertainment"><a href="/zlifestyle/beauty-health/story20180706-872751" target="_blank"><b>【必知】</b>压力 、愤怒 如何控制缓解？</a></div>
<div class="randomise-zentertainment"><a href="/zentertainment/celebs/story20180706-872525" target="_blank">欧菁仙畅谈“本地艺人做不久？”</a></div>
            </li>

            <li class="picky pickme-zlifestyle randomiser">
<div class="randomise-zlifestyle"><a href="/special/report/singapore/zbhappyread/"><b>【好书分享】</b>早报悦读＠NLB</a></div>
<div class="randomise-zlifestyle"><a href="/keywords/jiao-wo-missshu"><b>【你知道吗】</b>谁是Miss蔬?</a></div>
<div class="randomise-zlifestyle"><a href="//zshop.zaobao.sg/" target="_blank"><b>【是你吗?】</b>热爱文化创意</a></div>
<div class="randomise-zlifestyle"><a href="/zlifestyle/powerup">生活补给站</a>|<a href="/package/latenightreads">深夜好读</a></div>
<div class="randomise-zlifestyle"><a href="/zlifestyle/food">美容/保健</a>|<a href="/zlifestyle/life-hacks">生活贴士</a></div>
<div class="randomise-zlifestyle"><a href="/zlifestyle/fashion">时尚</a>|<a href="/zlifestyle/travel">旅游</a>|<a href="/zlifestyle/trending">热门</a>|<a href="/zlifestyle/columns">专栏</a></div>
<div class="randomise-zlifestyle"><a href="/zlifestyle/car-gadget">汽车与科技</a>|<a href="/zlifestyle/culture">文化与艺术</a></div>
<div class="randomise-zlifestyle"><a href="/horoscope/">星座运程</a>|<a href="/package/weixianshiyan">危险实验</a></div>
<!-- Added on 20180706 -->
<div class="randomise-zlifestyle"><a href="/interactive-graphics/story20180704-871855" target="_blank"><b>【看视频】</b>郑惠玉的一天怎么过？</a></div>
<div class="randomise-zlifestyle"><a href="/interactive-graphics/story20180705-872158" target="_blank"><b>【好介绍】</b>哪里可以免费观看世界杯赛事？</a></div>
<div class="randomise-zlifestyle"><a href="/zlifestyle/beauty-health/story20180706-872751" target="_blank"><b>【必知】</b>压力 、愤怒 如何控制缓解？</a></div>
<div class="randomise-zlifestyle"><a href="/zentertainment/celebs/story20180706-872525" target="_blank">欧菁仙畅谈“本地艺人做不久？”</a></div>
            </li>
						
            <li class="picky pickme-zfinance randomiser">
<div class="randomise-zfinance"><a href="/special/report/singapore/zbhappyread/"><b>【好书分享】</b>早报悦读＠NLB</a></div>
<div class="randomise-zfinance"><a href="//www.sgsme.sg/cn" target="_blank"><b>【双语】</b>中小企业资讯</a></div>
<div class="randomise-zfinance"><a href="/zfinance/realtime">即时</a>|<a href="/zfinance/news">新闻</a>|<a href="/zfinance/invest">投资理财</a>|<a href="/zfinance/real-estate">房产</a></div>
<div class="randomise-zfinance"><a href="/zfinance/sme">中小企业</a>|<a href="/zfinance/personalities">财经人物</a>|<a href="http://stock.zaobao.com.sg/" target="_blank">新加坡股市</a></div>

<!-- Added on 20180403 -->
<div class="randomise-zfinance"><a href="/special/report/supplement/asean-2018" target="_blank"><b>【亚细安2018】</b>坚韧团结·创新求变</a></div>
            </li>
            
            <li class="picky pickme-zopinions randomiser">
<div class="randomise-zopinions"><a href="/special/report/singapore/zbhappyread/"><b>【好书分享】</b>早报悦读＠NLB</a></div>
<div class="randomise-zopinions"><a href="/zlifestyle/powerup">生活补给站</a>|<a href="/package/latenightreads">深夜好读</a></div>
<div class="randomise-zopinions"><a href="/zopinions/editorial">社论</a>|<a href="/zopinions/views">评论</a>|<a href="/zopinions/opinions">想法</a>|<a href="/zopinions/talk">交流站</a></div>
            </li>
							
            <li class="picky pickme-zvideos randomiser">
<div class="randomise-zvideos"><a href="/zvideos/news">新闻</a>|<a href="/zvideos/entertainment">娱乐</a>|<a href="/zvideos/lifestyle">生活</a>|<a href="/livestream">直播</a></div>
<!-- Added on 20180618 -->
<div class="randomise-zvideos"><a href="/video-series" target="_blank"><b>【看视频】</b>系列节目</a>|<a href="/zvideos/zbschools">早报校园</a></div>
<!-- Added on 20180706 -->
<div class="randomise-zvideos"><a href="/interactive-graphics/story20180704-871855" target="_blank"><b>【看视频】</b>郑惠玉的一天怎么过？</a></div>
<div class="randomise-zvideos"><a href="/interactive-graphics/story20180705-872158" target="_blank"><b>【好介绍】</b>哪里可以免费观看世界杯赛事？</a></div>
<div class="randomise-zvideos"><a href="/zlifestyle/beauty-health/story20180706-872751" target="_blank"><b>【必知】</b>压力 、愤怒 如何控制缓解？</a></div>
<div class="randomise-zvideos"><a href="/zentertainment/celebs/story20180706-872525" target="_blank">欧菁仙畅谈“本地艺人做不久？”</a></div>
            </li>

            <li class="pickme-search"><a href="#search" class="fa fa-search paparrazi" title="搜寻" data-click-type="navigation" data-region="menubar" data-title="搜寻"></a></li>
          </ul>
					
					
<!--script>
$('.pickme-home').each(function() {
  var random = Math.floor(Math.random() * $('.randomise-home', this).length);
  $('.randomise-home', this).hide().eq(random).show();
});
$('.pickme-znews').each(function() {
  var random = Math.floor(Math.random() * $('.randomise-znews', this).length);
  $('.randomise-znews', this).hide().eq(random).show();
});
$('.pickme-zrealtime').each(function() {
  var random = Math.floor(Math.random() * $('.randomise-zrealtime', this).length);
  $('.randomise-zrealtime', this).hide().eq(random).show();
});
$('.pickme-zentertainment').each(function() {
  var random = Math.floor(Math.random() * $('.randomise-zentertainment', this).length);
  $('.randomise-zentertainment', this).hide().eq(random).show();
});
$('.pickme-zlifestyle').each(function() {
  var random = Math.floor(Math.random() * $('.randomise-zlifestyle', this).length);
  $('.randomise-zlifestyle', this).hide().eq(random).show();
});
$('.pickme-zfinance').each(function() {
  var random = Math.floor(Math.random() * $('.randomise-zfinance', this).length);
  $('.randomise-zfinance', this).hide().eq(random).show();
});
$('.pickme-zopinions').each(function() {
  var random = Math.floor(Math.random() * $('.randomise-zopinions', this).length);
  $('.randomise-zopinions', this).hide().eq(random).show();
});
$('.pickme-zvideos').each(function() {
  var random = Math.floor(Math.random() * $('.randomise-zvideos', this).length);
  $('.randomise-zvideos', this).hide().eq(random).show();
});
</script-->


        </div>
      </div>
    </nav>
  </header>
</section>

<div id="victoria-secret"><i class="fa fa-venus"></i></div>

<!-- header END -->  </div>
</div>
 	<!--#include virtual="assets/inc/brand.html" -->
 
 <div class="container page-wrapper" id="CommonWealth">
 	<div id="NotCommon" class="row featured-top-wrapper">

 		<div class="row-eq-height">
 		 		</div>

 		
 		
 		
 		<!-- ### Content Wrapper - START ### -->
 		<div class="row content-main-wrapper">
 			

 			<div class="col-md-8 col-lg-8 boilerplate content-container" id="Milk">
 				 		      <section id="breadcrumbs">
					<a id="zb_breadcrumb_main" href="/">首页</a> <i class="fa fa-angle-right"></i> <a href="/realtime">即时报道</a> <i class="fa fa-angle-right"></i> <a href="/realtime/china">中港台即时</a>
				</section>
 		    
 				 				 				
        <!-- ### REGION: content_node - START ### -->
 				<div class="main-content">
         				        <div id="block-views-b121995c7bcfcd5cfd5fdf25a02d8c43" class="block block-views">
  <div class="content">
    <div class="view view-zb2016-node-content view-id-zb2016_node_content view-display-id-zb2016_node_content view-dom-id-759589d3fd3c825477dbae646d0fdfb5">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    <article id="MainCourse" class="cornwall"  about="/realtime/china/story20180722-877183" typeof="sioc:Item foaf:Document" class="ds-1col node node-article view-mode-node_content cornwall clearfix">

  
  <div class="body-content">
    <h1>网曝C罗接受高晓松专访过程中双方出现矛盾</h1><aside class="trackme"><span class="datestamp date-published meta-date-published">发布<i>/</i>2018年7月22日 <em>9:27 AM</em></span><span class="datestamp date-updated meta-date-updated">更新<i>/</i>2018年7月22日 <em>9:49 AM</em></span></aside><style>
.tooltipster-shadow {
	border-radius: 5px;
	background: #fff;
	box-shadow: 0px 0px 14px rgba(0,0,0,0.3);
	color: #2c2c2c;
}
.tooltipster-shadow .tooltipster-content {
	font-family: 'Arial', sans-serif;
	font-size: 14px;
	line-height: 16px;
	padding: 8px 10px;
}
.tooltipster-text-bold{
	font-size: 12px;
    font-weight: bold;
    text-align: left;
    line-height: 16px;
    height: 16px;
    position: relative;
    color: #000;
}
.tooltipster-text{
	font-size: 12px;
    text-align: left;
    line-height: 22px;
    color: #666;
}
</style>
<script type="text/javascript" src="/sites/all/themes/zb2016/assets/js/qrcode.min.js"></script>
<script type="text/javascript">

	$(function() {

		var qrcode = new QRCode("qrcode", {
				    text: 'https://www.zaobao.com/realtime/china/story20180722-877183',
				    width: 200,
				    height: 200,
				    colorDark : "#000000",
				    colorLight : "#ffffff",
				    correctLevel : QRCode.CorrectLevel.H
				});

		$('.btn-wechat').tooltipster({
			content: 'Loading...',
			updateAnimation: false,
			trigger: 'click',
			contentAsHTML: true,
			theme: 'tooltipster-shadow',
			functionBefore: function(origin, continueTooltip) {
				continueTooltip();
				
				
				var newContent = $('#qrcode img').attr('src');
				

				origin.tooltipster('content', '<p class="tooltipster-text-bold">分享到微信朋友圈</p><img src="' + newContent + '"><p class="tooltipster-text">打开微信，点击底部的“发现”，<br/>使用“扫一扫”即可将网页分享至朋友圈。</p>');
			}
		});
	});

	function share(type){
        
        switch(type){

          case 'facebook':
               FB.ui({
                  method: 'feed',
                  name: $('meta[property="og:title"]').attr("content"),
                  link: $('meta[property="og:url"]').attr("content"),
                  picture: $('meta[property="og:image"]').attr("content"),
                  caption: '联合早报',
                  description: $('meta[property="og:description"]').attr("content"),
                  message: ''
                });
          break;
        }

      }

</script>
<aside class="social-btns">
<a class="fa fa-facebook btn-facebook analytics_onclick" onclick="javascript:share('facebook');" href="javascript:;"></a>

  <div class="addtoany a2a_kit a2a_kit_size_32 a2a_default_style"  ng-controller="SharingController"
  title='网曝C罗接受高晓松专访过程中双方出现矛盾' image='' description='足坛巨星C罗于周四起展开2天的中国行，除担任校园联赛颁奖嘉宾及与青少年交流，又录制网上专访节目。不过有自称在现场担任&ldquo;备用翻译&rdquo;的网民披露，指C罗在录影节目期间对主持人的问题感到不悦，并要求提前结束录影。节目主持人高晓松其后在网上回应，指事件并非属实，更令有关传闻扑朔迷离。' url='https://www.zaobao.com/realtime/china/story20180722-877183' caption='联合早报' >  
    	<a class="a2a_button_twitter analytics_onclick" data-region="article_share::twitter" data-title="网曝C罗接受高晓松专访过程中双方出现矛盾"></a>
	        <a class="fa fa-weixin btn-wechat analytics_onclick" data-region="article_share::wechat" data-title="网曝C罗接受高晓松专访过程中双方出现矛盾"></a>
	<a class="a2a_button_whatsapp analytics_onclick" data-region="article_share::whatsapp" data-title="网曝C罗接受高晓松专访过程中双方出现矛盾"></a>
        <a class="a2a_button_email analytics_onclick" data-region="article_share::email" data-title="网曝C罗接受高晓松专访过程中双方出现矛盾"></a>
  </div>
 
  <a href="#fb-comments" class="fa fa-comment btn-comment page-scroll analytics_onclick" data-region="article_share::disqus" data-title="网曝C罗接受高晓松专访过程中双方出现矛盾"></a>
</aside>
<div id="qrcode" style="display:none !important;"></div>
<div id="FineDining" class="article-content-container">

<p>足坛巨星C罗于周四起展开2天的中国行，除担任校园联赛颁奖嘉宾及与青少年交流，又录制网上专访节目。不过有自称在现场担任“备用翻译”的网民披露，指C罗在录影节目期间对主持人的问题感到不悦，并要求提前结束录影。节目主持人高晓松其后在网上回应，指事件并非属实，更令有关传闻扑朔迷离。</p>

<p>据明报报道，C罗中国行其中一个活动是担任优酷网节目《晓说》的嘉宾，而节目主持人是内地音乐人高晓松。有自称担任“备用翻译”的网民称，在节目录制时听到C罗以葡语与助手沟通，更对主持人问“退役后有什么打算”大感不悦。网民又指在节目快完结时，主持人又再问C罗问题，令后者失去耐性，更忍不住以葡语“爆粗”。</p>

<p>高晓松其后在微博回应有关传闻，并指出C罗比原定时间迟到1小时10分钟，因此节目延迟举行。此外在录制节目前，已与对方协议问题，因此不会提问C罗不想回答的问题。至于C罗疑“爆粗”一事，高晓松指自己曾访问前美国总统克林顿和微软创办人比尔盖茨，每次访问皆气氛融洽，因此只能理解为C罗的问题。高晓松同时指责这名自称“备用翻译”的网民，批评对方没有职业道德，违反保密协议。</p>
<section id="imu"><div id="dfp-ad-imu1-wrapper" class="dfp-tag-wrapper">
<div id="dfp-ad-imu1" class="dfp-tag-wrapper" data-override="1">
    <script type="text/javascript">
            googletag.cmd.push(function() {
            googletag.display("dfp-ad-imu1");
        });
      </script>
</div>
</div></section>

<p>双方各执一词，令有关传闻更扑朔迷离，有网民支持高晓松；亦有人认为C罗这次中国行行程太密，若迟到属实亦可以谅解，认为高晓松不够善解人意。</p>

<div id="innity-in-post"></div>
<div id="dfp-ad-midarticlespecial-wrapper" class="dfp-tag-wrapper">
<div id="dfp-ad-midarticlespecial" class="dfp-tag-wrapper" data-override="1">
    <script type="text/javascript">
            googletag.cmd.push(function() {
            googletag.display("dfp-ad-midarticlespecial");
        });
      </script>
</div>
</div>


<div class="btn-div free-trial-free-wrapper"><button type="button" class="btn" onclick="window.open('https://www.sphsubscription.com.sg/eshop/?r=promotion/CHINESE3IN1LOCDRIP&utm_campaign=cn3in199c&utm_medium=referral&utm_source=web-zb&utm_content=article')"><b>新体验价 $0.99*</b></button></div><div id="social-Queen"><h4>请<a href="https://www.facebook.com/zaobaosg" target="_blank">LIKE</a>我们的官方面簿网页以获取更多新信息</h4><div id="fb-root"></div><div class="fb-like" data-href="https://www.facebook.com/zaobaosg" data-layout="standard" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div></div></div><script>
var nid = "877183";var date = "20180722";var type = "article";var path = "/realtime/china/story20180722-877183";  jQuery(document).ready(function () {
   if( document.contains(document.getElementById("NextPrevious")) ) {
    jQuery.ajax({
      dataType: "json",
      async: false,
      type: "GET",
      url: "/story/next_prev/?nid="+nid+"&date="+date+"&type="+type+"&path="+path,
      cache: true,
      data: { },
      success: function(data) {
        if (data) {
        $('#NextPrevious').append('<section class="row" id="page-toggle"></section>');
          if(data.previous){ 
            jQuery("#page-toggle").append(data.previous.bottom);
          }
          if(data.next){ 
           jQuery("#page-toggle").append(data.next.bottom);
            }
        }
      }
    });
   }
  });
</script><div id="fb-comments" class="fb-comments" data-href="https://www.zaobao.com.sg/realtime/china/story20180722-877183" data-numposts="5"></div>  </div>

</article>

  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
         				</div>
        <!-- ### REGION: content_node - END ### -->

 				 				<div class="below-main-content">
 					   <div id="block-block-21" class="block block-block">
  <div class="content">
    


<div class="OUTBRAIN_AR_1"></div>
  </div>
</div>
<div id="block-block-35" class="block block-block">
  <div class="content">
    
<div class="fetch-content container-related-articles" data-fetch-v="node" data-fetch-d="related" data-fetch-arg="877183|877183"></div>

<script>
$(".fetch-content.container-related-articles").ready(function() {
  $container = $(".fetch-content.container-related-articles");
  var v = $container.data("fetch-v");
  var d = $container.data("fetch-d");
  var arg = $container.data("fetch-arg");
  
  $.ajax({
    async: true,
    url: '/fetch/api.php?v='+v+'&d='+d+'&arg='+arg,
    dataType: 'json',
    success: function(data) {
      $container.html(data.content);
      
      $('#CarouselList .owl-carousel').owlCarousel({
        nav: false,
        items: 3,
        lazyLoad: true,
        loop: true,
        margin: 10,
        responsive: true
      });
    },
  });
});
</script>  </div>
</div>
<div id="block-block-7" class="block block-block">
  <div class="content">
    <div id="NextPrevious"></div>  </div>
</div>
 				</div>
 				 			</div>


       				<div class="col-md-4 col-lg-4 sidedish sidebar-right" id="Cheese">
 					   <div id="block-block-19" class="block block-block">
  <div class="content">
    <section id="imu"><div id="dfp-ad-imu2-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-imu2" class="dfp-tag-wrapper" data-override="1">
    <script type="text/javascript">
            googletag.cmd.push(function() {
            googletag.display("dfp-ad-imu2");
        });
      </script>
</div>
</div></section>  </div>
</div>
<div id="block-block-module-custom-ranking-zbsg" class="block block-block-module">
  <div class="content">
    
<!-- Popular News -->
<section id="Popular">
  <h2>热门</h2>
<div role="tabpanels" id="Tomato">
  <ul class="nav nav-tabs" role="tablist" id="PopularPostNav">
    <li role="presentation" class="active col-md-6 col-sm-6 col-xs-6"><a href="#Popular-daily" aria-controls="Popular-daily" role="tab" data-toggle="tab" class="analytics_onclick" data-region="热门" data-title="单日">单日</a></li>
    <li role="presentation" class="col-md-6 col-sm-6 col-xs-6"><a href="#Popular-weekly" aria-controls="Popular-weekly" role="tab" data-toggle="tab" class="analytics_onclick" data-region="热门" data-title="一周">一周</a></li>
    <!--<li role="presentation" class="last col-md-4 col-sm-4 col-xs-4"><a href="#Popular-comment" aria-controls="Popular-comment" role="tab" data-toggle="tab" class="analytics_onclick" data-region="热门" data-title="评论">评论</a></li>-->
  </ul>
  
  <div class="tab-content">
    <div role="tabpanel" class="tab-pane active animated fadeIn" id="Popular-daily">
      <div class="bananas">
        <div class="view view-zb2016-ranking view-id-zb2016_ranking view-display-id-zb2016_zbsg_mostread_daily view-dom-id-144a580c4fda1c6db4b4d416113d8a3f">
        
  
  
      <div class="view-content">
        <div>
    <div  about="/zentertainment/celebs/story20180724-877767" typeof="sioc:Item foaf:Document" class="ds-1col node node-article view-mode-ranking  clearfix">

  
  <a href="/zentertainment/celebs/story20180724-877767" data-nid="877767">艺人决裂风波延烧 陈欣淇哭诉遭霸凌</a></div>

  </div>
  <div>
    <div  about="/zentertainment/celebs/story20180723-877479" typeof="sioc:Item foaf:Document" class="ds-1col node node-article view-mode-ranking  clearfix">

  
  <a href="/zentertainment/celebs/story20180723-877479" data-nid="877479">千字“决裂书”曝光 潘玲玲“3根刺”伤洪慧芳一家</a></div>

  </div>
  <div>
    <div  about="/zentertainment/celebs/story20180723-877482" typeof="sioc:Item foaf:Document" class="ds-1col node node-article view-mode-ranking  clearfix">

  
  <a href="/zentertainment/celebs/story20180723-877482" data-nid="877482">洪慧芳潘玲玲决裂 黄世南相信老婆言者无心：若讲错话应道歉</a></div>

  </div>
  <div>
    <div  about="/realtime/singapore/story20180723-877533" typeof="sioc:Item foaf:Document" class="ds-1col node node-article view-mode-ranking  clearfix">

  
  <a href="/realtime/singapore/story20180723-877533" data-nid="877533">警方全岛扫黄 逮28女</a></div>

  </div>
  <div>
    <div  about="/znews/singapore/story20180723-877478" typeof="sioc:Item foaf:Document" class="ds-1col node node-article view-mode-ranking  clearfix">

  
  <a href="/znews/singapore/story20180723-877478" data-nid="877478">沙斯战役英雄赵光灏女儿 感激国人不忘他父亲的牺牲</a></div>

  </div>
    </div>
  
  
  
  
  
  
</div>      </div>
    </div>
    <div role="tabpanel" class="tab-pane animated fadeIn" id="Popular-weekly">
      <div class="bananas">
        <div class="view view-zb2016-ranking view-id-zb2016_ranking view-display-id-zb2016_zbsg_mostread_weekly view-dom-id-f1a82923df2e55a1ffbe292d5a31f2d8">
        
  
  
      <div class="view-content">
        <div>
    <div  about="/zentertainment/celebs/story20180722-877236" typeof="sioc:Item foaf:Document" class="ds-1col node node-article view-mode-ranking  clearfix">

  
  <a href="/zentertainment/celebs/story20180722-877236" data-nid="877236">洪慧芳 潘玲玲 20年姐妹淘决裂</a></div>

  </div>
  <div>
    <div  about="/znews/singapore/story20180722-877059" typeof="sioc:Item foaf:Document" class="ds-1col node node-article view-mode-ranking  clearfix">

  
  <a href="/znews/singapore/story20180722-877059" data-nid="877059">失踪四天13岁华中男生被寻获</a></div>

  </div>
  <div>
    <div  about="/zentertainment/celebs/story20180723-877482" typeof="sioc:Item foaf:Document" class="ds-1col node node-article view-mode-ranking  clearfix">

  
  <a href="/zentertainment/celebs/story20180723-877482" data-nid="877482">洪慧芳潘玲玲决裂 黄世南相信老婆言者无心：若讲错话应道歉</a></div>

  </div>
  <div>
    <div  about="/znews/singapore/story20180721-877032" typeof="sioc:Item foaf:Document" class="ds-1col node node-article view-mode-ranking  clearfix">

  
  <a href="/znews/singapore/story20180721-877032" data-nid="877032">校园捅妻案 嫌凶第一任妻：不想再提这个人</a></div>

  </div>
  <div>
    <div  about="/znews/singapore/story20180717-875912" typeof="sioc:Item foaf:Document" class="ds-1col node node-article view-mode-ranking  clearfix">

  
  <a href="/znews/singapore/story20180717-875912" data-nid="875912">老曾记进军伦敦遭英食评毒舌狠批</a></div>

  </div>
    </div>
  
  
  
  
  
  
</div>      </div> 
    </div>

    <!--<div role="tabpanel" class="tab-pane animated fadeIn" id="Popular-comment">
      <div class="bananas">
              </div> 
    </div>-->
  </div>
  
</div>
</section>
  </div>
</div>
<div id="block-dfp-bi1" class="block block-dfp">
  <div class="content">
    <div id="dfp-ad-bi1-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-bi1" class="dfp-tag-wrapper" data-override="1">
    <script type="text/javascript">
            googletag.cmd.push(function() {
            googletag.display("dfp-ad-bi1");
        });
      </script>
</div>
</div>  </div>
</div>
<div id="block-dfp-bi2" class="block block-dfp">
  <div class="content">
    <div id="dfp-ad-bi2-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-bi2" class="dfp-tag-wrapper" data-override="1">
    <script type="text/javascript">
            googletag.cmd.push(function() {
            googletag.display("dfp-ad-bi2");
        });
      </script>
</div>
</div>  </div>
</div>
<div id="block-views-208d2f446e983cd1db20cd97b481f08a" class="block block-views">
  <div class="content">
    
<section class="row view view-zb2016-listing view-id-zb2016_listing view-display-id-zb2016_zbsg_latest_articles view-dom-id-97b0d7926f416fabfd35825b6409bc47" id="LatestPost">
	<h2>最新阅读</h2>
        
  
  
      <div class="view-content">
      
<ul class="post-list">
  <li class="col-md-6 col-sm-6 col-xs-6 " data-index="0">
    <div class="ds-1col node node-article view-mode-latest_articles post-item clearfix">

  
  <a href="/realtime/china/story20180724-877788" data-path="realtime/china" data-nid="877788" target="_self"><div class="egg-white"><span class="egg-yolk"><picture  title="今日公布的新钞由渣打银行、中国银行（香港）以及汇丰银行发行，五大不同面额各有主题，包括香港独有的蝴蝶、粤剧文化等。（香港01）">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.zaobao.com.sg/sites/default/files/styles/article_medium_crop/public/images/201807/20180724/rfw3e_bilwxb61hmjury1qtgntihmtaem-djt5vnsbc.jpg?itok=sUgPSrCu&amp;timestamp=1532422424 1x" media="(min-width:980px)" />
<source data-srcset="https://www.zaobao.com.sg/sites/default/files/styles/article_medium_crop/public/images/201807/20180724/rfw3e_bilwxb61hmjury1qtgntihmtaem-djt5vnsbc.jpg?itok=sUgPSrCu&amp;timestamp=1532422424 1x" media="(min-width:740px)" />
<source data-srcset="https://www.zaobao.com.sg/sites/default/files/styles/article_medium_crop/public/images/201807/20180724/rfw3e_bilwxb61hmjury1qtgntihmtaem-djt5vnsbc.jpg?itok=sUgPSrCu&amp;timestamp=1532422424 1x" media="(min-device-width:320px) and (max-device-width:739px) and (orientation:landscape)" />
<source data-srcset="https://www.zaobao.com.sg/sites/default/files/styles/article_small_crop/public/images/201807/20180724/rfw3e_bilwxb61hmjury1qtgntihmtaem-djt5vnsbc.jpg?itok=X4Jl0ac3&amp;timestamp=1532422424 1x" media="(min-width:0px)" />
<source data-srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 1x" />
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" title="今日公布的新钞由渣打银行、中国银行（香港）以及汇丰银行发行，五大不同面额各有主题，包括香港独有的蝴蝶、粤剧文化等。（香港01）" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img  class="lazyload" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 1w" alt="" title="今日公布的新钞由渣打银行、中国银行（香港）以及汇丰银行发行，五大不同面额各有主题，包括香港独有的蝴蝶、粤剧文化等。（香港01）" />
<!-- <![endif]-->
</picture></span></div><div class="post-detail"><span class="post-title">香港五款新钞票最快年底推出市面</span></div></a></div>

  </li>
  <li class="col-md-6 col-sm-6 col-xs-6 " data-index="1">
    <div class="ds-1col node node-article view-mode-latest_articles post-item clearfix">

  
  <a href="/realtime/china/story20180724-877681" data-path="realtime/china" data-nid="877681" target="_self"><div class="egg-white"><span class="egg-yolk"><picture  title="特朗普此前曾透露，考虑对5000亿美元的中国产品加征关税。（彭博社）">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.zaobao.com.sg/sites/default/files/styles/article_medium_crop/public/images/201807/20180724/sogl201807240830241.jpg?itok=0ZiY3Lsl&amp;timestamp=1532392281 1x" media="(min-width:980px)" />
<source data-srcset="https://www.zaobao.com.sg/sites/default/files/styles/article_medium_crop/public/images/201807/20180724/sogl201807240830241.jpg?itok=0ZiY3Lsl&amp;timestamp=1532392281 1x" media="(min-width:740px)" />
<source data-srcset="https://www.zaobao.com.sg/sites/default/files/styles/article_medium_crop/public/images/201807/20180724/sogl201807240830241.jpg?itok=0ZiY3Lsl&amp;timestamp=1532392281 1x" media="(min-device-width:320px) and (max-device-width:739px) and (orientation:landscape)" />
<source data-srcset="https://www.zaobao.com.sg/sites/default/files/styles/article_small_crop/public/images/201807/20180724/sogl201807240830241.jpg?itok=6_hkhFNP&amp;timestamp=1532392281 1x" media="(min-width:0px)" />
<source data-srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 1x" />
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" title="特朗普此前曾透露，考虑对5000亿美元的中国产品加征关税。（彭博社）" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img  class="lazyload" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 1w" alt="" title="特朗普此前曾透露，考虑对5000亿美元的中国产品加征关税。（彭博社）" />
<!-- <![endif]-->
</picture></span></div><div class="post-detail"><span class="post-title">美国欲再对逾200亿元中国商品征税</span></div></a></div>

  </li>
  <li class="col-md-6 col-sm-6 col-xs-6 " data-index="2">
    <div class="ds-1col node node-article view-mode-latest_articles post-item clearfix">

  
  <a href="/realtime/china/story20180723-877469" data-path="realtime/china" data-nid="877469" target="_self"><div class="egg-white"><span class="egg-yolk"><picture  title="《鲁中晨报》日前刊发《淄博从未进过长春长生生产的疫苗》的报道。（互联网）">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.zaobao.com.sg/sites/default/files/styles/article_medium_crop/public/images/201807/20180723/20180723071625641.jpg?itok=bscUGczr&amp;timestamp=1532328558 1x" media="(min-width:980px)" />
<source data-srcset="https://www.zaobao.com.sg/sites/default/files/styles/article_medium_crop/public/images/201807/20180723/20180723071625641.jpg?itok=bscUGczr&amp;timestamp=1532328558 1x" media="(min-width:740px)" />
<source data-srcset="https://www.zaobao.com.sg/sites/default/files/styles/article_medium_crop/public/images/201807/20180723/20180723071625641.jpg?itok=bscUGczr&amp;timestamp=1532328558 1x" media="(min-device-width:320px) and (max-device-width:739px) and (orientation:landscape)" />
<source data-srcset="https://www.zaobao.com.sg/sites/default/files/styles/article_small_crop/public/images/201807/20180723/20180723071625641.jpg?itok=e5mgdHJo&amp;timestamp=1532328558 1x" media="(min-width:0px)" />
<source data-srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 1x" />
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" title="《鲁中晨报》日前刊发《淄博从未进过长春长生生产的疫苗》的报道。（互联网）" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img  class="lazyload" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 1w" alt="" title="《鲁中晨报》日前刊发《淄博从未进过长春长生生产的疫苗》的报道。（互联网）" />
<!-- <![endif]-->
</picture></span></div><div class="post-detail"><span class="post-title">刊发“山东淄博无问题疫苗”报纸道歉 总编被问责</span></div></a></div>

  </li>
  <li class="col-md-6 col-sm-6 col-xs-6 " data-index="3">
    <div class="ds-1col node node-article view-mode-latest_articles post-item clearfix">

  
  <a href="/realtime/china/story20180722-877237" data-path="realtime/china" data-nid="877237" target="_self"><div class="egg-white"><div class="dessert"><span class="icon-gallery"><i></i></span></div><span class="egg-yolk"><picture  title="位于香港旺角闹市之中的星巴克“入乡随俗”，将香港旧日时光倒流进入咖啡店，在色调昏暗的咖啡馆，有密密麻麻的港式招牌、书写餐牌，墙上还挂着怀旧电影海报，更贴上老式标语，令人置身于港产电影场景之中。图为7月19日，游客进入犹如时光隧道的咖啡馆。（香港中通社）">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.zaobao.com.sg/sites/default/files/styles/article_medium_crop/public/images/201807/20180722/file71489jta3a9ve0wln9v.jpg?itok=AHplYxrc&amp;timestamp=1532244783 1x" media="(min-width:980px)" />
<source data-srcset="https://www.zaobao.com.sg/sites/default/files/styles/article_medium_crop/public/images/201807/20180722/file71489jta3a9ve0wln9v.jpg?itok=AHplYxrc&amp;timestamp=1532244783 1x" media="(min-width:740px)" />
<source data-srcset="https://www.zaobao.com.sg/sites/default/files/styles/article_medium_crop/public/images/201807/20180722/file71489jta3a9ve0wln9v.jpg?itok=AHplYxrc&amp;timestamp=1532244783 1x" media="(min-device-width:320px) and (max-device-width:739px) and (orientation:landscape)" />
<source data-srcset="https://www.zaobao.com.sg/sites/default/files/styles/article_small_crop/public/images/201807/20180722/file71489jta3a9ve0wln9v.jpg?itok=eeYthg2d&amp;timestamp=1532244783 1x" media="(min-width:0px)" />
<source data-srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 1x" />
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" title="位于香港旺角闹市之中的星巴克“入乡随俗”，将香港旧日时光倒流进入咖啡店，在色调昏暗的咖啡馆，有密密麻麻的港式招牌、书写餐牌，墙上还挂着怀旧电影海报，更贴上老式标语，令人置身于港产电影场景之中。图为7月19日，游客进入犹如时光隧道的咖啡馆。（香港中通社）" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img  class="lazyload" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 1w" alt="" title="位于香港旺角闹市之中的星巴克“入乡随俗”，将香港旧日时光倒流进入咖啡店，在色调昏暗的咖啡馆，有密密麻麻的港式招牌、书写餐牌，墙上还挂着怀旧电影海报，更贴上老式标语，令人置身于港产电影场景之中。图为7月19日，游客进入犹如时光隧道的咖啡馆。（香港中通社）" />
<!-- <![endif]-->
</picture></span></div><div class="post-detail"><span class="post-title">星巴克“入乡随俗”  复古店面重现香港旧日时光</span></div></a></div>

  </li>
</ul>
    </div>
  
  
  
  
  
  
	</section>
  </div>
</div>
<div id="block-views-zb2016-polls-zb2016-polling" class="block block-views">
  <div class="content">
    <section id="Poll">
  <div id="ajax_polling_advpoll">
    <div id="polling">
      <h2>读者投票 <span class="more"><a href="/poll" class="btn"><i class="fa fa-angle-right"></i><em>更多</em></a></span></h2>
    	    	  <div class="poll_content view view-zb2016-polls view-id-zb2016_polls view-display-id-zb2016_polling view-dom-id-50e600c96ea625fe0ff686fe6ca1c273">
    	        	        	        	    
    	    
    	    
    	        	      <div class="view-content">
    	          <div>
    <div class="ds-1col node node-poll node-teaser view-mode-teaser  clearfix">

  
  <p class="polltitle">现在是榴梿大旺季，你会怎么做？<span class="created">(2018年7月12日开始投票)</span></p><form class="pollanon" action="/realtime/china/story20180722-877183" method="post" id="poll-view-voting-874710" accept-charset="UTF-8"><div><div class="poll">
  <div class="vote-form">
    <div class="choices">
            <div class="form-item form-type-radios form-item-choice">
  <label class="element-invisible" for="edit-choice">Choices </label>
 <div id="edit-choice" class="form-radios"><div class="form-item form-type-radio form-item-choice">
 <input type="radio" id="edit-choice-1664" name="choice" value="1664" class="form-radio" />  <label class="option" for="edit-choice-1664">趁价格便宜大吃特吃 </label>

</div>
<div class="form-item form-type-radio form-item-choice">
 <input type="radio" id="edit-choice-1665" name="choice" value="1665" class="form-radio" />  <label class="option" for="edit-choice-1665">会有节制地吃，健康还是最重要 </label>

</div>
<div class="form-item form-type-radio form-item-choice">
 <input type="radio" id="edit-choice-1666" name="choice" value="1666" class="form-radio" />  <label class="option" for="edit-choice-1666">不会跟人挤，网上订购榴梿舒服地吃 </label>

</div>
<div class="form-item form-type-radio form-item-choice">
 <input type="radio" id="edit-choice-1667" name="choice" value="1667" class="form-radio" />  <label class="option" for="edit-choice-1667">什么都不做，因为不吃榴梿 </label>

</div>
</div>
</div>
    </div>
    <input type="submit" id="edit-vote" name="op" value="投票" class="form-submit" />  </div>
    <input type="hidden" name="form_build_id" value="form-dIa6DjQWgxdycZR_ZNAjn77Ohr90HUooP_ui09my43U" />
<input type="hidden" name="form_id" value="poll_view_voting" />
<div class="pollanon-poll-results hidden" data-nid="874710"><div class="poll">
  
<div class="text">趁价格便宜大吃特吃</div>
<div class="bar">
  <div style="width: 25.65%;" class="foreground"></div>
</div>
<div class="percent">
  25.65% (823 votes)
</div>

<div class="text">会有节制地吃，健康还是最重要</div>
<div class="bar">
  <div style="width: 48.5%;" class="foreground"></div>
</div>
<div class="percent">
  48.5% (1556 votes)
</div>

<div class="text">不会跟人挤，网上订购榴梿舒服地吃</div>
<div class="bar">
  <div style="width: 2.34%;" class="foreground"></div>
</div>
<div class="percent">
  2.34% (75 votes)
</div>

<div class="text">什么都不做，因为不吃榴梿</div>
<div class="bar">
  <div style="width: 23.5%;" class="foreground"></div>
</div>
<div class="percent">
  23.5% (754 votes)
</div>
  <div class="total">
    Total votes: 3208  </div>
  </div>
</div><input type="hidden" name="pollanonkey" value="" />
<input type="hidden" name="pollanon-nid" value="874710" />
<script type='text/javascript'>
               if (typeof PollAnon == 'undefined') {
                //var PollAnon = {};
				var PollAnon = [];
              }
              //PollAnon.nid = 874710;
			  PollAnon.push(874710); 
</script></div>
</div></form><div class="bttns en"><ul class="left"><li class="hide-default"><span><a href="/node/874710" class="">更多</a></span></li></ul></div></div>

  </div>
    	      </div>
    	    
    	    
    	    
    	    
    	    
    	    
    	  </div>    	    </div>
  </div>
</section>
  </div>
</div>
<div id="block-views-zb2016-freefrom-block-21" class="block block-views">
  <div class="content">
    <div class="view view-zb2016-freefrom view-id-zb2016_freefrom view-display-id-block_21 view-dom-id-6345d841483e9f3ca588d8dae1802c00">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    <div  about="/content/zbsg-article-side-bar-02-realtime-znews-zopinions-forum-654401" typeof="sioc:Item foaf:Document" class="ds-1col node node-zb2016-freeform node-promoted view-mode-full  clearfix">

  
  <div class="bannerSpace row">
<div class="col-md-12 banner-item"><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4651011080&amp;iu=/5908/project" target="_blank"><img alt="Asean" src="//project.zaobao.com/2018/asean/banners/2018-asean-premium-tile.jpg" style="border:1px solid #000" /></a></div>

<div class="col-md-12 banner-item"><a href="https://www.sphsubscription.com.sg/eshop/?r=promotion/CHINESE3IN1LOCDRIP&amp;utm_campaign=cn3in199c&amp;utm_medium=referral&amp;utm_source=web-zb&amp;utm_content=article" target="_blank"><img alt="" src="//project.zaobao.com/3-in-1/imgs/20180528-subscription-600x200.jpg" /></a></div>
<!--div class="col-md-12 banner-item"><a href="http://www.sphsubscription.com.sg/eshop/?r=registerevent/chinese3in1locdrip&amp;utm_medium=600x200banner&amp;utm_source=zbonlinearticlepage&amp;utm_campaign=cn3in1freetrial" target="_blank"><img alt="" src="//project.zaobao.com/banners/2018/20180409_cn3in1_600x200.jpg" /></a></div-->

<div class="col-md-12 banner-item"><a href="http://www.sgsme.sg/cn" target="_blank"><img alt="" src="//project.zaobao.com/sgsme/banners/sgsme-600x200-cn.gif" /></a></div>

<div class="col-md-12 banner-item"><a href="http://pubads.g.doubleclick.net/gampad/clk?id=523471854&amp;iu=/5908/project" target="_blank"><img alt="" src="//project.zaobao.com/banners/2017/20170621-zproperty.jpg" /></a></div>

<div class="col-md-12 banner-item"><a href="/publication/lian-he-wan-bao" target="_blank"><img alt="" src="//project.zaobao.com/banners/themes/pub-wanbao.png" /></a></div>

<div class="col-md-12 banner-item"><a href="/publication/xin-ming-ri-bao" target="_blank"><img alt="" src="//project.zaobao.com/banners/themes/pub-shinmin.png" /></a></div>

<div class="col-md-12 banner-item"><a href="http://pubads.g.doubleclick.net/gampad/clk?id=499178094&amp;iu=/5908/project" target="_blank"><img alt="一带一路" src="//project.zaobao.com/obor/banners/feb2018/obor_feb2018_600x200.gif?v0.2" /></a></div>
</div>
</div>

  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-block-20" class="block block-block">
  <div class="content">
    <section id="imu"><div id="dfp-ad-imu3-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-imu3" class="dfp-tag-wrapper" data-override="1">
    <script type="text/javascript">
            googletag.cmd.push(function() {
            googletag.display("dfp-ad-imu3");
        });
      </script>
</div>
</div></section>  </div>
</div>
 				</div>
 			 		</div>
 		<!-- ### Content Wrapper - END ### -->

 		
 		
 	</div>
 </div>

  	   <div id="block-block-11" class="block block-block">
  <div class="content">
    
<style>
.sticky-footer-ad.king-roar{display:none!important;}
.front .sticky-footer-ad.king-roar{000display:block!important;}
.section-sub-list .king-roar,.section-list .king-roar{display:none!important;}
.sticky-footer-ad{width:100%;}
.sticky-footer-ad a{color:#000;}
.sticky-footer-ad .pull-right{margin:0;position:absolute;right:0;top:0;}
.sticky-footer-ad .pull-right i{font-weight:normal;color:#a50034;padding:1em;}
#hazesogrey{background:#fff;padding:0;margin:0;-moz-box-shadow:0 0 10px rgba(0,0,0,.1);-webkit-box-shadow:0 0 10px rgba(0,0,0,.1);box-shadow:0 0 10px rgba(0,0,0,.1);}
#hazesogrey .queen-love{padding:0;margin:0 1em;}
#hazesogrey iframe{width:100%;height:70px;animation:none;-webkit-animation:none;animation-delay:0;}

@media (min-width:1100px) and (max-width:2000px){
.view-desktop img{width:auto!important;}
}

@media (min-width:200px) and (max-width:800px){
.sticky-footer-ad.king-roar{display:block;}
.sticky-footer-ad .pull-right i{padding:0.8em;}
#social-channels.anorexic{display:none!important;}
#hazesogrey .queen-love{margin:0;}
}

@media (min-width:200px) and (max-width:600px){
#hazesogrey iframe{height:40px;}
}
</style>

<section class="sticky-footer-ad king-roar" id="microfilm">
  <div class="queen-love whisper">
    <span class="pull-right clickable" data-effect="fadeOut"><i class="fa fa-times"></i></span>
    <!--div class="hazesogrey">
<iframe src="//project.zaobao.com/interactive/psi/sg-psi.html" scrolling="no" allowtransparency="true"></iframe>
    </div-->
  </div>
</section>

<script>
$(function(){
$('.clickable').on('click',function(){
    var effect = $(this).data('effect');
        $(this).closest('.whisper')[effect]();
	})
})
</script>

<footer>
	<div class="row" id="zb-footer">
    <div class="col-md-6 col-sm-12 divider zb-nav">
      <h4>项目</h4>
      <ul class="col-md-4 col-sm-4 zb-nav-main">
        <li><a href="/">首页</a></li>
        <li><a href="/realtime">即时</a></li>
        <li><a href="/znews">新闻</a></li>
        <li><a href="/zentertainment">娱乐</a></li>
        <li><a href="/zlifestyle">生活</a></li>
        <li><a href="/zfinance">财经</a></li>
        <li><a href="/zopinions">言论</a></li>
        <li><a href="/special/report">专题</a></li>
        <li><a href="/zvideos">视频</a></li>
      </ul>
      <ul class="col-md-4 col-sm-4 zb-nav-alacarte">
        <li><a href="/welcomecn">国际版</a></li>
        <li><a href="/premium">订户专区</a></li>
        <li><a href="/epapers" target="_blank">电子报</a></li>
        <li><a href="//www.sphsubscription.com.sg/eshop/index.php?r=site/ProductPage&PCODE=ZB&utm_medium=online&utm_source=frontpageheader&utm_campaign=zbproductpage&utm_term=tactical" target="_blank">订阅</a></li>
        <li><a href="/newsletter/signup" target="_blank">每日速递</a></li>
      </ul>
      <ul class="col-md-4 col-sm-4 zb-nav-dessert">
        <li><a href="/about-us">关于我们</a></li>
        <li><a href="/products">关注我们</a></li>
        <li><a href="/contact-us">联络我们</a></li>
        <li><a href="/advertise">广告联络</a></li>
        <!--li><a href="/business-info">商讯</a></li-->
        <li><a href="//zproperty.zaobao.com.sg" target="_blank">早房</a></li>
      </ul>
    </div>
    <div class="col-md-3 col-sm-6 divider zb-hotline">
      <h4>热线</h4>
      <ul class="col-md-12">
        <li><b>新加坡报业控股总机</b><a href="tel:+6563196319">63196319</a></li>
        <li><b>订阅热线</b><a href="tel:+6563883838">63883838</a></li>
        <li><b>早报广告联系</b><a href="tel:+6563198611">63198611</a></li>
        <li><b>早报新闻热线</b><a href="tel:18007418383">1800-7418383</a></li>
      </ul>
    </div>
    <div class="col-md-3 col-sm-6 divider zb-social">
      <h4>关注我们</h4>
      <ul class="col-md-12">
        <li><a href="//www.facebook.com/zaobaosg" target="_blank" class="fa fa-facebook"></a></li>
        <li><a href="//twitter.com/zaobaosg" target="_blank" class="fa fa-twitter"></a></li>
        <li><a href="//www.youtube.com/zaobaosg%E6%97%A9%E6%8A%A5" target="_blank" class="fa fa-youtube-play"></a></li>
        <li><a href="//www.instagram.com/zaobaosg/" target="_blank" class="fa fa-instagram"></a></li>
        <li><a href="//www.weibo.com/zaobaocom" target="_blank" class="fa fa-weibo"></a></li>
        <li><a href="/products#wechat" target="_blank" class="fa fa-wechat"></a></li>
        <li><a href="mailto:zbonline@sph.com.sg" target="_blank" class="fa fa-envelope "></a></li>
      </ul>
      <div class="col-md-12 zb-apps">
        <a href="//itunes.apple.com/us/app/lian-he-zao-bao/id654946831?ls=1&mt=8" target="_blank" title="iOS手机应用"><span class="zb-app-mobile-ios"></span></a>
        <a href="//play.google.com/store/apps/details?id=com.zb.sph.zaobaosingapore" target="_blank" title="Android手机应用"><span class="zb-app-mobile-android"></span></a>
      </div>
    </div>

	</div>
	<div class="row" id="copyright">
<ul>
  <li><a href="//www.sph.com.sg" target="_blank">报业控股网站</a></li>
  <li><a href="//sph.com.sg/legal/website_tnc.html" target="_blank">网络条款</a></li>
  <li><a href="//sph.com.sg/legal/sph_privacy.html" target="_blank">隐私政策</a></li>
  <li><a href="//sph.com.sg/legal/pdpa.html" target="_blank">个人资料保护</a></li>
  <li><a href="//newslink.sg" target="_blank">全检索</a></li>
  <li><a href="//www.sphdigital.com" target="_blank">报业控股数码新闻</a></li>
  <li><a href="//www.asiaone.com" target="_blank">亚洲网</a></li>
  <li><a href="//www.straitstimes.com" target="_blank">海峡时报</a></li>
  <li><a href="//www.businesstimes.com.sg" target="_blank">商业时报</a></li>
</ul>
			<span class="copyright">新加坡报业控股版权所有（公司登记号：198402868E）<br /><br />提醒：新加坡网络业者若未经许可，擅自引用本网内容将面对法律行动。<br /><br />
第三方公司可能在早报网站宣传他们的产品或服务。不过您跟第三方公司的任何交易与早报网站无关，早报将不会对可能引起的任何损失负责。<br /><br />
在中国的用户请游览 <a href="//zaobao.com" target="_blank"><u>zaobao.com</u></a></span>
	</div>
</footer>

<div id="sticky-epaper">
为了享有更好的电子报阅读体验，<a href="/products" target="_blank" class="btn">请下载应用</a>
</div>

<span id="top-link-block" class="hidden"><a href="#top" onclick="$('html,body').animate({scrollTop:0},'slow');return false;"><i class="scroll2top fa fa-angle-up"></i></a></span>


<div id="search">
  <div class="container">
    <button type="button" class="close">&#9587;</button>
    <form accept-charset="utf-8" method="post" id="search-form" name="zb-search">
      <i></i><input type="search" value="" placeholder="输入搜索词" name="keys" id="zbSearchKeyword" /><button type="submit" class="btn fa fa-search" id="zb-search-btn"></button>
			<div id="errormsg">请输入关键词</div>
    </form>
		
<script>
$('#errormsg').hide();
$("#search-form").submit(function (event) {
if($("#zbSearchKeyword").val() == ''){
$('#errormsg').show();
event.preventDefault();
}
});
</script>

          <div id="search-top-keywords">
        <h3 style="color:#a50034;">搜索热词</h3>
        <a class="analytics_onclick" data-region="zbTopKeywords" data-title="虐待动物" href="/search/site/虐待动物">虐待动物</a><a class="analytics_onclick" data-region="zbTopKeywords" data-title="观众大声说" href="/search/site/观众大声说">观众大声说</a><a class="analytics_onclick" data-region="zbTopKeywords" data-title="诈骗" href="/search/site/诈骗">诈骗</a><a class="analytics_onclick" data-region="zbTopKeywords" data-title="戴维斯" href="/search/site/戴维斯">戴维斯</a><a class="analytics_onclick" data-region="zbTopKeywords" data-title="健康饮食" href="/search/site/健康饮食">健康饮食</a><a class="analytics_onclick" data-region="zbTopKeywords" data-title="地铁" href="/search/site/地铁">地铁</a><a class="analytics_onclick" data-region="zbTopKeywords" data-title="环保" href="/search/site/环保">环保</a><a class="analytics_onclick" data-region="zbTopKeywords" data-title="假结婚" href="/search/site/假结婚">假结婚</a><a class="analytics_onclick" data-region="zbTopKeywords" data-title="点智慧" href="/search/site/点智慧">点智慧</a><a class="analytics_onclick" data-region="zbTopKeywords" data-title="骗钱" href="/search/site/骗钱">骗钱</a>      </div>
	  </div>
</div>

<script type="text/javascript">
$(document).ready(function() {
  $("#search-form").submit(function( event ) {
    $search_term = $('#zbSearchKeyword').val();
    $('#search-form')[0].setAttribute('action', '/search/site/' + $search_term);
  });
});

</script>

<div class="view-desktop view-article" style="display:none"><div id="shy-ladies-box">
<button type="button" class="btn btn-info shy-ladies-btn" data-toggle="collapse" data-target="#shy-ladies"><i class="fa fa-angle-down"></i><i class="fa fa-angle-up"></i><i class="fa fa-expand"></i></button>
<div id="shy-ladies" class="collapse in">
<span>你错过了吗？</span>

<!-- Evergreen -->
<div class="ladies-veil"><a href="//www.sgsme.sg/cn" target="_blank"><b>【双语】</b>中小企业资讯</a></div>

<!-- Added on 20180418-23 -->
<!--div class="ladies-veil"><a href="//xinyao.zaobao.com" target="_blank"><b>【新空下2018】</b>快来大展歌喉！</a></div-->

<!-- Added on 20180613 -->
<div class="ladies-veil"><a href="/video-series/ah-boy-and-friends" target="_blank"><b>【看视频】</b>Ah Boy 回来了，还带了好多小伙伴</a></div>


<!-- Others -->
<div class="ladies-veil"><a href="/newsletter/signup" target="_blank"><b><i class="fa fa-envelope"></i>【注册了吗】</b>每日新闻电邮速递</a></div>

<!-- Social Media -->
<div class="ladies-veil"><b>期待你的关注及参与</b>
	<ul class="zb-social">
		<li><a href="//www.facebook.com/zaobaosg" target="_blank" class="fa fa-facebook"></a></li>
		<li><a href="//twitter.com/zaobaosg" target="_blank" class="fa fa-twitter"></a></li>
		<li><a href="//www.youtube.com/zaobaosg%E6%97%A9%E6%8A%A5" target="_blank" class="fa fa-youtube-play"></a></li>
		<li><a href="//www.instagram.com/zaobaosg/" target="_blank" class="fa fa-instagram"></a></li>
	</ul>
</div>
				
</div>
</div></div>


<script>
$(window).scroll(function() {
    if ($(this).scrollTop() >= 700) {	// If page is scrolled more than simi height
        $('#shy-ladies-box').fadeIn(700);	// Fade in
    } else {
        $('#shy-ladies-box').fadeOut(700);	// Else fade out
    }
});
//var E=document.getElementsByClassName("ladies-veil");var m=E.length;var n=parseInt(Math.random()*m);for(var i=m-1;i>=0;i--){var e=E[i];e.style.display='none';}E[n].style.display='';

$(document).ready(function () {
// localStorage.clear();
$(".ladies-veil").hide();
var length = $('#shy-ladies').find('.ladies-veil').length;
var num; 
if(localStorage.getItem('quick-links')){
num = parseInt(localStorage.getItem('quick-links'));
if(num < (length-1)){
num = parseInt(localStorage.getItem('quick-links'))+1;
localStorage.setItem('quick-links', num);
} else {
localStorage.setItem('quick-links', 0);
num = parseInt(localStorage.getItem('quick-links'));
} 
// console.log(num);
} else {
localStorage.setItem('quick-links', 0);
num = parseInt(localStorage.getItem('quick-links'));
// console.log(num);
}
$(".ladies-veil").eq(num).show();
$(window).on("beforeunload", function() { 
//localStorage.removeItem('quick-links');
// return confirm("Do you really want to close?"); 
}) 
});
</script>

<script type="text/javascript" src="/sites/all/themes/zb2016/assets/js/scrolling-nav.js"></script>
<script type="text/javascript" src="/sites/all/themes/zb2016/assets/js/royal.js?v=20180103.01"></script>
<script type="text/javascript" src="/sites/all/themes/zb2016/assets/js/analytics_tracking.js?v.10"></script>

<script type="text/javascript" src="/sites/all/themes/zb2016/assets/js/view-mode-gridlist.js?v=20161020a"></script>
<script type="text/javascript" src="/sites/all/themes/zb2016/assets/cool-share/plugin.js"></script>
<!--script type="text/javascript" src="/sites/all/themes/zb2016/assets/js/horizon-swiper.js"></script>
<script type="text/javascript" src="/sites/all/themes/zb2016/assets/js/horizon-swiper-setting.js"></script-->
<script type="text/javascript" src="//static.addtoany.com/menu/page.js"></script>
<script src="/sites/all/themes/zb2016/assets/js/js.cookie.js"></script>
<script src="/sites/all/themes/zb2016/assets/js/app.min.js?v=0.6.9" async></script>

<style>
#rightEdgeTeaser{display:none!important;}
.page-special-report-singapore-futureofus #rightEdgeTeaser{display:none;}

@media (min-width:200px) and (max-width:1023px){
#rightEdgeTeaser{display:none!important;}
}
</style>


<div class="quotebox animated slideInRight" id="rightEdgeTeaser">
  <div id="quoteclose"><span class="fa fa-close"></span></div>
  <div id="quote"><a href="//bit.ly/zb-it-matters" target="_blank"><img src="//project.zaobao.com/futureofus/banners/futureofus-tab.png" border="0" /></a></div>
</div>

<script>
$(".quotebox").click(function () {
    //setup();
});
$("#quoteclose").click(function () {
  var transitionEvent = whichTransitionEvent();

  $('#quote').css("margin-left", 0).one(transitionEvent, function(event) {
    $(".quotebox").removeClass("SlideInRight").addClass("animated slideOutLeft");
    $(this).removeAttr("style");
  });

  //$(".quotebox").addClass("animated slideOutRight");
})
</script>


<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : $('meta[property="fb:app_id"]').attr("content"),
      xfbml      : true,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
  </div>
</div>
 	<!--#include virtual="assets/inc/footer.html" -->
   <script type="text/javascript" src="/sites/default/files/advagg_js/js__MzdM-QUxs_Pcf1ZqqG5-9G-GqoiQ24m9Q6izNsfL4EM__beUvrOdY2kWhqWCKD19Az7Ze6WoKIErtF59-w35O_cM__6sp5qBcYrHiwr7xnctwMkxRtg-fe1Sv22DGy_6iyrrk.js" async="async"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__bViWhUebjeLEtZHLFlNw2VCoGL3DRdULWZ79AYKUZMI__O4A57Sv5pz88_XnltO_gB5wHXvKWgKesy_ZA-iNCclg__6sp5qBcYrHiwr7xnctwMkxRtg-fe1Sv22DGy_6iyrrk.js" async="async"></script>
  	<script type='text/javascript'>
jQuery(document).ready(function($) {
	$.ajax({
		type: 'GET',
		url: document.location.protocol + "//www.zaobao.com.sg/info/user_header.php?1532441176",
		dataType: 'html',
		cache: true,
		async: true,
		beforeSend:function(){},
		success: function(data) {
			if(data != "") {
			//if user is login
				$('#login-info').html('欢迎! <a href="https://acc-reg.sphdigital.com/RegAuth2/zh2MainMenu.html" class="loginid">'+data+'</a><a href="https://acc-auth.sphdigital.com/amserver/UI/Logout?logoutdest=https://www.zaobao.com.sg">退出</a>');

			// ### Hide trial links ###
				$('.free-trial-free-wrapper').hide();
			} else {
				$('#login-info').html('<a href="/p/login.php?p=%2Frealtime%2Fchina%2Fstory20180722-877183">用户登录</a><a href="https://www.sphsubscription.com.sg/eshop/index.php?r=site/ProductPage&PCODE=ZB&utm_medium=online&utm_source=frontpageheader&utm_campaign=zbproductpage&utm_term=tactical" target="_blank">订阅</a>');
			}
		},
		error:function(xhr, status, error) {
				$('#login-info').html('<a href="/p/login.php?p=%2Frealtime%2Fchina%2Fstory20180722-877183">用户登录</a><a href="https://www.sphsubscription.com.sg/eshop/index.php?r=site/ProductPage&PCODE=ZB&utm_medium=online&utm_source=frontpageheader&utm_campaign=zbproductpage&utm_term=tactical" target="_blank">订阅</a>');
		}
	});
});

function eraseCookie(name) {
	createCookie(name,"",-1);
}

function createCookie(name,value,days) {
	if (days) {
		var date = new Date();
		date.setTime(date.getTime()+(days*24*60*60*1000));
		var expires = "; expires="+date.toGMTString();
	}
	else var expires = "";
	document.cookie = name+"="+value+expires+"; path=/";
}

function getCookie(c_name)
{
	var i,x,y,ARRcookies=document.cookie.split(";");
	for (i=0;i<ARRcookies.length;i++) {
		x=ARRcookies[i].substr(0,ARRcookies[i].indexOf("="));
		y=ARRcookies[i].substr(ARRcookies[i].indexOf("=")+1);
		x=x.replace(/^\s+|\s+$/g,"");
		if (x==c_name) {
			return unescape(y);
		}
	}
}
</script>
  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"0f768372e0","applicationID":"36497113","transactionName":"NFRQMEZXDBBVAkZYWg0ecwdAXw0NGwVBblAbRUAFR2kMDFAEbUFUBFRtEl1TFQ==","queueTime":0,"applicationTime":4266,"atts":"GBNTRg5NHx4=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
