﻿
<!DOCTYPE html>
<html lang="en" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#" xmlns:wb="http://open.weibo.com/wb">
<head>
<!-- Global site tag (gtag.js) - Google Analytics -->

<!-- anti-flicker snippet -->
<script type="text/javascript">
(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-5GR6CR6':true});

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-39781780-2', 'auto');
ga('require', 'GTM-5GR6CR6');

</script>

<!-- Global Site tag Ends -->

<script src="/sites/all/themes/zb2016/assets/js/cxense_header.js"></script>
<script type="text/javascript">
	(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K4JWN4Q');
</script>

<!--
<script async src="https://www.googletagmanager.com/gtag/js?id="></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', '');
  //gtag('config', '', { 'use_amp_client_id': true });
</script>
-->



<!--
// ### Migrate to Ensighten TMS ###
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', '', 'auto');
  ga('send', 'pageview');
</script>
-->

<!-- Begin comScore Tag - ### Migrate to Ensighten TMS ### -->
<!--
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6288331" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="//b.scorecardresearch.com/p?c1=2&c2=6288331&cv=2.0&cj=1" />
</noscript>
-->
<!-- End comScore Tag -->
<!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script type="application/ld+json">{"@context":"https://schema.org/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.zaobao.com.sg/realtime/china/story20190710-971231"},"name":"中国成功研制世界最大火箭分离气囊","headline":"中国成功研制世界最大火箭分离气囊","dateline":"2019-07-10T08:30:00+08:00","articleBody":" 中国航天科技集团一院总体设计部三室完成了“超长大口径高耐压气囊预验收试验”，标志着世界最大、耐压最强的火箭分离气囊研制成功。 据《科技日报》昨天（9日）报道，分离气囊是用于运载火箭整流罩纵向分离的火工品。该项目研制负责人胡振兴介绍，分离气囊就像一根细长的腰带，系在两个整流罩半罩中间。气囊呈管状，内装火工品，在火箭飞行过程中，气囊是扁的，被两个整流罩半罩紧紧压合；在执行整流罩分离动作时，内部火工品爆炸使气囊鼓起来，撑开两个整流罩半罩的连接结构，达到分离整流罩、释放出卫星的目的。 新研制的分离气囊与当前运载火箭应用的气囊相比，长度提高了五倍，口径增长了两倍，耐压压力提升了三倍。据了解，未来重型运载火箭整流罩尺寸大、质量重，两个整流罩半罩合起来之后，中间的分离气囊需提供很大的压力、扛得住两个巨大整流罩的分离力。所以该气囊尺寸要大，能环绕住重型运载火箭整流罩的“腰”；又要足够结实，扛得住两个巨大整流罩的压力和火工品爆炸的冲击力。 胡振兴说，要做到这两点，该气囊需要突破两大技术瓶颈：一是大口径超长气囊的稳定制备技术。气囊的编织规模很大，硫化复合过程中极易出现缺陷。为此研制人员通过材质较软的弹簧管，分散及平衡编织过程中的牵引力，保障编织物的稳定性，最大程度地保障超长气囊的无损复合。 二是耐高压气囊的选材与编织技术。大尺寸气囊必须具有强大的耐压能力。为解决整流罩分离时出现的燃气泄露现象，研制人员深入调研国内外高强纤维材料和内衬材料，筛选出满足指标要求的产品，突破了耐高压气囊选材和编织技术。其相当于一张A4纸大小的分离气囊能承受20辆两吨重汽车的压力。 ","text":" 中国航天科技集团一院总体设计部三室完成了“超长大口径高耐压气囊预验收试验”，标志着世界最大、耐压最强的火箭分离气囊研制成功。 据《科技日报》昨天（9日）报道，分离气囊是用于运载火箭整流罩纵向分离的火工品。该项目研制负责人胡振兴介绍，分离气囊就像一根细长的腰带，系在两个整流罩半罩中间。气囊呈管状，内装火工品，在火箭飞行过程中，气囊是扁的，被两个整流罩半罩紧紧压合；在执行整流罩分离动作时，内部火工品爆炸使气囊鼓起来，撑开两个整流罩半罩的连接结构，达到分离整流罩、释放出卫星的目的。 新研制的分离气囊与当前运载火箭应用的气囊相比，长度提高了五倍，口径增长了两倍，耐压压力提升了三倍。据了解，未来重型运载火箭整流罩尺寸大、质量重，两个整流罩半罩合起来之后，中间的分离气囊需提供很大的压力、扛得住两个巨大整流罩的分离力。所以该气囊尺寸要大，能环绕住重型运载火箭整流罩的“腰”；又要足够结实，扛得住两个巨大整流罩的压力和火工品爆炸的冲击力。 胡振兴说，要做到这两点，该气囊需要突破两大技术瓶颈：一是大口径超长气囊的稳定制备技术。气囊的编织规模很大，硫化复合过程中极易出现缺陷。为此研制人员通过材质较软的弹簧管，分散及平衡编织过程中的牵引力，保障编织物的稳定性，最大程度地保障超长气囊的无损复合。 二是耐高压气囊的选材与编织技术。大尺寸气囊必须具有强大的耐压能力。为解决整流罩分离时出现的燃气泄露现象，研制人员深入调研国内外高强纤维材料和内衬材料，筛选出满足指标要求的产品，突破了耐高压气囊选材和编织技术。其相当于一张A4纸大小的分离气囊能承受20辆两吨重汽车的压力。 ","articleSection":"即时报道","wordCount":681,"accessMode":"visual","copyrightYear":"2019","datePublished":"2019-07-10T08:30:00+08:00","dateCreated":"2019-07-10T08:30:00+08:00","dateModified":"2019-07-10T08:30:01+08:00","creator":{"@type":"Organization","name":"联合早报"},"author":{"@type":"Organization","name":"联合早报"},"image":{"@type":"ImageObject","image":"中国成功研制世界最大火箭分离气囊","url":"https://www.zaobao.com.sg/sites/all/themes/zb2016/assets/imgs/zbsg/zaobaosg-facebook-share.png","width":1200,"height":630},"keywords":"中国航空","publisher":{"@type":"Organization","name":"联合早报","url":"https://www.zaobao.com.sg","logo":{"@type":"ImageObject","url":"https://www.zaobao.com.sg/sites/default/files/apple-icon-57x57-precomposed.png","width":57,"height":57}},"sourceOrganization":{"@type":"Organization","name":"Singapore Press Holdings","url":"https://www.sph.com.sg/"},"locationCreated":{"@type":"Place","address":{"@type":"PostalAddress","name":"1000 Toa Payoh N, Singapore 318994"}}}</script>
<meta charset="UTF-8" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"Organization","name":"联合早报","url":"https://www.zaobao.com.sg/realtime/china/story20190710-971231","logo":"https://www.zaobao.com.sg/sites/default/files/apple-icon-57x57-precomposed.png","address":{"@type":"PostalAddress","streetAddress":"1000 Toa Payoh North","addressLocality":"Singapore","addressRegion":"Singapore","postalCode":"318994"},"contactPoint":{"@type":"ContactPoint","telephone":"+65 63196319","contactType":"customer service"},"sameAs":["https://www.facebook.com/zaobaosg/","https://twitter.com/zaobaosg","https://www.instagram.com/zaobaosg/","https://www.youtube.com/zaobaosg%E6%97%A9%E6%8A%A5"]}</script>
<link rel="amphtml" href="https://www.zaobao.com.sg/realtime/china/story20190710-971231?amp" />
<meta name="description" content="中国航天科技集团一院总体设计部三室完成了“超长大口径高耐压气囊预验收试验”，标志着世界最大、耐压最强的火箭分离气囊研制成功。据《科技日报》昨天（9日）报道，分离气囊是用于运载火箭整流罩纵向分离的火工品。该项目研制负责人胡振兴介绍，分离气囊就像一根细长的腰带，系在两个整流罩半罩中间。气囊呈管状，内装火工品，在火箭飞行过程中，气囊是扁的，被两个整流罩半罩紧紧压合；在执行整流罩分离动作时，内部火工品爆炸使气囊鼓起来，撑开两个整流罩半罩的连接结构，达到分离整流罩、释放出卫星的目的。" />
<meta name="keywords" content="中国航空" />
<link rel="canonical" href="https://www.zaobao.com.sg/realtime/china/story20190710-971231" />
<link rel="shortlink" href="https://www.zaobao.com.sg/node/971231" />
<meta property="fb:admins" content="100000128787376" />
<meta property="fb:app_id" content="398742343506351" />
<meta property="fb:pages" content="160823460655497" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="早报" />
<meta property="og:title" content="中国成功研制世界最大火箭分离气囊" />
<meta property="og:url" content="https://www.zaobao.com.sg/realtime/china/story20190710-971231" />
<meta property="og:image" content="https://www.zaobao.com.sg/sites/all/themes/zb2016/assets/imgs/zbsg/default-image.png" />
<meta property="og:image:url" content="https://www.zaobao.com.sg/sites/all/themes/zb2016/assets/imgs/zbsg/default-image.png" />
<meta property="og:description" content="中国航天科技集团一院总体设计部三室完成了“超长大口径高耐压气囊预验收试验”，标志着世界最大、耐压最强的火箭分离气囊研制成功。据《科技日报》昨天（9日）报道，分离气囊是用于运载火箭整流罩纵向分离的火工品。该项目研制负责人胡振兴介绍，分离气囊就像一根细长的腰带，系在两个整流罩半罩中间。气囊呈管状，内装火工品，在火箭飞行过程中，气囊是扁的，被两个整流罩半罩紧紧压合；在执行整流罩分离动作时，内部火工品爆炸使气囊鼓起来，撑开两个整流罩半罩的连接结构，达到分离整流罩、释放出卫星的目的。" />
<meta property="og:updated_time" content="2019-07-10T08:30:01+08:00" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="315" />
<meta name="cXenseParse:recs:articleid" content="971231" />
<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:sph-accessflag" content="1" />
<meta name="cXenseParse:sph-catlink" content="https://www.zaobao.com.sg/realtime/china" />
<meta name="cXenseParse:sph-catlabel" content="中港台即时" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@zaobaosg" />
<meta id="grapeshot" name="grapeshot_tag" content="gs_science_space,gv_death_injury,gs_business_marketing" />
<meta property="article:published_time" content="2019-07-10T08:30:00+08:00" />
<meta property="article:modified_time" content="2019-07-10T08:30:01+08:00" />
<meta itemprop="name" content="中国成功研制世界最大火箭分离气囊" />
<meta itemprop="description" content="中国航天科技集团一院总体设计部三室完成了“超长大口径高耐压气囊预验收试验”，标志着世界最大、耐压最强的火箭分离气囊研制成功。据《科技日报》昨天（9日）报道，分离气囊是用于运载火箭整流罩纵向分离的火工品。该项目研制负责人胡振兴介绍，分离气囊就像一根细长的腰带，系在两个整流罩半罩中间。气囊呈管状，内装火工品，在火箭飞行过程中，气囊是扁的，被两个整流罩半罩紧紧压合；在执行整流罩分离动作时，内部火工品爆炸使气囊鼓起来，撑开两个整流罩半罩的连接结构，达到分离整流罩、释放出卫星的目的。" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" />
<meta http-equiv="x-ua-compatible" content="IE=edge" /><script type="text/javascript">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</script>
<link rel="shortcut icon" href="/sites/all/themes/zb2016/assets/imgs/zbsg/favicon.ico" type="image/ico" />
<title>中国成功研制世界最大火箭分离气囊 | 早报</title>
<script type="text/javascript">
function querystring(key) {
  var re=new RegExp('(?:\\?|&)'+key+'=(.*?)(?=&|$)','gi');
  var r=[], m;
  while ((m=re.exec(document.location.search)) != null) r[r.length]=m[1];
  return r;
}
var dfp_preview_ids = querystring("dfp_preview");
var loaded_dfp_tags = '{"lb1":{"adunit":"\/5908\/ZB_SG\/lb1\/realtime\/china","slotname":"dfp-ad-lb1","size":"970x90,728x90,320x50,320x100"},"skinning":{"adunit":"\/5908\/ZB_SG\/skinning\/realtime\/china","slotname":"dfp-ad-skinning","size":"1x1"},"megalb":{"adunit":"\/5908\/ZB_SG\/megalb\/realtime\/china","slotname":"dfp-ad-megalb","size":"970x250"},"imu1":{"adunit":"\/5908\/ZB_SG\/imu1\/realtime\/china","slotname":"dfp-ad-imu1","size":"1x1,300x250,336x280,fluid"},"midarticlespecial":{"adunit":"\/5908\/ZB_SG\/midarticlespecial\/realtime\/china","slotname":"dfp-ad-midarticlespecial","size":"1x1,10x10,fluid,640x480,300x169,300x225,480x270,480x360,640x360"},"imu2":{"adunit":"\/5908\/ZB_SG\/imu2\/realtime\/china","slotname":"dfp-ad-imu2","size":"300x250,300x600"},"bi1":{"adunit":"\/5908\/ZB_SG\/bi1\/realtime\/china","slotname":"dfp-ad-bi1","size":"1x1,115x82,202x126,fluid"},"bi2":{"adunit":"\/5908\/ZB_SG\/bi2\/realtime\/china","slotname":"dfp-ad-bi2","size":"1x1,115x82,202x126,fluid"},"imu3":{"adunit":"\/5908\/ZB_SG\/imu3\/realtime\/china","slotname":"dfp-ad-imu3","size":"300x250"},"prestitial":{"adunit":"\/5908\/ZB_SG\/prestitial\/realtime\/china","slotname":"dfp-ad-prestitial","size":"1x1"},"catfish":{"adunit":"\/5908\/ZB_SG\/catfish\/realtime\/china","slotname":"dfp-ad-catfish","size":"1x1"}}';
var overlay_validity = 4; //These values will be overridden in prebid.js
var catfish_validity = 4;
var postitial_validity = 4;


</script>
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__BJ6Ou6QsBRtnFTmxaakamOIS8n4QswDP2XnnZ1sxtaM__NBuvkP6eInGIkb1aJvUHx5PX79XApuxBDkk_77W5tYk__6sp5qBcYrHiwr7xnctwMkxRtg-fe1Sv22DGy_6iyrrk.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__hXPCKTjyzBatNf8Te5Ax5-2fSFyHJYf9A5WLfzcUBRE__1KxyiU0xgQssZto77wWOnwppy4v7RRJCL5P0vSXa1p4__6sp5qBcYrHiwr7xnctwMkxRtg-fe1Sv22DGy_6iyrrk.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__lWboBogHV8Ur0Q4dI4Y0hoIwuZdyUmQV0FIYUQaoNtk__YhOebZbvKyq-d3bSjpOm3ayYgVEmUdqLDpk2De4tBOI__6sp5qBcYrHiwr7xnctwMkxRtg-fe1Sv22DGy_6iyrrk.css" media="all" />
<script src="/sites/all/themes/zb2016/assets/js/gpt.lib.min.js?v=1.3.6"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__1j-vOQz2u-6IZr2tsn2u1_aUcYO8guUPfPdEygTX7mo__gc8gXZsmvbm10HO8S4RCO5iA8DupyrvJcDGIX5aw0LU__6sp5qBcYrHiwr7xnctwMkxRtg-fe1Sv22DGy_6iyrrk.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.slots = googletag.slots || {};
//--><!]]>
</script>
<script type="text/javascript" src="//securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script type="text/javascript" src="https://adtag.sphdigital.com/tag/smx/prebid.js"></script>
<script type="text/javascript" src="https://adtag.sphdigital.com/tag/smx/smx_prebid.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__9ici6QMeDS-cROq8R0RhuICsMGMP2wcJZNQQFsqQi44__M5E7I01PszZ2LwewR4eXuDHDdqMR5fSsHcNl2s6Yr8A__6sp5qBcYrHiwr7xnctwMkxRtg-fe1Sv22DGy_6iyrrk.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__6svz1Ha74KbsRDIQYJ3Pesfx6Z-vhe7VkIdCzJwoSnQ__Py5ZzbVJQYMQSCGz7Kgfg14MNEy4pRDYni0Ly40p5KQ__6sp5qBcYrHiwr7xnctwMkxRtg-fe1Sv22DGy_6iyrrk.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var mapping = googletag.sizeMapping()
  .addSize([1024, 0], [[970, 90], [728, 90]])
  .addSize([740, 0], [728, 90])
  .addSize([320, 0], [[320, 50], [320, 100]])
  .addSize([0, 0], [320, 50])
  .build();
googletag.slots["lb1"] = googletag.defineSlot("/5908/ZB_SG/lb1/realtime/china", [728, 90], "dfp-ad-lb1")
  .addService(googletag.pubads())
  .setTargeting("pos", "1")
  .setTargeting("zbtags", "中国航空")
  .setTargeting("weight", "1")
  .defineSizeMapping(mapping);
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__T73ujsOjK-1cyTby7fEe8eK8r1o3_6UM-pyXbhgxLPM__uKP6bdssouSeSOO3xvX5BqOp2WaFmA0I2Uj15IUGujs__6sp5qBcYrHiwr7xnctwMkxRtg-fe1Sv22DGy_6iyrrk.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if( zbsg_megalb == 1 ) { googletag.slots["megalb"] = googletag.defineSlot("/5908/ZB_SG/megalb/realtime/china", [970, 250], "dfp-ad-megalb")
  .addService(googletag.pubads())
  .setTargeting("weight", "3"); }
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["skinning"] = googletag.defineSlot("/5908/ZB_SG/skinning/realtime/china", [1, 1], "dfp-ad-skinning")
  .addService(googletag.pubads())
  .setTargeting("zbtags", "中国航空")
  .setTargeting("weight", "5");
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var show_catfish=0; if (document.cookie.indexOf("catfishDisplayed=") == -1 || (dfp_preview_ids!= undefined && dfp_preview_ids.length!=0) ) { if(screen.width<=740) { googletag.slots["catfish"] = googletag.defineSlot("/5908/ZB_SG/catfish/realtime/china", [1, 1], "dfp-ad-catfish")
  .addService(googletag.pubads())
  .setTargeting("pos", "catfish")
  .setTargeting("weight", "6")
  .setTargeting("zbtags", "中国航空");expiry = new Date();expiry.setTime(expiry.getTime() + (catfish_validity*60*60*1000));
          document.cookie = "catfishDisplayed=yes;path=/; expires=" + expiry.toGMTString(); show_catfish=1;}}
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var show_topoverlay=0; if (document.cookie.indexOf("topoverlayDisplayed=") == -1 || (dfp_preview_ids!= undefined && dfp_preview_ids.length!=0 ) ) { if(screen.width>740) { googletag.slots["prestitial"] = googletag.defineSlot("/5908/ZB_SG/prestitial/realtime/china", [1, 1], "dfp-ad-prestitial")
  .addService(googletag.pubads())
  .setTargeting("pos", "prestitial")
  .setTargeting("weight", "7")
  .setTargeting("zbtags", "中国航空");expiry = new Date();expiry.setTime(expiry.getTime() + (overlay_validity*60*60*1000));
          document.cookie = "topoverlayDisplayed=yes;path=/; expires=" + expiry.toGMTString(); show_topoverlay=1;}}
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["midarticlespecial"] = googletag.defineSlot("/5908/ZB_SG/midarticlespecial/realtime/china", [[1, 1], [10, 10], 'fluid', [640, 480], [300, 169], [300, 225], [480, 270], [480, 360], [640, 360]], "dfp-ad-midarticlespecial")
  .addService(googletag.pubads())
  .setTargeting("pos", "50")
  .setTargeting("zbtags", "中国航空")
  .setTargeting("weight", "9");
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["imu1"] = googletag.defineSlot("/5908/ZB_SG/imu1/realtime/china", [[1, 1], [300, 250], [336, 280], 'fluid'], "dfp-ad-imu1")
  .addService(googletag.pubads())
  .setTargeting("pos", "1")
  .setTargeting("zbtags", "中国航空")
  .setTargeting("weight", "11");
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["imu2"] = googletag.defineSlot("/5908/ZB_SG/imu2/realtime/china", [[300, 250], [300, 600]], "dfp-ad-imu2")
  .addService(googletag.pubads())
  .setTargeting("pos", "2")
  .setTargeting("zbtags", "中国航空")
  .setTargeting("weight", "13");
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["imu3"] = googletag.defineSlot("/5908/ZB_SG/imu3/realtime/china", [300, 250], "dfp-ad-imu3")
  .addService(googletag.pubads())
  .setTargeting("pos", "3")
  .setTargeting("zbtags", "中国航空")
  .setTargeting("weight", "15");
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["bi1"] = googletag.defineSlot("/5908/ZB_SG/bi1/realtime/china", [[1, 1], [115, 82], [202, 126], 'fluid'], "dfp-ad-bi1")
  .addService(googletag.pubads())
  .setTargeting("pos", "1")
  .setTargeting("zbtags", "中国航空")
  .setTargeting("weight", "17");
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["bi2"] = googletag.defineSlot("/5908/ZB_SG/bi2/realtime/china", [[1, 1], [115, 82], [202, 126], 'fluid'], "dfp-ad-bi2")
  .addService(googletag.pubads())
  .setTargeting("pos", "2")
  .setTargeting("zbtags", "中国航空")
  .setTargeting("weight", "19");
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
document.createElement( "picture" );
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.cmd.push(function() {
  googletag.pubads().enableAsyncRendering();
  googletag.pubads().enableSingleRequest();
  googletag.pubads().collapseEmptyDivs();
  googletag.pubads().setTargeting("zbarticleid", "971231");
/* Custom campaign targeting tags */
var zbTagsConfig = [
  { "path": "/special/report/others/legendofbeauty", "tags": [{"zbtags": ["西施", "Legend of Beauty"]}] },
  { "path": "/special/report/singapore/chinese-new-year-2017", "tags": [{"zbtags": ["gscny2017"]}]  },
  { "path": "/special/report/others/huayi", "tags": [{"zbtags": ["华艺节"]}]  },
  { "path": "/keywords/hua-yi-2018", "tags": [{"zbtags": ["hua-yi-2018"]}]  },
  { "path": "/special/report/supplement/active-ageing", "tags": [{"zbtags": ["全国乐龄学苑", "幸福老龄化行动计划"]}]  },
  { "path": "/special/report/supplement/ssgkc-knowledge-forum", "tags": [{"zbtags": ["中新知识论坛"]}]  },
  { "path": "/special/report/supplement/gulangyu", "tags": [{"zbtags": ["鼓浪屿"]}]  },
  { "path": "/keywords/te-jin-hui", "tags": [{"zbtags": ["te-jin-hui","特金会"]}]  },
  { "path": "/keywords/lin-li-qi-ye-zhi-xing-2018", "tags": [{"zbtags": ["邻里企业之星2018","lin-li-qi-ye-zhi-xing-2018"]}]  },
  { "path": "/special/report/singapore/chinese-new-year-2019", "tags": [{"zbtags": ["中国银行","中银早报卡"]}]  },
  { "path": "/special/report/singapore/chinese-new-year-2019/boc-cny2019", "tags": [{"zbtags": ["中国银行","中银早报卡"]}]  },
];

try{ 
  var GTagExt = new GptExt();
  /* ### Set Custom Targeting ### */
  try{
    GTagExt.setCustomTargeting( zbTagsConfig );
  } catch(err) {
    console.log( err );
  }

  /* ### DFP Preview control ### */
  try{
    var dfp_preview_key ='dfp_preview';
    var dfp_preview_keycode = GTagExt.getQueryStringByKey(dfp_preview_key);
    googletag.pubads().setTargeting(dfp_preview_key, dfp_preview_keycode);
  } catch(err) {
    console.log( err );
  }

  /* ### Set Referrer Targeting ### */
  try{
    var dfp_referrer = GTagExt.getReferrer();
    googletag.pubads().setTargeting( "referrer", dfp_referrer);
  } catch(err) {
    console.log( err );
  }
/*
  if( !GTagExt.isPublicDomain() && googletag.slots.hasOwnProperty( "topoverlay" ) ) {
    googletag.destroySlots( [googletag.slots.topoverlay] );
  }
*/
  /* ### Native bi1 & bi2 homepage control ### */
  try{
    GTagExt.toggleHomepageNativeAds();
  } catch(err) {
    console.log( err );
  }
} catch(err) {
  console.log( err );
}


googletag.pubads().addEventListener('slotRenderEnded', function(event) {
    if(googletag.slots['prestitial'] == event.slot) { 
      if (event.isEmpty){ 
        document.getElementById('MyPageOverlay').className = '';    
        reloadScrollBars();
      } else { 
        //Kill the prestitial_timer  
        window.clearTimeout(prestitial_timer);
      }
    }
  });

googletag.enableServices();});

//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.cmd.push(function() {
  googletag.pubads().setTargeting("gs_channels", ["gs_science_space","gv_death_injury","gs_business_marketing"]);
  googletag.pubads().setTargeting("zbtags", "中国航空");
});
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__PJgSexndjKk87tFiPWo_NJUCskgfnPZ2ONEshJ-I1OE__ECCH5vXeI8kbKLVYKQDqjXQP29NBLCWFDNPAJ395Fus__6sp5qBcYrHiwr7xnctwMkxRtg-fe1Sv22DGy_6iyrrk.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"zb2016","theme_token":"GKQO32hLJHn3tnjN90F80kzgZ75DzZxOM2csQpnwVEc","jquery_version":"1.10","css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/picture\/picture_wysiwyg.css":1,"modules\/poll\/poll.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/custom\/zb_flood_unblock\/zb_flood_unblock.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/oembed\/oembed.base.css":1,"sites\/all\/modules\/oembed\/oembed.theme.css":1,"sites\/all\/modules\/pollanon\/pollanon.css":1,"sites\/all\/modules\/hide_submit\/css\/hide_submit.css":1},"js":{"sites\/all\/modules\/picture\/picturefill2\/picturefill.min.js":1,"sites\/all\/modules\/picture\/picture.min.js":1,"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery.once.js":1,"https:\/\/www.googletagservices.com\/tag\/js\/gpt.js":1,"https:\/\/adtag.sphdigital.com\/tag\/smx\/prebid.js":1,"https:\/\/adtag.sphdigital.com\/tag\/smx\/smx_prebid.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/external\/jquery.cookie.js":1,"sites\/all\/modules\/jquery_update\/replace\/misc\/jquery.form.min.js":1,"misc\/ajax.js":1,"sites\/all\/modules\/jquery_update\/js\/jquery_update.js":1,"sites\/all\/modules\/pollanon\/js\/jquery.cookie.min.js":1,"sites\/all\/modules\/pollanon\/js\/pollanon.pack.js":1,"sites\/all\/modules\/field_group\/field_group.js":1,"misc\/progress.js":1,"sites\/all\/modules\/hide_submit\/js\/hide_submit.js":1}},"field_group":{"html-element":"teaser"},"hide_submit":{"hide_submit_status":true,"hide_submit_method":"disable","hide_submit_css":"hide-submit-disable","hide_submit_abtext":"","hide_submit_atext":"","hide_submit_hide_css":"hide-submit-processing","hide_submit_hide_text":"Processing...","hide_submit_indicator_style":"expand-left","hide_submit_spinner_color":"#000","hide_submit_spinner_lines":12,"hide_submit_hide_fx":1,"hide_submit_reset_time":15000},"ajax":{"edit-vote":{"callback":"pollanon_ajax_vote","wrapper":"poll-view-voting-969349","method":"replaceWith","effect":"fade","event":"mousedown","keypress":true,"prevent":"click","url":"\/system\/ajax","submit":{"_triggering_element_name":"op","_triggering_element_value":"\u6295\u7968"}}},"urlIsAjaxTrusted":{"\/system\/ajax":true,"\/realtime\/china\/story20190710-971231":true}});
//--><!]]>
</script>

<meta http-equiv="cache-control" content="no-cache, max-age=0" />
<meta http-equiv="expires" content="0" />
<meta http-equiv="pragma" content="no-cache" />

<meta name="theme-color" content="#a50034">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-title" content="联合早报">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="apple-itunes-app" content="app-id=654946831">
<link rel="apple-touch-icon" href="/sites/all/themes/zb2016/assets/imgs/zbsg/apple-icon-144x144.png?v=TGIF" />

<meta name="google-play-app" content="app-id=com.zb.sph.zaobaosingapore">
<link rel="apple-touch-icon" sizes="57x57" href="/sites/all/themes/zb2016/assets/imgs/zbsg/apple-icon-57x57.png?v=TGIF" />
<link rel="apple-touch-icon" sizes="72x72" href="/sites/all/themes/zb2016/assets/imgs/zbsg/apple-icon-72x72.png?v=TGIF" />
<link rel="apple-touch-icon" sizes="114x114" href="/sites/all/themes/zb2016/assets/imgs/zbsg/apple-icon-114x114.png?v=TGIF" />
<link rel="apple-touch-icon" sizes="144x144" href="/sites/all/themes/zb2016/assets/imgs/zbsg/apple-icon-144x144.png?v=TGIF" />
<link rel="apple-touch-icon" sizes="152x152" href="/sites/all/themes/zb2016/assets/imgs/zbsg/apple-icon-152x152.png?v=TGIF" />
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="/sites/all/themes/zb2016/assets/imgs/zbsg/apple-icon-57x57-precomposed.png?v=TGIF" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/sites/all/themes/zb2016/assets/imgs/zbsg/apple-icon-72x72-precomposed.png?v=TGIF" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/sites/all/themes/zb2016/assets/imgs/zbsg/apple-icon-114x114-precomposed.png?v=TGIF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/sites/all/themes/zb2016/assets/imgs/zbsg/apple-icon-144x144-precomposed.png?v=TGIF" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/sites/all/themes/zb2016/assets/imgs/zbsg/apple-icon-152x152-precomposed.png?v=TGIF" />

<link rel="stylesheet" type="text/css" href="/sites/all/themes/zb2016/assets/fonts/font-awesome.v4.6.3.min.css" />
<link rel="stylesheet" type="text/css" href="/sites/all/themes/zb2016/assets/fonts/font-awesome-animation.min.css" />
<link rel="stylesheet" type="text/css" href="/sites/all/themes/zb2016/assets/css/bootstrap.3.3.0.min.css">
<link rel="stylesheet" type="text/css" href="/sites/all/themes/zb2016/assets/css/tooltipster.css">
<link rel="stylesheet" type="text/css" href="/sites/all/themes/zb2016/assets/css/animate.css">
<link rel="stylesheet" type="text/css" href="/sites/all/themes/zb2016/assets/owl-carousel-v2/owl.carousel.css">
<link rel="stylesheet" type="text/css" href="/sites/all/themes/zb2016/assets/owl-carousel-v2/owl.theme.css">
<link rel="stylesheet" type="text/css" href="/sites/all/themes/zb2016/assets/css/style-crown-zbsg.css?v=20180920a">
<link rel="stylesheet" type="text/css" href="/sites/all/themes/zb2016/assets/css/style-swiper.css">
<link rel="stylesheet" type="text/css" href="/sites/all/themes/zb2016/assets/css/style-fieldset.css?20180910a">
<link rel="stylesheet" type="text/css" href="/sites/all/themes/zb2016/assets/css/style-amusement-ride.css?v=20181002a">
<link rel="stylesheet" type="text/css" href="/sites/all/themes/zb2016/assets/css/style-wardrobe-view-mode.css?v=20181002z">
<link rel="stylesheet" type="text/css" href="/sites/all/themes/zb2016/assets/cool-share/plugin.css">
<link rel="stylesheet" type="text/css" href="/sites/all/themes/zb2016/assets/css/style-brightcove.css?v=20180628f">
<link rel="stylesheet" type="text/css" href="/sites/all/themes/zb2016/assets/css/style-zbsg.css?v=20190708a">
<link rel="stylesheet" type="text/css" href="/sites/all/themes/zb2016/assets/css/style-ext.min.css?v=20170905.01">
<link href="//fonts.googleapis.com/css?family=Roboto:400,900" rel="stylesheet">

<link rel="dns-prefetch" href="//www.zaobao.com">
<link rel="dns-prefetch" href="//project.zaobao.com">
<link rel="dns-prefetch" href="//project.zaobao.com.sg">
<link rel="dns-prefetch" href="//cny.zaobao.com">
<link rel="dns-prefetch" href="//getai.sg">

<link rel="dns-prefetch" href="//tag.aticdn.net">
<!--<link rel="dns-prefetch" href="//logw348.ati-host.net">-->
<link rel="dns-prefetch" href="//ad.crwdcntrl.net">
<link rel="dns-prefetch" href="//nexus.ensighten.com">
<link rel="dns-prefetch" href="//static.addtoany.com">
<link rel="dns-prefetch" href="//cdn.taboola.com">
<link rel="dns-prefetch" href="//b.scorecardresearch.com">

<script src="/sites/all/themes/zb2016/assets/js/jquery-1.11.1.min.js"></script>
<!--<script src="/sites/all/themes/zb2016/assets/js/jquery-1.10.2.min.js"></script>-->
<script src="/sites/all/themes/zb2016/assets/js/bootstrap.3.3.1.min.js"></script>
<script src="/sites/all/themes/zb2016/assets/js/html5.js"></script>
<script src="/sites/all/themes/zb2016/assets/js/jquery-checkator.js"></script>
<script type="text/javascript" src="/sites/all/themes/zb2016/assets/js/tooltipster/tooltip-viewport.js"></script>
<script type="text/javascript" src="/sites/all/themes/zb2016/assets/js/tooltipster/scripts.js"></script>
<script type="text/javascript" src="/sites/all/themes/zb2016/assets/js/tooltipster/jquery.tooltipster.js"></script>
<script type="text/javascript" src="/sites/all/themes/zb2016/assets/js/jquery.lazy.min.js"></script>
<script type="text/javascript" src="/sites/all/themes/zb2016/assets/js/jquery.easing.1.3.js"></script>
<script type="text/javascript" src="/sites/all/themes/zb2016/assets/owl-carousel-v2/owl.carousel.js"></script>
<script type="text/javascript" src="/sites/all/themes/zb2016/assets/js/masonry.pkgd.v4.js"></script>

<!-- <script src="//www.googletagservices.com/tag/js/gpt.js"></script> -->
<!--script src="/sites/all/themes/zb2016/assets/js/socialpic.js"></script-->

<!--[if IE]>
	<script src="/sites/all/themes/zb2016/assets/js/html5shiv.js"></script>
<![endif]-->

<script src="/sites/all/themes/zb2016/assets/js/rAF.js"></script>
<script src="/sites/all/themes/zb2016/assets/js/app.lib.min.js?v=20180103.01"></script>
<script src="/sites/all/themes/zb2016/assets/js/ads_checker.js"></script>
<script src="/sites/all/themes/zb2016/assets/js/adblockDetector.js"></script>
<!-- ### JS loaded check ### -->
<script src="/sites/all/themes/zb2016/assets/js/app_checker.js"></script>

<!-- START DPM Tag -->


<script src="/sites/all/themes/zb2016/assets/js/ldap.app.js"></script>
<!-- END DPM Tag -->




<script src="/sites/all/themes/zb2016/assets/js/content-refresh.min.js"></script>

<!--<script type="text/javascript" src="//assets/js/smarttag.js?ac=1.0"></script>-->
<!-- <script type="text/javascript" src="/sites/all/themes/zb2016/assets/js/angular/angular.min.js"></script> -->

<!-- <script src="https://d1a18q4vh8q9zi.cloudfront.net/sphdigitalstamp.js" charset="utf-8"></script> -->

<script type="text/javascript">var _data = {};</script>
<script type="text/javascript">
_data = {
"level2": "8",
"level2_ga": "realtime",
"chapter1": "中港台",
"chapter2": "",
"chapter3": "",
"title": "%E4%B8%AD%E5%9B%BD%E6%88%90%E5%8A%9F%E7%A0%94%E5%88%B6%E4%B8%96%E7%95%8C%E6%9C%80%E5%A4%A7%E7%81%AB%E7%AE%AD%E5%88%86%E7%A6%BB%E6%B0%94%E5%9B%8A",
"title_ga": "中国成功研制世界最大火箭分离气囊",
"mc": "",
"np": "1",
"contenttype": "1",
"pagination": "1",
"author": "",
"lotameid": "",
"adblocker": ( window.canRunAds === undefined )? 1 : 0,
"articleid": "971231",
"contentcat": "1",
"keyword": "中国航空",
"visitorcat": ( $('meta[name=ldapw]').attr("content") != "" )? 2 : 1,
"at" : ($('meta[name=ldapw]').length )? $('meta[name=ldapw]').attr("content") : "",
"articlecount" : "",
"printcat" : "false",
"js" : ( window.jsLoaded === undefined )? 1 : 0,
"pubdate" : "2019-07-10 08:30:00",
"x1" : "%E4%B8%AD%E5%9B%BD%E6%88%90%E5%8A%9F%E7%A0%94%E5%88%B6%E4%B8%96%E7%95%8C%E6%9C%80%E5%A4%A7%E7%81%AB%E7%AE%AD%E5%88%86%E7%A6%BB%E6%B0%94%E5%9B%8A", // NOT FROM DATA LAYER
"x2" : "https://www.zaobao.com.sg/realtime/china/story20190710-971231", // NOT FROM DATA LAYER
"x3" : "1", // NOT FROM DATA LAYER
"x4" : "1", // NOT FROM DATA LAYER
"x5" : "", // NOT FROM DATA LAYER
"x6" : "1", // NOT FROM DATA LAYER
"x7" : "1", // NOT FROM DATA LAYER
"digitalstamp" : "",
}

/*
if (window.requestIdleCallback) {
    requestIdleCallback(function () {
      getDigitalStamp(function(fp) {
        _data.digitalstamp = fp;
      })
    })
  } else {
    setTimeout(function () {
      getDigitalStamp(function(fp) {
        _data.digitalstamp = fp;
      })
    }, 500)
  }
  */
</script>
<!-- LOTAME LIBRARY -->
<script src="//ad.crwdcntrl.net/5/c=4334/pe=y/var=ccauds"></script>
<script>if (typeof(ccauds) !== "undefined") { _data.lotameid = ccauds.Profile.pid; }</script>


<!--<script src="//nexus.ensighten.com/sph/zbprod/Bootstrap.js"></script>-->

<!-- onesingnal-->
<link rel="manifest" href="/manifest.json" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "e2617593-1a56-42fc-a69c-b4c78ed9c4c1",
    });
  });
</script>

<!-- Google Better Ads Implementation Start -->
<script>

googletag.cmd.push(function() {
    googletag.pubads().setTargeting('dfp_cc_id', ccauds.Profile.pid);
});
var postitial_redirecturl;
  var prestitial_timer;
  function reloadScrollBars() {
     document.documentElement.style.overflowY = 'auto';  // firefox, chrome
     if(navigator.appVersion.indexOf("MSIE")!=-1){document.body.scroll = "yes";} // ie only
  }

  function unloadScrollBars() {
    prestitial_timer = window.setTimeout(continueToSite, 15000);

     document.documentElement.style.overflowY = 'hidden';  // firefox, chrome
    if(navigator.appVersion.indexOf("MSIE")!=-1){document.body.scroll = "no";} // ie only
  }

  function continueToSite() {
      document.getElementById("MyPageOverlay").className = "";    
    reloadScrollBars();
    }

    function kill_postitial()
    {
      window.location.href = postitial_redirecturl;
    }

  window.addEventListener('message', closetopoverlay, false);
  function closetopoverlay(evt)
  {  

    if (evt.data == 'close')
      {
        console.log("close event called");
        if(postitial_redirecturl)
        {
          window.location.href = postitial_redirecturl;
        }
        else
        {
          document.getElementById("MyPageOverlay").className = "";    
          reloadScrollBars();
        }     
      } 
  }
  var postitial_redirecturl;
  function bindPostitial() {
    console.log("bindPostitial"); 
    //googletag.destroySlots([googletag.slots["topoverlay"]])
    document.addEventListener('click', function (event) {
    console.log("click event called"); 
      
    var anchor = event.target.closest("a");     // Find closest Anchor (or self)
    var currentdomain =  window.location.href.split('/')[2];
    var regex = /story[0-9]{8}-[0-9]+/;
    match =regex.exec(anchor);
    console.log(match+"--> match");
      if(match !== null)
      {
        var anchorHref = anchor.getAttribute('href');
        if(anchorHref.indexOf(currentdomain) !== -1 || anchorHref.charAt(0) == "/") {
          event.preventDefault();// Don't navigate!
          postitial_redirecturl=anchorHref;
          console.log(anchorHref +"anchorHref");
          console.log(postitial_redirecturl);
          var dfpadunits=JSON.parse(loaded_dfp_tags);
          var dynamic_postitial = dfpadunits ['lb1']['adunit'];
          if ( typeof dynamic_postitial !== "undefined" )
              { 
              console.log("dynamic_postitial");    
                dynamic_postitial = dynamic_postitial.replace ( "/lb1/" , "/postitial/" );
                
                
                if(document.cookie.indexOf("postitialDisplayed=") == -1 || (dfp_preview_ids!= undefined && dfp_preview_ids.length!=0) ) {
                  document.getElementById("MyPageOverlay").className = "overlayWhite"; 
                  googletag.cmd.push(function() {
                    var slot_topoverlay = googletag.defineSlot( dynamic_postitial , [1,1], 'postitial_holder' ).addService(googletag.pubads()).setTargeting("pos", "postitial");
                    slot_topoverlay.setTargeting("gs_channels",googletag["slots"].lb1.getTargeting("gs_channels "));
                    googletag.pubads().addEventListener('slotRenderEnded',function(eventtopoverlay) {
                      if(slot_topoverlay == eventtopoverlay.slot) {
                        if (eventtopoverlay.isEmpty) {
                          console.log("empty postitial"); 
                          window.location.href = postitial_redirecturl;
                        } else {
                          var expiry = new Date();expiry.setTime(expiry.getTime() + (postitial_validity*60*60*1000));
                          document.cookie = "postitialDisplayed=yes;path=/; expires=" + expiry.toGMTString();
                          window.clearTimeout(postitial_timer);
                        }
                      }
                    });
                    googletag.cmd.push( function() {
                      googletag.display( 'postitial_holder' );
                      googletag.pubads().refresh([slot_topoverlay], { changeCorrelator: false });
                    });      
                  });
                } else {
                  console.log("Postitial frequency cap from cookie");
                  window.location.href = postitial_redirecturl;
                }
                 var postitial_timer = window.setTimeout(kill_postitial, 15000);
              }
        }
        else
        {
          event.returnValue = true;
        }
      }
      
    }, true);
  }
</script>

  <script>
    if(window.canRunAds !== undefined && screen.width<=740) {
      bindPostitial();  
    }
  </script>

<style>
.overlayWhite {height: 100%;  width: 100%;  position: fixed;  z-index: 1000001;  top: 0;  left: 0;  background-color: rgb(255,255,255);  background-color: rgba(255,255,255, 1);  overflow-y: hidden; }
</style>

<!-- Google Better Ads Implementation Ends -->

</head>

<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-971231 node-type-article article-page section-0-realtime section-1-china">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K4JWN4Q" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- Google Better Ads Implementation Start -->
<div id="MyPageOverlay"></div>
<div id="postitial_holder"></div>
  <script>
    if (window.canRunAds !== undefined && (show_topoverlay==1 || (dfp_preview_ids!= undefined && dfp_preview_ids.length!=0) ) && screen.width>740 ){document.getElementById("MyPageOverlay").className = "overlayWhite"; unloadScrollBars(); }
  </script>


<!-- Google Better Ads Implementation Ends -->

    
 
 
  	   <div id="block-block-12" class="block block-block">
  <div class="content">
    <!-- header START -->


<!--?php
/*  ### Ads: Module - DFP ### */
$block = module_invoke('dfp', 'block_view', 'lb1');
?-->
<!--[if lt IE 10]>
<div class="md-col-12 text-center" id="ie-mercy"><h2>哎哟~~~<em>不好意思...</em></h2>
请<a href="//support.microsoft.com/en-us/help/17621/internet-explorer-downloads" target="_blank">更新您的浏览器</a>以获得最佳的观看体验
<span class="en">Please <a href="//support.microsoft.com/en-us/help/17621/internet-explorer-downloads" target="_blank">update your Internet Explorer</a> for best viewing experience</span></div>
<![endif]-->

<style>
.user-zone li.jewel-premium-30freetrial{animation:swing ease-in-out 1s infinite alternate;}
.user-zone li.jewel-premium-30freetrial b{color:#fff!important;}
@keyframes swing {
	0% { transform: rotate(3deg); }
	100% { transform: rotate(-3deg); }
}


@media (min-width:768px){
.user-zone li.jewel-premium-30freetrial{display:none;}
}

@media (min-width:200px) and (max-width:767px){
.user-zone li.jewel-premium-30freetrial a{background:#a50034!important;color:#fff!important;}
}
</style>

<section id="brand" class="brand-sg">
  <header>
    <!--ul id="social-channels" class="anorexic">
      <li class="first col-xs-2"><a href="//www.facebook.com/zaobaosg" target="_blank" class="fa fa-facebook analytics_onclick" data-click-type="exit" data-region="header_follow" data-title="Facebook"></a></li>
      <li class="col-xs-2"><a href="//twitter.com/zaobaosg" target="_blank" class="fa fa-twitter analytics_onclick" data-click-type="exit" data-region="header_follow" data-title="Twitter"></a></li>
      <li class="col-xs-2"><a href="//www.weibo.com/zaobaocom" target="_blank" class="fa fa-weibo analytics_onclick" data-click-type="exit" data-region="header_follow" data-title="Weibo"></a></li>
      <li class="col-xs-2"><a href="/products#wechat" target="_blank" class="fa fa-wechat analytics_onclick" data-click-type="exit" data-region="header_follow" data-title="Wechat"></a></li>
      <li class="col-xs-2"><a href="/products" class="fa fa-arrow-circle-o-down app analytics_onclick" title="下载应用" data-click-type="navigation" data-region="menubar" data-title="下载应用"></a></li>
      <li class="last col-xs-2"><a href="/contact-us" class="fa fa-commenting wildcard analytics_onclick" title="联络我们" data-click-type="navigation" data-region="menubar" data-title="联络我们"></a></li>
    </ul-->

    <nav class="navbar navbar-inverse navbar-default" id="nav" role="navigation">
      <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
        <nav id="zone" class="nav navbar-nav dance00">
          <div class="row">
            <div class="user-login col-md-4 col-sm-6 col-xs-12">
              <span id="login-info"><a href="/p/login.php?p=/">用户登录</a><a href="//www.sphsubscription.com.sg/eshop/index.php?r=site/ProductPage&PCODE=ZB&utm_medium=online&utm_source=frontpageheader&utm_campaign=zbproductpage&utm_term=tactical" target="_blank">订阅</a></span><a href="/newsletter/signup" target="_blank" class="obese">每日速递</a>
            </div>
            <div class="user-zone col-md-4 col-sm-6 col-xs-12">
              <ul>
                <li><a href="/premium" class="analytics_onclick" data-click-type="navigation" data-region="menubar" data-title="订户专区" target="_blank">订户专区</a></li>
                <li><a href="/epapers" class="analytics_onclick" data-click-type="navigation" data-region="menubar" data-title="电子报" target="_blank">电子报<div class="nice-dots"><span class="dot-zb"></span><span class="dot-sm"></span><span class="dot-wb"></span></div></a></li>
                <li><a href="/welcomecn" class="analytics_onclick" data-click-type="navigation" data-region="menubar" data-title="国际版" target="_blank">国际版</a></li>
              </ul>
            </div>
						<ul class="jewel anorexic">
							<li class="col-xs-6"><a href="/" data-click-type="navigation" data-region="menubar" data-title="首页">首页</a></li>
							<li class="col-xs-6"><a href="/realtime" data-click-type="navigation" data-region="menubar" data-title="即时">即时</a></li>
							<li class="col-xs-3"><a href="/znews" data-click-type="navigation" data-region="menubar" data-title="新闻">新闻</a></li>
							<li class="col-xs-2"><a href="/zentertainment" data-click-type="navigation" data-region="menubar" data-title="娱乐">娱乐</a></li>
							<li class="col-xs-2"><a href="/zlifestyle" data-click-type="navigation" data-region="menubar" data-title="生活">生活</a></li>
							<li class="col-xs-2"><a href="/zfinance" data-click-type="navigation" data-region="menubar" data-title="财经">财经</a></li>
							<li class="col-xs-3"><a href="/zopinions" data-click-type="navigation" data-region="menubar" data-title="言论">言论</a></li>
							<li class="col-xs-3"><a href="/interactive-graphics" data-click-type="navigation" data-region="menubar" data-title="互动新闻">互动新闻</a></li>
							<li class="col-xs-3"><a href="/special/report" data-click-type="navigation" data-region="menubar" data-title="专题">专题</a></li>
							<li class="col-xs-3"><a href="/zvideos" data-click-type="navigation" data-region="menubar" data-title="视频">视频</a></li>
							<li class="col-xs-3"><a href="/livestream" data-click-type="navigation" data-region="menubar" data-title="直播">直播</a></li>
							<li class="col-xs-4"><a href="/podcast" data-click-type="navigation" data-region="menubar" data-title="早报播客">早报播客</a></li>
							<li class="col-xs-4"><a href="//zproperty.zaobao.com.sg" target="_blank" data-click-type="navigation" data-region="menubar" data-title="早房">早房</a></li>
							<li class="col-xs-4"><a href="//zshop.zaobao.sg/" target="_blank" data-click-type="navigation" data-region="menubar" data-title="ZShop 集品店">ZShop 集品店</a></li>
						</ul>
						<ul class="backyard anorexic">
              <li class="col-xs-2"><a href="/about-us" data-click-type="navigation" data-region="menubar" data-title="关于">关于</a></li>
							<li class="col-xs-2"><a href="/products" data-click-type="navigation" data-region="menubar" data-title="关注">关注</a></li>
							<li class="col-xs-2"><a href="/contact-us" data-click-type="navigation" data-region="menubar" data-title="联络">联络</a></li>
              <li class="col-xs-3"><a href="/newsletter/signup" data-click-type="navigation" data-region="menubar" data-title="每日速递" target="_blank">每日速递</a></li>
							<li class="col-xs-3"><a href="/products" data-click-type="navigation" data-region="menubar" data-title="下载应用">下载应用</a></li>
						</ul>
            <div class="zaobao-social col-md-4 col-sm-12">
              <ul id="social-channels" class="obese">
                <li class="first"><a href="//www.facebook.com/zaobaosg" target="_blank" class="fa fa-facebook analytics_onclick" data-click-type="navigation" data-region="header_follow" data-title="Facebook"></a></li>
                <li><a href="//twitter.com/zaobaosg" target="_blank" class="fa fa-twitter analytics_onclick" data-click-type="navigation" data-region="header_follow" data-title="Twitter"></a></li>
								<li><a href="//www.youtube.com/zaobaosg%E6%97%A9%E6%8A%A5" class="fa fa-youtube-play analytics_onclick" target="_blank" data-click-type="navigation" data-region="menubar" data-title="Youtube"></a></li>
                <li><a href="//www.instagram.com/zaobaosg/" target="_blank" class="fa fa-instagram analytics_onclick" data-click-type="navigation" data-region="header_follow" data-title="Instagram"></a></li>
                <li><a href="//www.weibo.com/zaobaocom" target="_blank" class="fa fa-weibo analytics_onclick" data-click-type="navigation" data-region="header_follow" data-title="Weibo"></a></li>
                <li><a href="/products#wechat" target="_blank" class="fa fa-wechat analytics_onclick" data-click-type="navigation" data-region="header_follow" data-title="WeChat"></a></li>
                <li><a href="mailto:zbonline@sph.com.sg" target="_blank" class="fa fa-envelope analytics_onclick" data-click-type="navigation" data-region="header_follow" data-title="ZBOnline"></a></li>
              </ul>
              <ul class="anorexic">
                <!--li class="col-xs-2"><a href="/products" class="fa fa-apple analytics_onclick" title="iOS" data-click-type="navigation" data-region="menubar" data-title="iOS"></a></li>
                <li class="col-xs-2"><a href="/products" class="fa fa-android analytics_onclick" title="Android" data-click-type="navigation" data-region="menubar" data-title="Android"></a></li-->
                <li class="last col-xs-2"><a href="#search" class="fa fa-search paparrazi analytics_onclick" title="搜寻"  data-click-type="navigation" data-region="menubar" data-title="searchbutton"></a></li>
              </ul>
            </div>
          </div>
        </nav>
      </div>
    </nav>

		
<style>
.spinner{height:34px;width:34px;margin:-4px 2px 0 0;position:relative;color:#fff;display:inline-block;}
.spinner:before{position:absolute;content:'';height:calc(100% + 1px);width:calc(100% + 1px);border:2px dotted #ffcc00;top:0;left:0;border-radius:inherit;animation:spin 10s linear infinite;}
.spinner,.spinner img{border-radius:50%;-moz-border-radius:50%;-khtml-border-radius:50%;-webkit-border-radius:50%;}
.spinner img{width:29px!important;margin:3px;}
img.spin{display:inline-block;width:30px!important;height:auto!important;margin:-2px 2px 0 0;animation:spin 4s linear infinite;}
@keyframes spin{ 
100%{transform: rotateZ(360deg);}
}

.fadeText{display:inline-block;}
.fadeText span{display:inline;margin-left:0.2em;top:1.1em;text-transform:uppercase;animation:fadeEffect 5s linear infinite 0s;-ms-animation:fadeEffect 5s linear infinite 0s;-webkit-animation:fadeEffect 5s linear infinite 0s;opacity:0;overflow:hidden;position:absolute;}
.fadeText span:nth-child(2){animation-delay:1s;-ms-animation-delay:1s;-webkit-animation-delay:1s;}
.fadeText span:nth-child(3){animation-delay:2s;-ms-animation-delay:2s;-webkit-animation-delay:2s;}
.fadeText span:nth-child(4){animation-delay:3s;-ms-animation-delay:3s;-webkit-animation-delay:3s;}
.fadeText span:nth-child(5){animation-delay:4s;-ms-animation-delay:4s;-webkit-animation-delay:4s;}
.text-link .fadeText span{top:0;font-weight:bold;}
</style>

    <div id="zaobao-id" class="row">
      
      <div id="zaobao-brand">
				<a href="/"><img src="/sites/all/themes/zb2016/assets/imgs/zbsg/zaobaosg-logo-tagline.svg" border="0" class="obese" /><img src="/sites/all/themes/zb2016/assets/imgs/zbsg/zaobaosg-logo-white.svg" border="0" class="anorexic" /></a>
			</div>
			<div id="leaderboard"><div id="dfp-ad-lb1-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-lb1" class="dfp-tag-wrapper">
      <script type="text/javascript">
  
      googletag.cmd.push(function() {
      googletag.display("dfp-ad-lb1");
    }); 
    </script>
</div></div></div>
      <div id="skinning" class="col-xs-12 col-sm-12 col-lg-12 col-md-12">
           <div id="dfp-ad-skinning-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-skinning" class="dfp-tag-wrapper">
      <script type="text/javascript">
  
      googletag.cmd.push(function() {
      googletag.display("dfp-ad-skinning");
    }); 
    </script>
</div></div>      </div>
    </div>

    <nav class="navbar navbar-inverse navbar-static-top" id="queen-command">
      <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
        <span class="kate-demand"><i></i><i></i><i></i></span>
      </button>
			
<style>
.obese li.jewel-premium-30freetrial{animation:swing ease-in-out 1s infinite alternate;font-weight:normal!important;font-size:0.9em!important;}
.obese li.jewel-premium-30freetrial a{font-weight:normal!important;color:#fff!important;padding:0.4em 1em!important;line-height:1.3em!important;background:#a50034!important;padding:1em!important;}
@media (max-width: 2000px) and (min-width: 768px)
.obese li.jewel-premium-30freetrial a{font-weight:bold!important;color:#a50034!important;padding:0.4em 1em!important;background:none!important;}
}

@keyframes swing {
	0% { transform: rotate(3deg);
	100% { transform: rotate(-3deg); }
}
</style>

      <div id="crown">
        <div class="obese">
          <div class="royal-hat"><a href="/"><img src="/sites/all/themes/zb2016/assets/imgs/zbsg/zaobaosg-logo-zao.svg" border="0" /></a></div>
          <ul class="nav navbar-nav jewel">
						<!--li class="jewel-premium-30freetrial"><a href="//www.sphsubscription.com.sg/eshop/?r=registerevent/zbcny18&amp;utm_campaign=zbcny18&amp;utm_medium=referral&amp;utm_source=web-zb&amp;utm_content=blinker" class="analytics_onclick" data-click-type="navigation" data-region="menubar" data-title="免费试阅" target="_blank">全新数码版<br>免费试阅</a></li-->
            <li class="jewel-home"><a href="/" data-click-type="navigation" data-region="menubar" data-title="首页">首页</a></li>
            <li class="jewel-realtime"><a href="/realtime"  data-click-type="navigation" data-region="menubar" data-title="即时">即时</a></li>
            <li class="dropdown jewel-news"><a href="/znews" class="dropdown-toggle" 000data-toggle="dropdown" data-click-type="navigation" data-region="menubar" data-title="新闻">新闻</a>
              <ul class="dropdown-menu">
                <li><a href="/znews/singapore" data-click-type="navigation" data-region="menubar" data-title="新闻::新加坡">新加坡</a></li>
                <li><a href="/znews/international" data-click-type="navigation" data-region="menubar" data-title="新闻::国际">国际</a></li>
                <li><a href="/znews/greater-china" data-click-type="navigation" data-region="menubar" data-title="新闻::中港台">中港台</a></li>
                <li><a href="/znews/sea" data-click-type="navigation" data-region="menubar" data-title="新闻::东南亚">东南亚</a></li>
                <li><a href="/znews/sports" data-click-type="navigation" data-region="menubar" data-title="新闻::体育">体育</a></li>
              </ul>
            </li>
            <li class="dropdown jewel-entertain"><a href="/zentertainment" class="dropdown-toggle" 000data-toggle="dropdown" data-click-type="navigation" data-region="menubar" data-title="娱乐">娱乐</a>
    					<ul class="dropdown-menu">
    						<li><a href="/zentertainment/celebs" data-click-type="navigation" data-region="menubar" data-title="娱乐::明星">明星</a></li>
    						<li><a href="/zentertainment/movies-and-tv" data-click-type="navigation" data-region="menubar" data-title="娱乐::影视">影视</a></li>
    						<li><a href="/zentertainment/music" data-click-type="navigation" data-region="menubar" data-title="娱乐::音乐">音乐</a></li>
    						<li><a href="/zentertainment/k-pop" data-click-type="navigation" data-region="menubar" data-title="娱乐::韩流">韩流</a></li>
    						<li><a href="/zentertainment/giveaway" data-click-type="navigation" data-region="menubar" data-title="娱乐::送礼">送礼</a></li>
    					</ul>
            </li>
    				<li class="dropdown jewel-lifestyle"><a href="/zlifestyle" class="dropdown-toggle" 000data-toggle="dropdown" data-click-type="navigation" data-region="menubar" data-title="生活">生活</a>
    					<ul class="dropdown-menu">
                <li><a href="/zlifestyle/food" data-click-type="navigation" data-region="menubar" data-title="生活::美食">美食</a></li>
                <li><a href="/zlifestyle/trending" data-click-type="navigation" data-region="menubar" data-title="生活::热门">热门</a></li>
                <li><a href="/zlifestyle/beauty-health" data-click-type="navigation" data-region="menubar" data-title="生活::美容 保健">美容 / 保健</a></li>
                <li><a href="/zlifestyle/car-gadget" data-click-type="navigation" data-region="menubar" data-title="生活::汽车与科技">汽车与科技</a></li>
                <li><a href="/zlifestyle/travel" data-click-type="navigation" data-region="menubar" data-title="生活::旅游">旅游</a></li>
                <li><a href="/zlifestyle/powerup" data-click-type="navigation" data-region="menubar" data-title="生活::生活补给站">生活补给站</a></li>
                <li><a href="/zlifestyle/life-hacks" data-click-type="navigation" data-region="menubar" data-title="生活::生活贴士">生活贴士</a></li>
                <li><a href="/zlifestyle/fashion" data-click-type="navigation" data-region="menubar" data-title="生活::时尚">时尚</a></li>
    						<li><a href="/zlifestyle/familynlove" data-click-type="navigation" data-region="menubar" data-title="生活::心事家事">心事家事</a></li>
    						<li><a href="/zlifestyle/culture" data-click-type="navigation" data-region="menubar" data-title="生活::文化与艺术">文化与艺术</a></li>
                <li><a href="/zlifestyle/columns" data-click-type="navigation" data-region="menubar" data-title="生活::专栏">专栏</a></li>                
                <li><a href="/package/latenightreads" data-click-type="navigation" data-region="menubar" data-title="生活::深夜好读">深夜好读</a></li>
    						<li><a href="/horoscope/" target="_blank" data-click-type="navigation" data-region="menubar" data-title="生活::星座运程">星座运程</a></li>
    					</ul>
            </li>
    				<li class="dropdown jewel-finance"><a href="/zfinance" class="dropdown-toggle" data-click-type="navigation" data-region="menubar" data-title="财经">财经</a>
    					<ul class="dropdown-menu">
                <li><a href="/zfinance/realtime" data-click-type="navigation" data-region="menubar" data-title="财经::即时">即时</a></li>
                <li><a href="/zfinance/news" data-click-type="navigation" data-region="menubar" data-title="财经::新闻">新闻</a></li>
                <li><a href="/zfinance/invest" data-click-type="navigation" data-region="menubar" data-title="财经::投资理财">投资理财</a></li>
                <li><a href="/zfinance/real-estate" data-click-type="navigation" data-region="menubar" data-title="财经::房产">房产</a></li>
                <li><a href="/zfinance/sme" data-click-type="navigation" data-region="menubar" data-title="财经::中小企业">中小企业</a></li>
                <li><a href="/zfinance/personalities" data-click-type="navigation" data-region="menubar" data-title="财经::财经人物">财经人物</a></li>
    						<li><a href="//ir.zaobao.com/" target="_blank"  data-click-type="navigation" data-region="menubar" data-title="财经::企业热讯">企业热讯</a></li>
    						<li><a href="//stock.zaobao.com.sg/" target="_blank" data-click-type="navigation" data-region="menubar" data-title="财经::新加坡股市">新加坡股市</a></li>
    					</ul>
            </li>
    				<li class="dropdown jewel-forum"><a href="/zopinions" class="dropdown-toggle" 000data-toggle="dropdown" data-click-type="navigation" data-region="menubar" data-title="言论">言论</a>
    					<ul class="dropdown-menu">
                <li><a href="/zopinions/editorial" data-click-type="navigation" data-region="menubar" data-title="言论::社论">社论</a></li>
    						<li><a href="/zopinions/views" data-click-type="navigation" data-region="menubar" data-title="言论::评论">评论</a></li>
    						<li><a href="/zopinions/opinions" data-click-type="navigation" data-region="menubar" data-title="言论::想法">想法</a></li>
    						<li><a href="/zopinions/talk" data-click-type="navigation" data-region="menubar" data-title="言论::交流站">交流站</a></li>
    					</ul>
            </li>
						<li class="jewel-interactive-graphics"><a href="/interactive-graphics" data-click-type="navigation" data-region="menubar" data-title="互动新闻">互动新闻</a></li>
            <li class="jewel-feature"><a href="/special/report" data-click-type="navigation" data-region="menubar" data-title="专题">专题</a></li>
            <li class="dropdown jewel-video"><a href="/zvideos" class="dropdown-toggle" 000data-toggle="dropdown"  data-click-type="navigation" data-region="menubar" data-title="视频">视频</a>
              <ul class="dropdown-menu">
                <li><a href="/zvideos/news" data-click-type="navigation" data-region="menubar" data-title="视频::新闻">新闻</a></li>
    						<li><a href="/zvideos/entertainment" data-click-type="navigation" data-region="menubar" data-title="视频::娱乐">娱乐</a></li>
    						<li><a href="/zvideos/lifestyle" data-click-type="navigation" data-region="menubar" data-title="视频::生活">生活</a></li>
    						<li><a href="/video-series" data-click-type="navigation" data-region="menubar" data-title="视频::系列节目">系列节目</a></li>
                <li><a href="/zvideos/zbschools" data-click-type="navigation" data-region="menubar" data-title="视频::早报校园">早报校园</a></li>
    						<li><a href="/livestream" data-click-type="navigation" data-region="menubar" data-title="视频::直播">直播</a></li>
    					</ul>
            </li>
            <li class="jewel-podcast"><a href="/podcast" data-click-type="navigation" data-region="menubar" data-title="早报播客">早报播客</a></li>
            <li class="dropdown jewel-others"><a href="#" class="dropdown-toggle" 000data-toggle="dropdown" data-click-type="navigation" data-region="menubar" data-title="Z-平台">Z-平台</a>
              <ul class="dropdown-menu">
                <li><a href="//zshop.zaobao.sg/" target="_blank" data-click-type="navigation" data-region="menubar" data-title="Z-平台::ZShop 集品店">ZShop 集品店</a></li>
                <li><a href="//zproperty.zaobao.com.sg" target="_blank" data-click-type="navigation" data-region="menubar" data-title="Z-平台::早房">早房</a></li>
                <li><a href="//luxuryproperty.zaobao.com/" target="_blank" data-click-type="navigation" data-region="menubar" data-title="Z-平台::豪宅房产">豪宅房产</a></li>
              </ul>
            </li>
          </ul>
          <aside class="sherlock-holmes">
            <!--a href="/products" class="fa fa-apple analytics_onclick" title="iOS" data-click-type="navigation" data-region="menubar" data-title="iOS"></a>
            <a href="/products" class="fa fa-android analytics_onclick" title="Android" data-click-type="navigation" data-region="menubar" data-title="Android"></a-->
            <a href="#search" class="fa fa-search paparrazi analytics_onclick" title="搜寻" data-click-type="navigation" data-region="menubar" data-title="搜寻"></a>
          </aside>
        </div>
        <div class="seamstress"><a href="/horoscope/" target="_blank" class="pickme-horoscope" id="horoscope-pin"><div class="zin-icon"></div></a></div>

				
				
<link rel="stylesheet" type="text/css" href="/sites/all/themes/zb2016/assets/css/style-nav-customise.css?v=20180424b">


<!-- Someone cares so much about you -->
<style>
.randomiser{max-height:50px;overflow:hidden;}
.brand-sg .celeb-profile{margin-top:0;}
</style>

        <div class="anorexic" id="tiny-waist">
    			<div class="royal-hat"><a href="/"><img src="/sites/all/themes/zb2016/assets/imgs/zbsg/zaobaosg-logo-zao.svg" border="0" /></a></div>
					
          <ul class="nav navbar-nav jewel" id="feature-links" style="font-size:1em">
            <li class="picky pickme-home randomiser">
<div class="randomise-home"><a href="/news-tablet-app?utm_source=website&utm_medium=quicklinkmobile" target="_blank">联合早报 &bull; 联合晚报 &bull; 新明日报<br><b>三大华文报章尽在一台平板电脑</b></a></div>
<div class="randomise-home"><a href="https://interactive.zaobao.com/2019/sg-primary-1-registration-guide?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>小一报名机会有多少？</b></a></div>
<div class="randomise-home"><a href="https://interactive.zaobao.com/2019/sg-primary-1-registration-guide/allocation.html?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>你为孩子报读哪所小学？</b></a></div>
<div class="randomise-home"><a href="https://interactive.zaobao.com/2019/sg-primary-1-registration-guide/allocation.html?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>什么能让5至6岁的父母紧张呢？</b></a></div>
<div class="randomise-home"><a href="/zlifestyle/food/story20190710-971340?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>友诺士趴趴走 美食处处精彩</b></a></div>
<div class="randomise-home"><a href="/news/fukan/gen?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>世代的形形色色</b></a></div>
<div class="randomise-home"><a href="/zlifestyle/beauty-health?utm_source=website&utm_medium=quicklinkmobile" target="_blank">关注: <b>美容与保健</b></a></div>
            </li>
            <li class="picky pickme-znews randomiser">
<div class="randomise-znews"><a href="/news-tablet-app?utm_source=website&utm_medium=quicklinkmobile" target="_blank">联合早报 &bull; 联合晚报 &bull; 新明日报<br><b>三大华文报章尽在一台平板电脑</b></a></div>
<div class="randomise-znews"><a href="https://interactive.zaobao.com/2019/sg-primary-1-registration-guide?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>小一报名机会有多少？</b></a></div>
<div class="randomise-znews"><a href="https://interactive.zaobao.com/2019/sg-primary-1-registration-guide/allocation.html?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>你为孩子报读哪所小学？</b></a></div>
<div class="randomise-znews"><a href="https://interactive.zaobao.com/2019/sg-primary-1-registration-guide/allocation.html?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>什么能让5至6岁的父母紧张呢？</b></a></div>
<div class="randomise-znews"><a href="/zlifestyle/food/story20190710-971340?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>友诺士趴趴走 美食处处精彩</b></a></div>
<!--div class="randomise-znews"><a href="/keywords/ren-qi-xin-wen-kan-wan-bao?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>人气新闻看晚报</b></a></div>
<div class="randomise-znews"><a href="/keywords/wanbao-food-search?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>快来发掘地铁站附近的美食</b></a></div>
<div class="randomise-znews"><a href="/keywords/discovery-walk?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>踏出健康的第一步 出去走走</b></a></div>
<div class="randomise-znews"><a href="/keywords/my-parents?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>我的父亲母亲</b></a></div>
<div class="randomise-znews"><a href="/keywords/urban-farmers?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>城市农夫</b></a></div>
<div class="randomise-znews"><a href="/news-tablet-app?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>三大华文报章 尽在一台平板电脑</b></a></div>
<div class="randomise-znews"><a href="/zopinions/opinions?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>有意思的想法</b></a></div-->

	<!--div class="randomise-znews"><a href="/keywords/zhao-gong-zuo?utm_source=website&utm_medium=quicklinkmobile&utm_campaign=fastjob" target="_blank"><b>你在找工作吗？</b></a></div>
	<div class="randomise-znews"><a href="/keywords/singapore-hawker-culture?utm_source=website&utm_medium=quicklinkmobile&utm_campaign=hawkerheritage" target="_blank"><b>新加坡小贩文化的特色</b></a></div>
	<div class="randomise-znews"><a href="/podcast/editors-group-chat?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>早报播客节目推荐</b> 老总Group Chat</a></div>
	<div class="randomise-znews"><a href="/podcast/daily-reflections?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>早报播客节目推荐</b> 一天一悟</a></div>

	<div class="randomise-znews celeb-profile"><a href="/byline/ye-peng-fei?utm_source=website&utm_medium=quicklinkmobile" target="_blank" class="top-profile-link" id="ye-peng-fei"><div class="spinner"><div class="image"></div></div><span>在外闯荡10年的言论主任</span></a></div>
	<div class="randomise-znews celeb-profile"><a href="/byline/han-yong-mei?utm_source=website&utm_medium=quicklinkmobile" target="_blank" class="top-profile-link" id="han-yong-mei"><div class="spinner"><div class="image"></div></div><span>拥有丰富新闻经验</span></a></div>
	<div class="randomise-znews celeb-profile"><a href="/byline/wu-qing-kang?utm_source=website&utm_medium=quicklinkmobile" target="_blank" class="top-profile-link" id="wu-qing-kang"><div class="spinner"><div class="image"></div></div><span>以招牌墨镜品味生活</span></a></div>
	<div class="randomise-znews"><a href="/podcast/stories-soul?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>早报播客节目推荐</b> 心灵小故事</a></div>	
	<div class="randomise-znews celeb-profile"><a href="/byline/ou-jing-xian?utm_source=website&utm_medium=quicklinkmobile" target="_blank" class="top-profile-link" id="ou-jing-xian"><div class="spinner"><div class="image"></div></div><span>沉浸于巴黎风情</span></a></div>
	<div class="randomise-znews celeb-profile"><a href="/byline/hong-ming-hua?utm_source=website&utm_medium=quicklinkmobile" target="_blank" class="top-profile-link" id="hong-ming-hua"><div class="spinner"><div class="image"></div></div><span>令人又爱又恨</span></a></div>
	<div class="randomise-znews celeb-profile"><a href="/byline/chen-yu-xin?utm_source=website&utm_medium=quicklinkmobile" target="_blank" class="top-profile-link" id="chen-yu-xin"><div class="spinner"><div class="image"></div></div><span>热爱阅读和写作</span></a></div-->
            </li>
            <li class="picky pickme-zrealtime randomiser">
<div class="randomise-zrealtime"><a href="/news-tablet-app?utm_source=website&utm_medium=quicklinkmobile" target="_blank">联合早报 &bull; 联合晚报 &bull; 新明日报<br><b>三大华文报章尽在一台平板电脑</b></a></div>
<div class="randomise-zrealtime"><a href="https://interactive.zaobao.com/2019/sg-primary-1-registration-guide?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>小一报名机会有多少？</b></a></div>
<div class="randomise-zrealtime"><a href="https://interactive.zaobao.com/2019/sg-primary-1-registration-guide/allocation.html?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>你为孩子报读哪所小学？</b></a></div>
<div class="randomise-zrealtime"><a href="https://interactive.zaobao.com/2019/sg-primary-1-registration-guide/allocation.html?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>什么能让5至6岁的父母紧张呢？</b></a></div>
<div class="randomise-zrealtime"><a href="/zlifestyle/food/story20190710-971340?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>友诺士趴趴走 美食处处精彩</b></a></div>
<div class="randomise-zrealtime"><a href="/zopinions/opinions?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>有意思的想法</b></a></div>
<!--div class="randomise-zrealtime"><a href="/keywords/discovery-walk?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>踏出健康的第一步 出去走走</b></a></div>
<div class="randomise-zrealtime"><a href="/keywords/my-parents?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>我的父亲母亲</b></a></div>
<div class="randomise-zrealtime"><a href="/keywords/urban-farmers?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>城市农夫</b></a></div>
<div class="randomise-zrealtime"><a href="/keywords/wanbao-food-search?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>快来发掘地铁站附近的美食</b></a></div>
<div class="randomise-zrealtime"><a href="/news-tablet-app?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>三大华文报章 尽在一台平板电脑</b></a></div>
<div class="randomise-zrealtime"><a href="/news/fukan/gen?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>世代的形形色色</b></a></div>
<div class="randomise-zrealtime"><a href="/zlifestyle/beauty-health?utm_source=website&utm_medium=quicklinkmobile" target="_blank">关注: <b>美容与保健</b></a></div>

	<div class="randomise-zrealtime"><a href="/keywords/ren-qi-xin-wen-kan-wan-bao?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>人气新闻看晚报</b></a></div>
	<div class="randomise-zrealtime"><a href="/keywords/zhao-gong-zuo?utm_source=website&utm_medium=quicklinkmobile&utm_campaign=fastjob" target="_blank"><b>你在找工作吗？</b></a></div>
	<div class="randomise-zrealtime"><a href="/keywords/singapore-hawker-culture?utm_source=website&utm_medium=quicklinkmobile&utm_campaign=hawkerheritage" target="_blank"><b>新加坡小贩文化的特色</b></a></div-->
            </li>
            <li class="picky pickme-zentertainment randomiser">
<div class="randomise-zentertainment"><a href="/news-tablet-app?utm_source=website&utm_medium=quicklinkmobile" target="_blank">联合早报 &bull; 联合晚报 &bull; 新明日报<br><b>三大华文报章尽在一台平板电脑</b></a></div>
<div class="randomise-zentertainment"><a href="https://interactive.zaobao.com/2019/sg-primary-1-registration-guide?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>小一报名机会有多少？</b></a></div>
<div class="randomise-zentertainment"><a href="https://interactive.zaobao.com/2019/sg-primary-1-registration-guide/allocation.html?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>你为孩子报读哪所小学？</b></a></div>
<div class="randomise-zentertainment"><a href="https://interactive.zaobao.com/2019/sg-primary-1-registration-guide/allocation.html?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>什么能让5至6岁的父母紧张呢？</b></a></div>
<div class="randomise-zentertainment"><a href="/zlifestyle/food/story20190710-971340?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>友诺士趴趴走 美食处处精彩</b></a></div>
<!--div class="randomise-zentertainment"><a href="/keywords/discovery-walk?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>踏出健康的第一步 出去走走</b></a></div>
<div class="randomise-zentertainment"><a href="/keywords/my-parents?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>我的父亲母亲</b></a></div>
<div class="randomise-zentertainment"><a href="/keywords/urban-farmers?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>城市农夫</b></a></div>
<div class="randomise-zentertainment"><a href="/keywords/wanbao-food-search?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>快来发掘地铁站附近的美食</b></a></div>
<div class="randomise-zentertainment"><a href="/news-tablet-app?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>三大华文报章 尽在一台平板电脑</b></a></div>
<div class="randomise-zentertainment"><a href="/news/fukan/gen?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>世代的形形色色</b></a></div>
<div class="randomise-zentertainment"><a href="/zlifestyle/beauty-health?utm_source=website&utm_medium=quicklinkmobile" target="_blank">关注: <b>美容与保健</b></a></div-->

<div class="randomise-zentertainment"><a href="/keywords/zhao-gong-zuo?utm_source=website&utm_medium=quicklinkmobile&utm_campaign=fastjob" target="_blank"><b>你在找工作吗？</b></a></div>
<div class="randomise-zentertainment"><a href="/keywords/ren-qi-xin-wen-kan-wan-bao?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>人气新闻看晚报</b></a></div>
<div class="randomise-zentertainment"><a href="/keywords/singapore-hawker-culture?utm_source=website&utm_medium=quicklinkmobile&utm_campaign=hawkerheritage" target="_blank"><b>新加坡小贩文化的特色</b></a></div>
            </li>

            <li class="picky pickme-zlifestyle randomiser">
<div class="randomise-zlifestyle"><a href="/news-tablet-app?utm_source=website&utm_medium=quicklinkmobile" target="_blank">联合早报 &bull; 联合晚报 &bull; 新明日报<br><b>三大华文报章尽在一台平板电脑</b></a></div>
<div class="randomise-zlifestyle"><a href="https://interactive.zaobao.com/2019/sg-primary-1-registration-guide?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>小一报名机会有多少？</b></a></div>
<div class="randomise-zlifestyle"><a href="https://interactive.zaobao.com/2019/sg-primary-1-registration-guide/allocation.html?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>你为孩子报读哪所小学？</b></a></div>
<div class="randomise-zlifestyle"><a href="https://interactive.zaobao.com/2019/sg-primary-1-registration-guide/allocation.html?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>什么能让5至6岁的父母紧张呢？</b></a></div>
<!--div class="randomise-zlifestyle"><a href="/zopinions/opinions?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>有意思的想法</b></a></div>
<div class="randomise-zlifestyle"><a href="/zlifestyle/food/story20190710-971340?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>友诺士趴趴走 美食处处精彩</b></a></div>
<div class="randomise-zlifestyle"><a href="/keywords/discovery-walk?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>踏出健康的第一步 出去走走</b></a></div>
<div class="randomise-zlifestyle"><a href="/keywords/my-parents?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>我的父亲母亲</b></a></div>
<div class="randomise-zlifestyle"><a href="/keywords/urban-farmers?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>城市农夫</b></a></div>
<div class="randomise-zlifestyle"><a href="/keywords/wanbao-food-search?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>快来发掘地铁站附近的美食</b></a></div>
<div class="randomise-zlifestyle"><a href="/news-tablet-app?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>三大华文报章 尽在一台平板电脑</b></a></div>
<div class="randomise-zlifestyle"><a href="/zlifestyle/food/story20190710-971340?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>友诺士趴趴走 美食处处精彩</b></a></div>
<div class="randomise-zlifestyle"><a href="/news/fukan/gen?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>世代的形形色色</b></a></div>
<div class="randomise-zlifestyle"><a href="/zlifestyle/beauty-health?utm_source=website&utm_medium=quicklinkmobile" target="_blank">关注: <b>美容与保健</b></a></div-->

<!--div class="randomise-zlifestyle"><a href="/keywords/ren-qi-xin-wen-kan-wan-bao?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>人气新闻看晚报</b></a></div>
<div class="randomise-zlifestyle"><a href="/keywords/zhao-gong-zuo?utm_source=website&utm_medium=quicklinkmobile&utm_campaign=fastjob" target="_blank"><b>你在找工作吗？</b></a></div>
<div class="randomise-zlifestyle"><a href="/keywords/singapore-hawker-culture?utm_source=website&utm_medium=quicklinkmobile&utm_campaign=hawkerheritage" target="_blank"><b>新加坡小贩文化的特色</b></a></div>
<div class="randomise-zlifestyle"><a href="/keywords/jiao-wo-missshu?utm_source=website&utm_medium=quicklinkmobile"><b>【你知道吗】</b>谁是Miss蔬?</a></div>
<div class="randomise-zlifestyle"><a href="/zlifestyle/powerup?utm_source=website&utm_medium=quicklinkmobile">生活补给站</a>|<a href="/package/latenightr?utm_source=website&utm_medium=quicklinkmobileeads">深夜好读</a></div>
<div class="randomise-zlifestyle"><a href="/zlifestyle/food?utm_source=website&utm_medium=quicklinkmobile">美容/保健</a>|<a href="/zlifestyle/life-hacks?utm_source=website&utm_medium=quicklinkmobile">生活贴士</a></div>
<div class="randomise-zlifestyle celeb-profile"><a href="/byline/wu-qing-kang?utm_source=website&utm_medium=quicklinkmobile" target="_blank" class="top-profile-link" id="wu-qing-kang"><div class="spinner"><div class="image"></div></div><span>以招牌墨镜品味生活</span></a></div>
<div class="randomise-zlifestyle"><a href="/zlifestyle/fashion?utm_source=website&utm_medium=quicklinkmobile">时尚</a>|<a href="/zlifestyle/travel?utm_source=website&utm_medium=quicklinkmobile">旅游</a>|<a href="/zlifestyle/trending?utm_source=website&utm_medium=quicklinkmobile">热门</a>|<a href="/zlifestyle/columns?utm_source=website&utm_medium=quicklinkmobile">专栏</a></div>
<div class="randomise-zlifestyle"><a href="/zlifestyle/car-gadget?utm_source=website&utm_medium=quicklinkmobile">汽车与科技</a>|<a href="/zlifestyle/culture?utm_source=website&utm_medium=quicklinkmobile">文化与艺术</a></div>
<div class="randomise-zlifestyle"><a href="/horoscope/?utm_source=website&utm_medium=quicklinkmobile">星座运程</a>|<a href="/package/weixianshiyan?utm_source=website&utm_medium=quicklinkmobile">危险实验</a></div-->
            </li>
						
            <li class="picky pickme-zfinance randomiser">
<div class="randomise-zfinance"><a href="/news-tablet-app?utm_source=website&utm_medium=quicklinkmobile" target="_blank">联合早报 &bull; 联合晚报 &bull; 新明日报<br><b>三大华文报章尽在一台平板电脑</b></a></div>
<div class="randomise-zfinance"><a href="https://interactive.zaobao.com/2019/sg-primary-1-registration-guide?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>小一报名机会有多少？</b></a></div>
<div class="randomise-zfinance"><a href="https://interactive.zaobao.com/2019/sg-primary-1-registration-guide/allocation.html?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>你为孩子报读哪所小学？</b></a></div>
<div class="randomise-zfinance"><a href="https://interactive.zaobao.com/2019/sg-primary-1-registration-guide?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>【更新】全国各小学报名情况</b></a></div>
<div class="randomise-zfinance"><a href="/zlifestyle/food/story20190710-971340?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>友诺士趴趴走 美食处处精彩</b></a></div>
<!--div class="randomise-zfinance"><a href="/keywords/discovery-walk?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>踏出健康的第一步 出去走走</b></a></div>
<div class="randomise-zfinance"><a href="/keywords/my-parents?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>我的父亲母亲</b></a></div>
<div class="randomise-zfinance"><a href="/keywords/urban-farmers?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>城市农夫</b></a></div>
<div class="randomise-zfinance"><a href="/keywords/wanbao-food-search?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>快来发掘地铁站附近的美食</b></a></div>
<div class="randomise-zfinance"><a href="/news-tablet-app?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>三大华文报章 尽在一台平板电脑</b></a></div>
<div class="randomise-zfinance"><a href="/zopinions/opinions?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>有意思的想法</b></a></div>
<div class="randomise-zfinance"><a href="/news/fukan/gen?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>世代的形形色色</b></a></div>
<div class="randomise-zfinance"><a href="/zlifestyle/beauty-health?utm_source=website&utm_medium=quicklinkmobile" target="_blank">关注: <b>美容与保健</b></a></div-->

<div class="randomise-zfinance"><a href="/keywords/ren-qi-xin-wen-kan-wan-bao?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>人气新闻看晚报</b></a></div>
<div class="randomise-zfinance"><a href="/keywords/zhao-gong-zuo?utm_source=website&utm_medium=quicklinkmobile&utm_campaign=fastjob" target="_blank"><b>你在找工作吗？</b></a></div>
<div class="randomise-zfinance"><a href="//www.sgsme.sg/cn" target="_blank"><b>【双语】</b>中小企业资讯</a></div>
<div class="randomise-zfinance"><a href="/zfinance/realtime?utm_source=website&utm_medium=quicklinkmobile">即时</a>|<a href="/zfinance/news?utm_source=website&utm_medium=quicklinkmobile">新闻</a>|<a href="/zfinance/invest?utm_source=website&utm_medium=quicklinkmobile">投资理财</a>|<a href="/zfinance/real-estate?utm_source=website&utm_medium=quicklinkmobile">房产</a></div>
<div class="randomise-zfinance"><a href="/zfinance/sme?utm_source=website&utm_medium=quicklinkmobile">中小企业</a>|<a href="/zfinance/personalities?utm_source=website&utm_medium=quicklinkmobile">财经人物</a>|<a href="//stock.zaobao.com.sg/" target="_blank">新加坡股市</a></div>
            </li>
            
            <li class="picky pickme-zopinions randomiser">	
<div class="randomise-zopinions"><a href="/news-tablet-app?utm_source=website&utm_medium=quicklinkmobile" target="_blank">联合早报 &bull; 联合晚报 &bull; 新明日报<br><b>三大华文报章尽在一台平板电脑</b></a></div>
<div class="randomise-zopinions"><a href="https://interactive.zaobao.com/2019/sg-primary-1-registration-guide?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>【更新】全国各小学报名情况</b></a></div>
<div class="randomise-zopinions"><a href="https://interactive.zaobao.com/2019/sg-primary-1-registration-guide/allocation.html?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>你为孩子报读哪所小学？</b></a></div>
<div class="randomise-zopinions"><a href="https://interactive.zaobao.com/2019/sg-primary-1-registration-guide?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>什么能让5至6岁的父母紧张呢？</b></a></div>
<div class="randomise-zopinions"><a href="/zlifestyle/food/story20190710-971340?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>友诺士趴趴走 美食处处精彩</b></a></div>
<!--div class="randomise-zopinions"><a href="/keywords/ren-qi-xin-wen-kan-wan-bao?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>人气新闻看晚报</b></a></div>
<div class="randomise-zopinions"><a href="/keywords/discovery-walk?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>踏出健康的第一步 出去走走</b></a></div>
<div class="randomise-zopinions"><a href="/keywords/my-parents?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>我的父亲母亲</b></a></div>
<div class="randomise-zopinions"><a href="/keywords/urban-farmers?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>城市农夫</b></a></div>
<div class="randomise-zopinions"><a href="/keywords/wanbao-food-search?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>快来发掘地铁站附近的美食</b></a></div>
<div class="randomise-zopinions"><a href="/news-tablet-app?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>三大华文报章 尽在一台平板电脑</b></a></div>
<div class="randomise-zopinions"><a href="/zopinions/opinions?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>有意思的想法</b></a></div>
<div class="randomise-zopinions"><a href="/news/fukan/gen?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>世代的形形色色</b></a></div>
<div class="randomise-zopinions"><a href="/zlifestyle/beauty-health?utm_source=website&utm_medium=quicklinkmobile" target="_blank">关注: <b>美容与保健</b></a></div-->

<div class="randomise-zopinions"><a href="/keywords/zhao-gong-zuo?utm_source=website&utm_medium=quicklinkmobile&utm_campaign=fastjob" target="_blank"><b>你在找工作吗？</b></a></div>
<div class="randomise-zopinions celeb-profile"><a href="/byline/ou-jing-xian?utm_source=website&utm_medium=quicklinkmobile" target="_blank" class="top-profile-link" id="ou-jing-xian"><div class="spinner"><div class="image"></div></div><span>沉浸于巴黎风情</span></a></div>
<div class="randomise-zopinions"><a href="/special/report/singapore/zbhappyread/?utm_source=website&utm_medium=quicklinkmobile"><b>【好书分享】</b>早报悦读＠NLB</a></div>
<div class="randomise-zopinions celeb-profile"><a href="/byline/ye-peng-fei?utm_source=website&utm_medium=quicklinkmobile" target="_blank" class="top-profile-link" id="ye-peng-fei"><div class="spinner"><div class="image"></div></div><span>在外闯荡10年的言论主任</span></a></div> 
<div class="randomise-zopinions"><a href="/zopinions/editorial?utm_source=website&utm_medium=quicklinkmobile">社论</a>|<a href="/zopinions/views?utm_source=website&utm_medium=quicklinkmobile">评论</a>|<a href="/zopinions/opinions?utm_source=website&utm_medium=quicklinkmobile">想法</a>|<a href="/zopinions/talk?utm_source=website&utm_medium=quicklinkmobile">交流站</a></div>
<div class="randomise-zopinions celeb-profile"><a href="/byline/han-yong-mei?utm_source=website&utm_medium=quicklinkmobile" target="_blank" class="top-profile-link" id="han-yong-mei"><div class="spinner"><div class="image"></div></div><span>拥有丰富新闻经验</span></a></div>
<div class="randomise-zopinions celeb-profile"><a href="/byline/han-yong-hong?utm_source=website&utm_medium=quicklinkmobile" target="_blank" class="top-profile-link" id="han-yong-hong"><div class="spinner"><div class="image"></div></div><span>曾在北京闯荡7年</span></a></div>
<div class="randomise-zopinions celeb-profile"><a href="/byline/zheng-yong-nian?utm_source=website&utm_medium=quicklinkmobile" target="_blank" class="top-profile-link" id="zheng-yong-nian"><div class="spinner"><div class="image"></div></div><span>中国经济与政治的行走百科</span></a></div>
            </li>
							
            <li class="picky pickme-zvideos randomiser"> 
<div class="randomise-zvideos"><a href="https://interactive.zaobao.com/2019/sg-primary-1-registration-guide?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>【更新】全国各小学报名情况</b></a></div>
<div class="randomise-zvideos"><a href="https://interactive.zaobao.com/2019/sg-primary-1-registration-guide/allocation.html?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>你为孩子报读哪所小学？</b></a></div>
<div class="randomise-zvideos"><a href="https://interactive.zaobao.com/2019/sg-primary-1-registration-guide?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>什么能让5至6岁的父母紧张呢？</b></a></div>
<div class="randomise-zvideos"><a href="/zlifestyle/food/story20190710-971340?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>友诺士趴趴走 美食处处精彩</b></a></div>
<!--div class="randomise-zvideos"><a href="/news/fukan/gen?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>世代的形形色色</b></a></div>
<div class="randomise-zvideos"><a href="/zlifestyle/beauty-health?utm_source=website&utm_medium=quicklinkmobile" target="_blank">关注: <b>美容与保健</b></a></div>
<div class="randomise-zvideos"><a href="/zopinions/opinions?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>有意思的想法</b></a></div>
<div class="randomise-zvideos"><a href="/keywords/discovery-walk?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>踏出健康的第一步 出去走走</b></a></div>
<div class="randomise-zvideos"><a href="/news-tablet-app?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>三大华文报章 尽在一台平板电脑</b></a></div>
<div class="randomise-zvideos"><a href="/keywords/my-parents?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>我的父亲母亲</b></a></div>
<div class="randomise-zvideos"><a href="/keywords/urban-farmers?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>城市农夫</b></a></div> 
<div class="randomise-zvideos"><a href="/keywords/wanbao-food-search?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>快来发掘地铁站附近的美食</b></a></div>
<div class="randomise-zvideos"><a href="/keywords/ren-qi-xin-wen-kan-wan-bao?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>人气新闻看晚报</b></a></div>
<div class="randomise-zvideos"><a href="/video-series/junior-sg-adventures?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>小小新游记</b> 儿童资讯节目</a></div> 
<div class="randomise-zvideos"><a href="/zlifestyle/food/story20190710-971340?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>友诺士趴趴走 美食处处精彩</b></a></div>
<div class="randomise-zvideos"><a href="/keywords/singapore-hawker-culture?utm_source=website&utm_medium=quicklinkmobile&utm_campaign=hawkerheritage" target="_blank"><b>新加坡小贩文化的特色</b></a></div>
<div class="randomise-zvideos"><a href="/zvideos/news?utm_source=website&utm_medium=quicklinkmobile">新闻</a>|<a href="/zvideos/entertainment?utm_source=website&utm_medium=quicklinkmobile">娱乐</a>|<a href="/zvideos/lifestyle?utm_source=website&utm_medium=quicklinkmobile">生活</a>|<a href="/livestream?utm_source=website&utm_medium=quicklinkmobile">直播</a></div>
<div class="randomise-zvideos"><a href="/video-series?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>【看视频】</b>系列节目</a>|<a href="/zvideos/zbschools?utm_source=website&utm_medium=quicklinkmobile">早报校园</a></div-->
            </li>

            <li class="pickme-search"><a href="#search" class="fa fa-search paparrazi" title="搜寻" data-click-type="navigation" data-region="menubar" data-title="搜寻"></a></li>
          </ul>
					
					
<script>
$('.pickme-home').each(function() {
  var random = Math.floor(Math.random() * $('.randomise-home', this).length);
  $('.randomise-home', this).hide().eq(random).show();
});
$('.pickme-znews').each(function() {
  var random = Math.floor(Math.random() * $('.randomise-znews', this).length);
  $('.randomise-znews', this).hide().eq(random).show();
});
$('.pickme-zrealtime').each(function() {
  var random = Math.floor(Math.random() * $('.randomise-zrealtime', this).length);
  $('.randomise-zrealtime', this).hide().eq(random).show();
});
$('.pickme-zentertainment').each(function() {
  var random = Math.floor(Math.random() * $('.randomise-zentertainment', this).length);
  $('.randomise-zentertainment', this).hide().eq(random).show();
});
$('.pickme-zlifestyle').each(function() {
  var random = Math.floor(Math.random() * $('.randomise-zlifestyle', this).length);
  $('.randomise-zlifestyle', this).hide().eq(random).show();
});
$('.pickme-zfinance').each(function() {
  var random = Math.floor(Math.random() * $('.randomise-zfinance', this).length);
  $('.randomise-zfinance', this).hide().eq(random).show();
});
$('.pickme-zopinions').each(function() {
  var random = Math.floor(Math.random() * $('.randomise-zopinions', this).length);
  $('.randomise-zopinions', this).hide().eq(random).show();
});
$('.pickme-zvideos').each(function() {
  var random = Math.floor(Math.random() * $('.randomise-zvideos', this).length);
  $('.randomise-zvideos', this).hide().eq(random).show();
});
</script>


        </div>
      </div>
    </nav>
  </header>
</section>

<div id="victoria-secret"><i class="fa fa-venus"></i></div>

<!-- header END -->  </div>
</div>
<div id="block-dfp-megalb" class="block block-dfp">
  <div class="content">
    <div id="dfp-ad-megalb-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-megalb" class="dfp-tag-wrapper">
      <script type="text/javascript">
  
      if (zbsg_megalb == 1 ) {
      googletag.cmd.push(function() {
        googletag.display("dfp-ad-megalb");
      }); 
    }
    </script>
</div></div>  </div>
</div>
 	<!--#include virtual="assets/inc/brand.html" -->
 
 <div class="container page-wrapper" id="CommonWealth">
 	<div id="NotCommon" class="row featured-top-wrapper">

 		<div class="row-eq-height">
 		 		</div>

 		
 		
 		
 		<!-- ### Content Wrapper - START ### -->
 		<div class="row content-main-wrapper">
 			

 			<div class="col-md-8 col-lg-8 boilerplate content-container" id="Milk">
 				 		      <section id="breadcrumbs">
					<a id="zb_breadcrumb_main" href="/">首页</a> <i class="fa fa-angle-right"></i> <a href="/realtime">即时报道</a> <i class="fa fa-angle-right"></i> <a class="sectionName" href="/realtime/china">中港台即时</a>
				</section>
 		    
 				 				 				
        <!-- ### REGION: content_node - START ### -->
 				<div class="main-content">
         				        <div id="block-views-b121995c7bcfcd5cfd5fdf25a02d8c43" class="block block-views">
  <div class="content">
    <div class="view view-zb2016-node-content view-id-zb2016_node_content view-display-id-zb2016_node_content view-dom-id-7533363277179aa85e51cbb06c416873">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    <article id="MainCourse" class="cornwall"  about="/realtime/china/story20190710-971231" typeof="sioc:Item foaf:Document" class="ds-1col node node-article view-mode-node_content cornwall clearfix">

  
  <div class="body-content">
    <h1>中国成功研制世界最大火箭分离气囊</h1><aside class="trackme"><span class="datestamp date-published meta-date-published">发布<i>/</i>2019年7月10日 <em>8:30 AM</em></span></aside><style>
.tooltipster-shadow {
	border-radius: 5px;
	background: #fff;
	box-shadow: 0px 0px 14px rgba(0,0,0,0.3);
	color: #2c2c2c;
}
.tooltipster-shadow .tooltipster-content {
	font-family: 'Arial', sans-serif;
	font-size: 14px;
	line-height: 16px;
	padding: 8px 10px;
}
.tooltipster-text-bold{
	font-size: 12px;
    font-weight: bold;
    text-align: left;
    line-height: 16px;
    height: 16px;
    position: relative;
    color: #000;
}
.tooltipster-text{
	font-size: 12px;
    text-align: left;
    line-height: 22px;
    color: #666;
}
</style>
<script type="text/javascript" src="/sites/all/themes/zb2016/assets/js/qrcode.min.js"></script>
<script type="text/javascript">

	$(function() {

		var qrcode = new QRCode("qrcode", {
				    text: 'https://www.zaobao.com/realtime/china/story20190710-971231',
				    width: 200,
				    height: 200,
				    colorDark : "#000000",
				    colorLight : "#ffffff",
				    correctLevel : QRCode.CorrectLevel.H
				});

		$('.btn-wechat').tooltipster({
			content: 'Loading...',
			updateAnimation: false,
			trigger: 'click',
			contentAsHTML: true,
			theme: 'tooltipster-shadow',
			functionBefore: function(origin, continueTooltip) {
				continueTooltip();
				
				
				var newContent = $('#qrcode img').attr('src');
				

				origin.tooltipster('content', '<p class="tooltipster-text-bold">分享到微信朋友圈</p><img src="' + newContent + '"><p class="tooltipster-text">打开微信，点击底部的“发现”，<br/>使用“扫一扫”即可将网页分享至朋友圈。</p>');
			}
		});
	});

	function share(type){
        
        switch(type){

          case 'facebook':
               FB.ui({
                  method: 'feed',
                  name: $('meta[property="og:title"]').attr("content"),
                  link: $('meta[property="og:url"]').attr("content"),
                  picture: $('meta[property="og:image"]').attr("content"),
                  caption: '联合早报',
                  description: $('meta[property="og:description"]').attr("content"),
                  message: ''
                });
          break;
        }

      }

</script>
<aside class="social-btns">
<a class="fa fa-facebook btn-facebook analytics_onclick" onclick="javascript:share('facebook');" href="javascript:;"></a>

  <div class="addtoany a2a_kit a2a_kit_size_32 a2a_default_style"  ng-controller="SharingController"
  title='中国成功研制世界最大火箭分离气囊' image='' description='

中国航天科技集团一院总体设计部三室完成了“超长大口径高耐压气囊预验收试验”，标志着世界最大、耐压最强的火箭分离气囊研制成功。' url='https://www.zaobao.com/realtime/china/story20190710-971231' caption='联合早报' >  
    	<a class="a2a_button_twitter analytics_onclick" data-region="article_share::twitter" data-title="中国成功研制世界最大火箭分离气囊"></a>
	        <a class="fa fa-weixin btn-wechat analytics_onclick" data-region="article_share::wechat" data-title="中国成功研制世界最大火箭分离气囊"></a>
	<a class="a2a_button_whatsapp analytics_onclick" data-region="article_share::whatsapp" data-title="中国成功研制世界最大火箭分离气囊"></a>
        <a class="a2a_button_email analytics_onclick" data-region="article_share::email" data-title="中国成功研制世界最大火箭分离气囊"></a>
  </div>
 
  <a href="#fb-comments" class="fa fa-comment btn-comment page-scroll analytics_onclick" data-region="article_share::disqus" data-title="中国成功研制世界最大火箭分离气囊"></a>
</aside>
<div id="qrcode" style="display:none !important;"></div>
<div id="FineDining" class="article-content-container">

<p>中国航天科技集团一院总体设计部三室完成了“超长大口径高耐压气囊预验收试验”，标志着世界最大、耐压最强的火箭分离气囊研制成功。</p>

<p>据《科技日报》昨天（9日）报道，分离气囊是用于运载火箭整流罩纵向分离的火工品。该项目研制负责人胡振兴介绍，分离气囊就像一根细长的腰带，系在两个整流罩半罩中间。气囊呈管状，内装火工品，在火箭飞行过程中，气囊是扁的，被两个整流罩半罩紧紧压合；在执行整流罩分离动作时，内部火工品爆炸使气囊鼓起来，撑开两个整流罩半罩的连接结构，达到分离整流罩、释放出卫星的目的。</p>

<p>新研制的分离气囊与当前运载火箭应用的气囊相比，长度提高了五倍，口径增长了两倍，耐压压力提升了三倍。据了解，未来重型运载火箭整流罩尺寸大、质量重，两个整流罩半罩合起来之后，中间的分离气囊需提供很大的压力、扛得住两个巨大整流罩的分离力。所以该气囊尺寸要大，能环绕住重型运载火箭整流罩的“腰”；又要足够结实，扛得住两个巨大整流罩的压力和火工品爆炸的冲击力。</p>
<section id="imu"><div id="dfp-ad-imu1-wrapper" class="dfp-tag-wrapper">
<div id="dfp-ad-imu1" class="dfp-tag-wrapper">
      <script type="text/javascript">
  
      googletag.cmd.push(function() {
      googletag.display("dfp-ad-imu1");
    }); 
    </script>
</div>
</div></section>

<p>胡振兴说，要做到这两点，该气囊需要突破两大技术瓶颈：一是大口径超长气囊的稳定制备技术。气囊的编织规模很大，硫化复合过程中极易出现缺陷。为此研制人员通过材质较软的弹簧管，分散及平衡编织过程中的牵引力，保障编织物的稳定性，最大程度地保障超长气囊的无损复合。</p>

<p>二是耐高压气囊的选材与编织技术。大尺寸气囊必须具有强大的耐压能力。为解决整流罩分离时出现的燃气泄露现象，研制人员深入调研国内外高强纤维材料和内衬材料，筛选出满足指标要求的产品，突破了耐高压气囊选材和编织技术。其相当于一张A4纸大小的分离气囊能承受20辆两吨重汽车的压力。</p>

<div id="innity-in-post"></div>
<div id="dfp-ad-midarticlespecial-wrapper" class="dfp-tag-wrapper">
<div id="dfp-ad-midarticlespecial" class="dfp-tag-wrapper">
      <script type="text/javascript">
  
      googletag.cmd.push(function() {
      googletag.display("dfp-ad-midarticlespecial");
    }); 
    </script>
</div>
</div>


<!-- Cxense Module: Free Content Campaign with Img (16th May) -->
<div id="cx_bc7b7aa85d91d9d70895f4bd50745459141a28a3"></div>
<script type="text/javascript">
    var cX = window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
    cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];
    cX.CCE.callQueue.push(['run',{
        widgetId: 'bc7b7aa85d91d9d70895f4bd50745459141a28a3',
        targetElementId: 'cx_bc7b7aa85d91d9d70895f4bd50745459141a28a3'
    }]);
</script>
<!-- Cxense Module End -->
<div id="social-Queen"><h4>请<a href="https://www.facebook.com/zaobaosg" target="_blank">LIKE</a>我们的官方面簿网页以获取更多新信息</h4><div id="fb-root"></div><div class="fb-like" data-href="https://www.facebook.com/zaobaosg" data-layout="standard" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div></div>

</div><div class="tagcloud"><h4 class="label-inline">热词 : </h4><a href="/keywords/zhong-guo-hang-kong">中国航空</a></div><script>
var nid = "971231";var date = "20190710";var type = "article";var path = "/realtime/china/story20190710-971231";  jQuery(document).ready(function () {
   if( document.contains(document.getElementById("NextPrevious")) ) {
    jQuery.ajax({
      dataType: "json",
      async: false,
      type: "GET",
      url: "/story/next_prev/?nid="+nid+"&date="+date+"&type="+type+"&path="+path,
      cache: true,
      data: { },
      success: function(data) {
        if (data) {
        $('#NextPrevious').append('<section class="row" id="page-toggle"></section>');
          if(data.previous){ 
            jQuery("#page-toggle").append(data.previous.bottom);
          }
          if(data.next){ 
           jQuery("#page-toggle").append(data.next.bottom);
            }
        }
      }
    });
   }
  });
</script><div id="fb-comments" class="fb-comments" data-href="https://www.zaobao.com.sg/realtime/china/story20190710-971231" data-numposts="5"></div>  </div>

</article>

  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
         				</div>
        <!-- ### REGION: content_node - END ### -->

 				 				<div class="below-main-content">
 					   <div id="block-block-21" class="block block-block">
  <div class="content">
    

<div class="OUTBRAIN" data-src="https://www.zaobao.com.sg/realtime/china/story20190710-971231" data-widget-id="AR_1" data-ob-template="ZaobaoSingapore" ></div>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>

  </div>
</div>
<div id="block-block-35" class="block block-block">
  <div class="content">
    
<div class="fetch-content container-related-articles" data-fetch-v="node" data-fetch-d="related" data-fetch-arg="971231|971231"></div>

<script>
$(".fetch-content.container-related-articles").ready(function() {
  $container = $(".fetch-content.container-related-articles");
  var v = $container.data("fetch-v");
  var d = $container.data("fetch-d");
  var arg = $container.data("fetch-arg");
  
  $.ajax({
    async: true,
    url: '/fetch/api.php?v='+v+'&d='+d+'&arg='+arg,
    dataType: 'json',
    success: function(data) {
      $container.html(data.content);
      
      $('#CarouselList .owl-carousel').owlCarousel({
        nav: false,
        items: 3,
        lazyLoad: true,
        loop: true,
        margin: 10,
        responsive: true
      });
    },
  });
});
</script>  </div>
</div>
<div id="block-block-7" class="block block-block">
  <div class="content">
    <div id="NextPrevious"></div>  </div>
</div>
 				</div>
 				 			</div>


       				<div class="col-md-4 col-lg-4 sidedish sidebar-right" id="Cheese">
 					   <div id="block-block-19" class="block block-block">
  <div class="content">
    <section id="imu"><div id="dfp-ad-imu2-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-imu2" class="dfp-tag-wrapper">
      <script type="text/javascript">
  
      googletag.cmd.push(function() {
      googletag.display("dfp-ad-imu2");
    }); 
    </script>
</div></div></section>  </div>
</div>
<div id="block-block-module-custom-ranking-zbsg" class="block block-block-module">
  <div class="content">
    
<!-- Popular News -->
<section id="Popular">
  <h2>热门</h2>
<div role="tabpanels" id="Tomato">
  <ul class="nav nav-tabs" role="tablist" id="PopularPostNav">
    <li role="presentation" class="active col-md-6 col-sm-6 col-xs-6"><a href="#Popular-daily" aria-controls="Popular-daily" role="tab" data-toggle="tab" class="analytics_onclick" data-region="热门" data-title="单日">单日</a></li>
    <li role="presentation" class="col-md-6 col-sm-6 col-xs-6"><a href="#Popular-weekly" aria-controls="Popular-weekly" role="tab" data-toggle="tab" class="analytics_onclick" data-region="热门" data-title="一周">一周</a></li>
    <!--<li role="presentation" class="last col-md-4 col-sm-4 col-xs-4"><a href="#Popular-comment" aria-controls="Popular-comment" role="tab" data-toggle="tab" class="analytics_onclick" data-region="热门" data-title="评论">评论</a></li>-->
  </ul>
  
  <div class="tab-content">
    <div role="tabpanel" class="tab-pane active animated fadeIn" id="Popular-daily">
      <div class="bananas">
        <div class="view view-zb2016-ranking view-id-zb2016_ranking view-display-id-zb2016_zbsg_mostread_daily view-dom-id-e50260161f9027ad31ba63bc1b94fe9a">
        
  
  
      <div class="view-content">
        <div>
    <div  about="/realtime/singapore/story20190710-971380" typeof="sioc:Item foaf:Document" class="ds-1col node node-article view-mode-ranking  clearfix">

  
  <a href="/realtime/singapore/story20190710-971380" data-nid="971380">数名缅籍人士涉策划武装暴力 遭内政部调查</a></div>

  </div>
  <div>
    <div  about="/realtime/singapore/story20190710-971353" typeof="sioc:Item foaf:Document" class="ds-1col node node-article view-mode-ranking  clearfix">

  
  <a href="/realtime/singapore/story20190710-971353" data-nid="971353">地铁站随机检查被指针对某族群 警方：指控毫无根据</a></div>

  </div>
  <div>
    <div  about="/zentertainment/celebs/story20190710-971299" typeof="sioc:Item foaf:Document" class="ds-1col node node-article view-mode-ranking  clearfix">

  
  <a href="/zentertainment/celebs/story20190710-971299" data-nid="971299">“阿龙”廖永谊 认爱美女会计师</a></div>

  </div>
  <div>
    <div  about="/zentertainment/celebs/story20190710-971183" typeof="sioc:Item foaf:Document" class="ds-1col node node-article view-mode-ranking  clearfix">

  
  <a href="/zentertainment/celebs/story20190710-971183" data-nid="971183">李晨新欢亮心形石挑衅范冰冰？</a></div>

  </div>
  <div>
    <div  about="/znews/singapore/story20190710-971300" typeof="sioc:Item foaf:Document" class="ds-1col node node-article view-mode-ranking  clearfix">

  
  <a href="/znews/singapore/story20190710-971300" data-nid="971300">相隔12年同死于非命 妻遭树压死夫被蜂蜇亡</a></div>

  </div>
    </div>
  
  
  
  
  
  
</div>      </div>
    </div>
    <div role="tabpanel" class="tab-pane animated fadeIn" id="Popular-weekly">
      <div class="bananas">
        <div class="view view-zb2016-ranking view-id-zb2016_ranking view-display-id-zb2016_zbsg_mostread_weekly view-dom-id-1f67f5183fcbf0e8267c7d8f637658af">
        
  
  
      <div class="view-content">
        <div>
    <div  about="/znews/singapore/story20190704-969718" typeof="sioc:Item foaf:Document" class="ds-1col node node-article view-mode-ranking  clearfix">

  
  <a href="/znews/singapore/story20190704-969718" data-nid="969718">买榴梿掀骂架风波  幼教老师喊冤：“人不犯我我不犯人”</a></div>

  </div>
  <div>
    <div  about="/znews/singapore/story20190706-970239" typeof="sioc:Item foaf:Document" class="ds-1col node node-article view-mode-ranking  clearfix">

  
  <a href="/znews/singapore/story20190706-970239" data-nid="970239">兀兰双尸案 嫌凶“捉奸在床”怒砍奸夫</a></div>

  </div>
  <div>
    <div  about="/znews/singapore/story20190704-969714" typeof="sioc:Item foaf:Document" class="ds-1col node node-article view-mode-ranking  clearfix">

  
  <a href="/znews/singapore/story20190704-969714" data-nid="969714">兀兰两尸三命惨案 被告：“遗憾杀女 无悔杀妻” </a></div>

  </div>
  <div>
    <div  about="/realtime/singapore/story20190704-969684" typeof="sioc:Item foaf:Document" class="ds-1col node node-article view-mode-ranking  clearfix">

  
  <a href="/realtime/singapore/story20190704-969684" data-nid="969684">涉豪杰大厦命案 6男1女被控谋杀</a></div>

  </div>
  <div>
    <div  about="/realtime/singapore/story20190705-970018" typeof="sioc:Item foaf:Document" class="ds-1col node node-article view-mode-ranking  clearfix">

  
  <a href="/realtime/singapore/story20190705-970018" data-nid="970018">宏茂桥6道组屋失火</a></div>

  </div>
    </div>
  
  
  
  
  
  
</div>      </div> 
    </div>

    <!--<div role="tabpanel" class="tab-pane animated fadeIn" id="Popular-comment">
      <div class="bananas">
              </div> 
    </div>-->
  </div>
  
</div>
</section>
  </div>
</div>
<div id="block-dfp-bi1" class="block block-dfp">
  <div class="content">
    <div id="dfp-ad-bi1-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-bi1" class="dfp-tag-wrapper">
      <script type="text/javascript">
  
      googletag.cmd.push(function() {
      googletag.display("dfp-ad-bi1");
    }); 
    </script>
</div></div>  </div>
</div>
<div id="block-dfp-bi2" class="block block-dfp">
  <div class="content">
    <div id="dfp-ad-bi2-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-bi2" class="dfp-tag-wrapper">
      <script type="text/javascript">
  
      googletag.cmd.push(function() {
      googletag.display("dfp-ad-bi2");
    }); 
    </script>
</div></div>  </div>
</div>
<div id="block-block-44" class="block block-block">
  <div class="content">
    <!--smart_paging_autop_filter--><!--smart_paging_filter--><!-- Cxense Module: Recommended Article (Old Design) -->
<div id="cx_ca62c743fa6a92b2f6db43a66e820aa657c9fdad"> </div>
<script type="text/javascript">
<!--//--><![CDATA[// ><!--

    var cX = window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
    cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];
    cX.CCE.callQueue.push(['run',{
        widgetId: 'ca62c743fa6a92b2f6db43a66e820aa657c9fdad',
        targetElementId: 'cx_ca62c743fa6a92b2f6db43a66e820aa657c9fdad'
    }]);

//--><!]]>
</script><!-- Cxense Module End -->  </div>
</div>
<div id="block-views-zb2016-polls-zb2016-polling" class="block block-views">
  <div class="content">
    <section id="Poll">
  <div id="ajax_polling_advpoll">
    <div id="polling">
      <h2>读者投票 <span class="more"><a href="/poll" class="btn"><i class="fa fa-angle-right"></i><em>更多</em></a></span></h2>
    	    	  <div class="poll_content view view-zb2016-polls view-id-zb2016_polls view-display-id-zb2016_polling view-dom-id-e2190352b82ecf4bdb7678432bcc606f">
    	        	        	        	    
    	    
    	    
    	        	      <div class="view-content">
    	          <div>
    <div class="ds-1col node node-poll node-teaser view-mode-teaser  clearfix">

  
  <p class="polltitle">今年国庆日、哈芝节长周末，你打算怎么过？<span class="created">(2019年7月3日开始投票)</span></p><form class="pollanon" action="/realtime/china/story20190710-971231" method="post" id="poll-view-voting-969349" accept-charset="UTF-8"><div><div class="poll">
  <div class="vote-form">
    <div class="choices">
            <div class="form-item form-type-radios form-item-choice">
  <label class="element-invisible" for="edit-choice">Choices </label>
 <div id="edit-choice" class="form-radios"><div class="form-item form-type-radio form-item-choice">
 <input type="radio" id="edit-choice-1873" name="choice" value="1873" class="form-radio" />  <label class="option" for="edit-choice-1873">出国游山玩水 </label>

</div>
<div class="form-item form-type-radio form-item-choice">
 <input type="radio" id="edit-choice-1874" name="choice" value="1874" class="form-radio" />  <label class="option" for="edit-choice-1874">聚餐犒劳自己 </label>

</div>
<div class="form-item form-type-radio form-item-choice">
 <input type="radio" id="edit-choice-1875" name="choice" value="1875" class="form-radio" />  <label class="option" for="edit-choice-1875">好好锻炼身体 </label>

</div>
<div class="form-item form-type-radio form-item-choice">
 <input type="radio" id="edit-choice-1876" name="choice" value="1876" class="form-radio" />  <label class="option" for="edit-choice-1876">在家补觉休息 </label>

</div>
</div>
</div>
    </div>
    <input type="submit" id="edit-vote" name="op" value="投票" class="form-submit" />  </div>
    <input type="hidden" name="form_build_id" value="form-aP6ddMD6SZpuNtFLXOF71MDe16DQ3hXUC6c8wNrGPLk" />
<input type="hidden" name="form_id" value="poll_view_voting" />
<div class="pollanon-poll-results hidden" data-nid="969349"><div class="poll">
  
<div class="text">出国游山玩水</div>
<div class="bar">
  <div style="width: 21.11%;" class="foreground"></div>
</div>
<div class="percent">
  21.11% (296 votes)
</div>

<div class="text">聚餐犒劳自己</div>
<div class="bar">
  <div style="width: 8.06%;" class="foreground"></div>
</div>
<div class="percent">
  8.06% (113 votes)
</div>

<div class="text">好好锻炼身体</div>
<div class="bar">
  <div style="width: 11.27%;" class="foreground"></div>
</div>
<div class="percent">
  11.27% (158 votes)
</div>

<div class="text">在家补觉休息</div>
<div class="bar">
  <div style="width: 59.56%;" class="foreground"></div>
</div>
<div class="percent">
  59.56% (835 votes)
</div>
  <div class="total">
    Total votes: 1402  </div>
  </div>
</div><input type="hidden" name="pollanonkey" value="" />
<input type="hidden" name="pollanon-nid" value="969349" />
<script type='text/javascript'>
               if (typeof PollAnon == 'undefined') {
                //var PollAnon = {};
				var PollAnon = [];
              }
              //PollAnon.nid = 969349;
			  PollAnon.push(969349); 
</script></div>
</div></form><div class="bttns en"><ul class="left"><li class="hide-default"><span><a href="/node/969349" class="">更多</a></span></li></ul></div></div>

  </div>
    	      </div>
    	    
    	    
    	    
    	    
    	    
    	    
    	  </div>    	    </div>
  </div>
</section>
  </div>
</div>
<div id="block-block-20" class="block block-block">
  <div class="content">
    <section id="imu"><div id="dfp-ad-imu3-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-imu3" class="dfp-tag-wrapper">
      <script type="text/javascript">
  
      googletag.cmd.push(function() {
      googletag.display("dfp-ad-imu3");
    }); 
    </script>
</div></div></section>  </div>
</div>
<div id="block-views-zb2016-freefrom-block-21" class="block block-views">
  <div class="content">
    <div class="view view-zb2016-freefrom view-id-zb2016_freefrom view-display-id-block_21 view-dom-id-ea0940e3496eeb43f51ef908859f1490">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    <div  about="/content/zbsg-article-side-bar-02-realtime-znews-zopinions-forum-654401" typeof="sioc:Item foaf:Document" class="ds-1col node node-zb2016-freeform node-promoted view-mode-full  clearfix">

  
  <div class="bannerSpace row">
<div class="col-md-12 banner-item"><a href="https://interactive.zaobao.com/2019/sg-primary-1-registration-guide/allocation.html?utm_source=website-zbsg&utm_medium=article-banner" target="_blank"><img src="//interactive.zaobao.com/2019/sg-primary-1-registration-guide/static/img/singapore-primary-1-registration-guide-600x200.png" /></a></div>

<div class="col-md-12 banner-item"><a href="/news-tablet-app?utm_source=website-zbsg&utm_medium=article-banner" target="_blank"><img src="//project.zaobao.com/2019/zaobaosg-news-tablet/assets/imgs/zbsg-news-tablet-600x200.gif" /></a></div>
<div class="col-md-12 banner-item"><a href="//www.sphsubscription.com.sg/eshop/?r=promotion/2019zbmarpromo&amp;utm_campaign=zbnewstablet&amp;utm_medium=zbsg&amp;utm_source=zb&amp;utm_content=article-600x200" target="_blank"><img alt="" src="//project.zaobao.com/2019/zaobaosg-news-tablet/same-but-not-the-same/same-but-not-the-same-600x200-v2.gif" /></a></div>

<div class="col-md-12 banner-item"><a href="//xinyao.zaobao.com/2019?utm_source=website&amp;utm_medium=banner-article&amp;utm_campaign=zbxinyao2019" target="_blank"><img alt="" src="//xinyao.zaobao.com/2019/banners/20190405-xinyao-banner-tile.gif?v3" title="Xinyao2019" /></a></div>

<div class="col-md-12 banner-item"><a href="//www.sgsme.sg/cn" target="_blank"><img alt="" src="//project.zaobao.com/sgsme/banners/sgsme-600x200-cn.gif" /></a></div>

<div class="col-md-12 banner-item"><a href="//pubads.g.doubleclick.net/gampad/clk?id=4783872932&amp;iu=/5908/project" target="_blank"><img alt="" src="//project.zaobao.com/banners/2019/20190228-zproperty-christies.png" /></a></div>

<div class="col-md-12 banner-item"><a href="/publication/lian-he-wan-bao" target="_blank"><img alt="晚报精选" src="//project.zaobao.com/banners/themes/pub-wanbao.png" /></a></div>

<div class="col-md-12 banner-item"><a href="/publication/xin-ming-ri-bao" target="_blank"><img alt="新明精选" src="//project.zaobao.com/banners/themes/pub-shinmin.png" /></a></div>

<div class="col-md-12 banner-item"><a href="//pubads.g.doubleclick.net/gampad/clk?id=499178094&amp;iu=/5908/project" target="_blank"><img alt="一带一路" src="//project.zaobao.com/obor/banners/feb2018/obor_feb2018_600x200.gif?v0.2" /></a></div>
</div>
</div>

  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
 				</div>
 			 		</div>
 		<!-- ### Content Wrapper - END ### -->

 		
 		
 	</div>
 </div>

  	   <div id="block-dfp-prestitial" class="block block-dfp">
  <div class="content">
    <div id="dfp-ad-prestitial-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-prestitial" class="dfp-tag-wrapper">
      <script type="text/javascript">
  
      if (window.canRunAds !== undefined && (show_topoverlay==1 || (dfp_preview_ids!= undefined && dfp_preview_ids.length!=0 )) && screen.width>740) {
      googletag.cmd.push(function() {
        googletag.display("dfp-ad-prestitial");
      });
    }
    </script>
</div></div>  </div>
</div>
<div id="block-block-11" class="block block-block">
  <div class="content">
    
<style>
.sticky-footer-ad.king-roar{display:none!important;}
.front .sticky-footer-ad.king-roar{000display:block!important;}
.section-sub-list .king-roar,.section-list .king-roar{display:none!important;}
.sticky-footer-ad{width:100%;}
.sticky-footer-ad a{color:#000;}
.sticky-footer-ad .pull-right{margin:0;position:absolute;right:0;top:0;}
.sticky-footer-ad .pull-right i{font-weight:normal;color:#a50034;padding:1em;}
#hazesogrey{background:#fff;padding:0;margin:0;-moz-box-shadow:0 0 10px rgba(0,0,0,.1);-webkit-box-shadow:0 0 10px rgba(0,0,0,.1);box-shadow:0 0 10px rgba(0,0,0,.1);}
#hazesogrey .queen-love{padding:0;margin:0 1em;}
#hazesogrey iframe{width:100%;height:70px;animation:none;-webkit-animation:none;animation-delay:0;}

@media (min-width:1100px) and (max-width:2000px){
.view-desktop img{width:auto!important;}
}

@media (min-width:200px) and (max-width:800px){
.sticky-footer-ad.king-roar{display:block;}
.sticky-footer-ad .pull-right i{padding:0.8em;}
#social-channels.anorexic{display:none!important;}
#hazesogrey .queen-love{margin:0;}
}

@media (min-width:200px) and (max-width:600px){
#hazesogrey iframe{height:40px;}
}
</style>

<section class="sticky-footer-ad king-roar" id="microfilm">
  <div class="queen-love whisper">
    <span class="pull-right clickable" data-effect="fadeOut"><i class="fa fa-times"></i></span>
    <!--div class="hazesogrey">
<iframe src="//project.zaobao.com/interactive/psi/sg-psi.html" scrolling="no" allowtransparency="true"></iframe>
    </div-->
  </div>
</section>

<script>
$(function(){
$('.clickable').on('click',function(){
    var effect = $(this).data('effect');
        $(this).closest('.whisper')[effect]();
	})
})
</script>

<footer>
	<div class="row" id="zb-footer">
    <div class="col-md-6 col-sm-12 divider zb-nav">
      <h4>项目</h4>
      <ul class="col-md-4 col-sm-4 zb-nav-main">
        <li><a href="/">首页</a></li>
        <li><a href="/realtime">即时</a></li>
        <li><a href="/znews">新闻</a></li>
        <li><a href="/zentertainment">娱乐</a></li>
        <li><a href="/zlifestyle">生活</a></li>
        <li><a href="/zfinance">财经</a></li>
        <li><a href="/zopinions">言论</a></li>
        <li><a href="/special/report">专题</a></li>
        <li><a href="/zvideos">视频</a></li>
        <li><a href="/podcast">早报播客</a></li>
      </ul>
      <ul class="col-md-4 col-sm-4 zb-nav-alacarte">
        <li><a href="/welcomecn">国际版</a></li>
        <li><a href="/premium">订户专区</a></li>
        <li><a href="/epapers" target="_blank">电子报</a></li>
        <li><a href="//www.sphsubscription.com.sg/eshop/index.php?r=site/ProductPage&PCODE=ZB&utm_medium=online&utm_source=frontpageheader&utm_campaign=zbproductpage&utm_term=tactical" target="_blank">订阅</a></li>
        <li><a href="/newsletter/signup" target="_blank">每日速递</a></li>
      </ul>
      <ul class="col-md-4 col-sm-4 zb-nav-dessert">
        <li><a href="/about-us">关于我们</a></li>
        <li><a href="/products">关注我们</a></li>
        <li><a href="/contact-us">联络我们</a></li>
        <li><a href="/advertise">广告联络</a></li>
        <li><a href="/contribute">投函/投稿</a></li>
        <li><a href="//zproperty.zaobao.com.sg" target="_blank">早房</a></li>
      </ul>
    </div>
    <div class="col-md-3 col-sm-6 divider zb-hotline">
      <h4>热线</h4>
      <ul class="col-md-12">
        <li><b>新加坡报业控股总机</b><a href="tel:+6563196319">63196319</a></li>
        <li><b>订阅热线</b><a href="tel:+6563883838">63883838</a></li>
        <li><b>早报广告联系</b><a href="tel:+6563198611">63198611</a></li>
        <li><b>早报新闻热线</b><a href="tel:18007418383">1800-7418383</a></li>
      </ul>
    </div>
    <div class="col-md-3 col-sm-6 divider zb-social">
      <h4>关注我们</h4>
      <ul class="col-md-12">
        <li><a href="//www.facebook.com/zaobaosg" target="_blank" class="fa fa-facebook"></a></li>
        <li><a href="//twitter.com/zaobaosg" target="_blank" class="fa fa-twitter"></a></li>
        <li><a href="//www.youtube.com/zaobaosg%E6%97%A9%E6%8A%A5" target="_blank" class="fa fa-youtube-play"></a></li>
        <li><a href="//www.instagram.com/zaobaosg/" target="_blank" class="fa fa-instagram"></a></li>
        <li><a href="//api.whatsapp.com/send?phone=6597201182&text=%E5%97%A8%EF%BC%8C%E6%88%91%E6%83%B3%E4%BD%BF%E7%94%A8zaobao.sg%20WhatsApp%E6%96%B0%E9%97%BB%E6%9C%8D%E5%8A%A1%EF%BC%81" target="_blank" class="fa fa-whatsapp"></a></li>
        <li><a href="//www.weibo.com/zaobaocom" target="_blank" class="fa fa-weibo"></a></li>
        <li><a href="/products#wechat" target="_blank" class="fa fa-wechat"></a></li>
        <li><a href="mailto:zbonline@sph.com.sg" target="_blank" class="fa fa-envelope "></a></li>
      </ul>
      <div class="col-md-12 zb-apps">
        <a href="//itunes.apple.com/us/app/lian-he-zao-bao/id654946831?ls=1&mt=8" target="_blank" title="iOS手机应用"><span class="zb-app-mobile-ios"></span></a>
        <a href="//play.google.com/store/apps/details?id=com.zb.sph.zaobaosingapore" target="_blank" title="Android手机应用"><span class="zb-app-mobile-android"></span></a>
      </div>
    </div>

	</div>
	<div class="row" id="copyright">
<ul>
  <li><a href="//www.sph.com.sg" target="_blank">报业控股网站</a></li>
  <li><a href="//sph.com.sg/legal/website_tnc.html" target="_blank">网络条款</a></li>
  <li><a href="//sph.com.sg/legal/sph_privacy.html" target="_blank">隐私政策</a></li>
  <li><a href="//sph.com.sg/legal/pdpa.html" target="_blank">个人资料保护</a></li>
  <li><a href="//newslink.sg" target="_blank">全检索</a></li>
  <li><a href="//www.sphdigital.com" target="_blank">报业控股数码新闻</a></li>
  <li><a href="//www.asiaone.com" target="_blank">亚洲网</a></li>
  <li><a href="//www.straitstimes.com" target="_blank">海峡时报</a></li>
  <li><a href="//www.businesstimes.com.sg" target="_blank">商业时报</a></li>
</ul>
			<span class="copyright">新加坡报业控股版权所有（公司登记号：198402868E）<br /><br />提醒：新加坡网络业者若未经许可，擅自引用本网内容将面对法律行动。<br /><br />
第三方公司可能在早报网站宣传他们的产品或服务。不过您跟第三方公司的任何交易与早报网站无关，早报将不会对可能引起的任何损失负责。<br /><br />
在中国的用户请游览 <a href="//zaobao.com" target="_blank"><u>zaobao.com</u></a></span>
	</div>
</footer>

<!--div id="sticky-epaper">
为了享有更好的电子报阅读体验，<a href="/products" target="_blank" class="btn">请下载应用</a>
</div-->

<span id="top-link-block" class="hidden"><a href="#top" onclick="$('html,body').animate({scrollTop:0},'slow');return false;"><i class="scroll2top fa fa-angle-up"></i></a></span>


<div id="search">
  <div class="container">
    <button type="button" class="close">&#9587;</button>
    <form accept-charset="utf-8" method="post" id="search-form" name="zb-search">
      <i></i><input type="search" value="" placeholder="输入搜索词" name="keys" id="zbSearchKeyword" /><button type="submit" class="btn fa fa-search" id="zb-search-btn"></button>
			<div id="errormsg">请输入关键词</div>
    </form>
		
<script>
$('#errormsg').hide();
$("#search-form").submit(function (event) {
if($("#zbSearchKeyword").val() == ''){
$('#errormsg').show();
event.preventDefault();
}
});
</script>

      </div>
</div>

<script type="text/javascript">
$(document).ready(function() {
  $("#search-form").submit(function( event ) {
    $search_term = $('#zbSearchKeyword').val();
    $('#search-form')[0].setAttribute('action', '/search/site/' + $search_term);
  });
});

</script>

<!--style>
.view-desktop.view-article{display:none!important;}

@media (min-width:768px){
.section-0-news.article-page .view-desktop.view-article,.section-1-news.article-page .view-desktop.view-article,.section-1-singapore.article-page .view-desktop.view-article,.section-1-sports.article-page .view-desktop.view-article,.section-0-finance.article-page .view-desktop.view-article,.section-0-zopinions.article-page .view-desktop.view-article,.section-0-forum.article-page .view-desktop.view-article,
.section-0-znews.article-page .view-desktop.view-article,.section-0-zfinance.article-page .view-desktop.view-article,.section-0-zopinions.article-page .view-desktop.view-article,.section-0-zproperty.article-page .view-desktop.view-article{display:block!important;}
}
</style-->


<!-- Someone cares so much about you -->
<style>
.profile-link{clear:both;display:block;width:100%;text-align:left;}
.profile-link .image{width:70px;height:70px;background-size:100% 100%!important;display:block;border-radius:50%;-moz-border-radius:50%;-khtml-border-radius:50%;-webkit-border-radius:50%;}
.profile-img,.profile-detail{display:inline-block;vertical-align:top;}
.profile-detail{width:60%;}
.profile-img{margin:0 1em 0.5em 0;}
.profile-img img{padding:2px;border:2px solid #eee;width:70px;height:70px;background:#fff;-webkit-border-radius:50%;-moz-border-radius:50%;border-radius:50%;}
.profile-tag{font-size:1.2em;color:#ababab;line-height:1.2;font-weight:bold;margin-bottom:0.2em;}
.profile-name{font-size:0.85em;}

@media (max-width: 1023px) and (min-width: 768px) {
.profile-link{margin:auto;text-align:center;}
.profile-detail{margin-top:0.4em;text-align:left;}
.profile-tag{font-size:1.4em;}
}

/* Top Brand */
.randomise.celeb-profile{margin-top:10px;}
.celeb-profile .spinner{margin-right:8px;width:40px;height:40px;}
.celeb-profile .spinner:before{border-color:#ccc;}
.celeb-profile .spinner img{width:34px!important;}
.top-profile-link{font-size:1em;text-align:center;padding-top:0.4em!important;}
.top-profile-link span{display:inline-block;margin-top:0.5em;vertical-align:top;}
.top-profile-link .image{width:40px;height:40px;background-size:100% 100%!important;display:block;border-radius:50%;-moz-border-radius:50%;-khtml-border-radius:50%;-webkit-border-radius:50%;}
#ye-peng-fei .image{background:transparent url(/sites/default/files/styles/bnr_author_biopic/public/field/image/byline/ye-peng-fei_0.jpg) no-repeat 0 0;}
#han-yong-mei .image{background:transparent url(/sites/default/files/styles/bnr_author_biopic/public/field/image/byline/han-yong-may.jpg) no-repeat 0 0;}
#wu-qing-kang .image{background:transparent url(/sites/default/files/styles/bnr_author_biopic/public/field/image/byline/wu-qing-kang_0.jpg) no-repeat 0 0;}
#ou-jing-xian .image{background:transparent url(/sites/default/files/styles/bnr_author_biopic/public/field/image/byline/sharon-au.jpg) no-repeat 0 0;}
#hong-ming-hua .image{background:transparent url(/sites/default/files/styles/bnr_author_biopic/public/field/image/byline/hong-ming-hua.jpg) no-repeat 0 0;}
#chen-yu-xin .image{background:transparent url(/sites/default/files/styles/bnr_author_biopic/public/field/image/byline/chen-yu-xin.jpg) no-repeat 0 0;}
#han-yong-hong .image{background:transparent url(/sites/default/files/styles/bnr_author_biopic/public/field/image/byline/han-yong-hong.jpg) no-repeat 0 0;}
#zheng-yong-nian .image{background:transparent url(/sites/default/files/styles/bnr_author_biopic/public/field/image/byline/zheng-yong-nian_0.jpg) no-repeat 0 0;}
</style>

<div class="view-desktop view-article"><div id="shy-ladies-box">
<button type="button" class="btn btn-info shy-ladies-btn" data-toggle="collapse" data-target="#shy-ladies"><i class="fa fa-angle-down"></i><i class="fa fa-angle-up"></i><i class="fa fa-expand"></i></button>
<div id="shy-ladies" class="collapse in">	
	<span>你错过了吗？</span>

<div class="ladies-veil"><a href="/news-tablet-app?utm_source=website&utm_medium=quicklinkdesktop" target="_blank">联合早报 &bull; 联合晚报 &bull; 新明日报<br><b>三大华文报章尽在一台平板电脑</b></a></div>
<div class="ladies-veil"><a href="https://interactive.zaobao.com/2019/sg-primary-1-registration-guide?utm_source=website&utm_medium=quicklinkdesktop" target="_blank"><b>小一报名机会有多少？</b></a></div>
<div class="ladies-veil"><a href="https://interactive.zaobao.com/2019/sg-primary-1-registration-guide/allocation.html?utm_source=website&utm_medium=quicklinkdesktop" target="_blank"><b>你为孩子报读哪所小学？</b></a></div>
<div class="ladies-veil"><a href="https://interactive.zaobao.com/2019/sg-primary-1-registration-guide?utm_source=website&utm_medium=quicklinkdesktop" target="_blank"><b>什么能让5至6岁的父母紧张呢？</b></a></div>
<div class="ladies-veil"><a href="/zlifestyle/trending/story20190705-969741?utm_source=website&utm_medium=quicklinkdesktop" target="_blank"><b>踢瓶盖挑战</b>怎么能少了你？</a></div>
<div class="ladies-veil"><a href="/zlifestyle/trending/story20190705-969741?utm_source=website&utm_medium=quicklinkdesktop" target="_blank"><b>你也想当甄子丹？</b>还等什么？</a></div>
<div class="ladies-veil"><a href="/zlifestyle/trending/story20190705-969741?utm_source=website&utm_medium=quicklinkdesktop" target="_blank"><b>你有无影脚吗？</b>踢瓶盖挑战</a></div>
<div class="ladies-veil"><a href="/zlifestyle/food/story20190710-971340?utm_source=website&utm_medium=quicklinkdesktop" target="_blank"><b>友诺士趴趴走 美食处处精彩</b></a></div>
<div class="ladies-veil"><a href="https://interactive.zaobao.com/2019/sg-primary-1-registration-guide?utm_source=website&utm_medium=quicklinkdesktop" target="_blank"><b>全国各小学报名情况</b></a></div>
<div class="ladies-veil"><a href="/zlifestyle/beauty-health?utm_source=website&utm_medium=quicklinkdesktop" target="_blank">关注: <b>美容与保健</b></a></div>
<div class="ladies-veil"><a href="/keywords/discovery-walk?utm_source=website&utm_medium=quicklinkdesktop" target="_blank"><b>踏出健康的第一步 出去走走</b></a></div>
<div class="ladies-veil"><a href="/keywords/my-parents?utm_source=website&utm_medium=quicklinkdesktop" target="_blank"><b>我的父亲母亲</b></a></div>
<div class="ladies-veil"><a href="/keywords/urban-farmers?utm_source=website&utm_medium=quicklinkdesktop" target="_blank"><b>城市农夫</b></a></div>
<div class="ladies-veil"><a href="/news/fukan/gen?utm_source=website&utm_medium=quicklinkdesktop" target="_blank"><b>世代的形形色色</b></a></div>
<div class="ladies-veil"><a href="/zlifestyle/trending/story20190705-969741?utm_source=website&utm_medium=quicklinkdesktop" target="_blank"><b>有空的话也学学甄子丹踢踢瓶盖</b></a></div>

<div class="ladies-veil"><a href="/zopinions/opinions?utm_source=website&utm_medium=quicklinkdesktop" target="_blank"><b>有意思的想法</b></a></div>
<div class="ladies-veil"><a href="/keywords/wanbao-food-search?utm_source=website&utm_medium=quicklinkdesktop" target="_blank"><b>快来发掘地铁站附近的美食</b></a></div>
<div class="ladies-veil"><a href="/zfinance/sme?utm_source=website&utm_medium=quicklinkdesktop" target="_blank"><b>企业家的故事</b></a></div>

<!--div class="ladies-veil"><a href="/keywords/ren-qi-xin-wen-kan-wan-bao?utm_source=website&utm_medium=quicklinkdesktop" target="_blank">人气新闻看晚报</a></div>
<div class="ladies-veil"><a href="/keywords/zhao-gong-zuo?utm_source=website&utm_medium=quicklinkdesktop&utm_campaign=fastjob" target="_blank"><b>你在找工作吗？</b></a></div>
<div class="ladies-veil"><a href="/keywords/singapore-hawker-culture?utm_source=website&utm_medium=quicklinkdesktop&utm_campaign=hawkerheritage" target="_blank"><b>新加坡小贩文化的特色</b></a></div>	 
<div class="ladies-veil"><a href="/podcast/editors-group-chat?utm_source=website&utm_medium=quicklinkdesktop" target="_blank"><b>早报播客节目推荐</b> 老总Group Chat</a></div>
<div class="ladies-veil"><a href="/podcast/daily-reflections?utm_source=website&utm_medium=quicklinkdesktop" target="_blank"><b>早报播客节目推荐</b> 一天一悟</a></div>
<div class="ladies-veil"><a href="/podcast/stories-soul?utm_source=website&utm_medium=quicklinkdesktop" target="_blank"><b>早报播客节目推荐</b>心灵小故事</a></div-->

<!--div class="ladies-veil"><a href="/byline/ye-peng-fei?utm_source=website&utm_medium=quicklinkdesktop" target="_blank" class="profile-link" id="ye-peng-fei"><div class="profile-img"><div class="image"></div></div><div class="profile-detail"><div class="profile-tag">在海外闯荡10年的资深时评员</div><div class="profile-name">叶鹏飞</div></div></a></div>
<div class="ladies-veil"><a href="/byline/han-yong-mei?utm_source=website&utm_medium=quicklinkdesktop" target="_blank" class="profile-link" id="han-yong-mei"><div class="profile-img"><div class="image"></div></div><div class="profile-detail"><div class="profile-tag">拥有丰富新闻经验的总编辑</div><div class="profile-name">韩咏梅</div></div></a></div>
<div class="ladies-veil"><a href="/byline/wu-qing-kang?utm_source=website&utm_medium=quicklinkdesktop" target="_blank" class="profile-link" id="wu-qing-kang"><div class="profile-img"><div class="image"></div></div><div class="profile-detail"><div class="profile-tag">以招牌墨镜品味生活的明星记者</div><div class="profile-name">吴庆康</div></div></a></div>	
<div class="ladies-veil"><a href="/byline/ou-jing-xian?utm_source=website&utm_medium=quicklinkdesktop" target="_blank" class="profile-link" id="ou-jing-xian"><div class="profile-img"><div class="image"></div></div><div class="profile-detail"><div class="profile-tag">沉浸于巴黎风情的时尚仙女</div><div class="profile-name">欧菁仙</div></div></a></div-->		
<!--div class="ladies-veil"><a href="/byline/hong-ming-hua?utm_source=website&utm_medium=quicklinkdesktop" target="_blank" class="profile-link" id="hong-ming-hua"><div class="profile-img"><div class="image"></div></div><div class="profile-detail"><div class="profile-tag">令人又爱又恨的娱乐专栏记者</div><div class="profile-name">洪铭铧</div></div></a></div>		
<div class="ladies-veil"><a href="/byline/chen-yu-xin?utm_source=website&utm_medium=quicklinkdesktop" target="_blank" class="profile-link" id="chen-yu-xin"><div class="profile-img"><div class="image"></div></div><div class="profile-detail"><div class="profile-tag">热爱阅读和写作的牛油小生</div><div class="profile-name">陈宇昕</div></div></a></div-->	

	<div class="ladies-veil"><b>期待你的关注及参与</b>
		<ul class="zb-social">
			<li><a href="//www.facebook.com/zaobaosg" target="_blank" class="fa fa-facebook"></a></li>
			<li><a href="//twitter.com/zaobaosg" target="_blank" class="fa fa-twitter"></a></li>
			<li><a href="//www.youtube.com/zaobaosg%E6%97%A9%E6%8A%A5" target="_blank" class="fa fa-youtube-play"></a></li>
			<li><a href="//www.instagram.com/zaobaosg/" target="_blank" class="fa fa-instagram"></a></li>
			<li><a href="//api.whatsapp.com/send?phone=6597201182&text=%E5%97%A8%EF%BC%8C%E6%88%91%E6%83%B3%E4%BD%BF%E7%94%A8zaobao.sg%20WhatsApp%E6%96%B0%E9%97%BB%E6%9C%8D%E5%8A%A1%EF%BC%81" target="_blank" class="fa fa-whatsapp" style="background:#2ad266;"></a></li>
		</ul>
	</div>
				
</div>
</div></div>

<script>
$(window).scroll(function() {
    if ($(this).scrollTop() >= 700) {	// If page is scrolled more than simi height
        $('#shy-ladies-box').fadeIn(700);	// Fade in
    } else {
        $('#shy-ladies-box').fadeOut(700);	// Else fade out
    }
});
var E=document.getElementsByClassName("ladies-veil");var m=E.length;var n=parseInt(Math.random()*m);for(var i=m-1;i>=0;i--){var e=E[i];e.style.display='none';}E[n].style.display='';

$(document).ready(function () {
// localStorage.clear();
$(".ladies-veil").hide();
var length = $('#shy-ladies').find('.ladies-veil').length;
var num; 
if(localStorage.getItem('quick-links')){
num = parseInt(localStorage.getItem('quick-links'));
if(num < (length-1)){
num = parseInt(localStorage.getItem('quick-links'))+1;
localStorage.setItem('quick-links', num);
} else {
localStorage.setItem('quick-links', 0);
num = parseInt(localStorage.getItem('quick-links'));
} 
// console.log(num);
} else {
localStorage.setItem('quick-links', 0);
num = parseInt(localStorage.getItem('quick-links'));
// console.log(num);
}
$(".ladies-veil").eq(num).show();
$(window).on("beforeunload", function() { 
//localStorage.removeItem('quick-links');
// return confirm("Do you really want to close?"); 
}) 
});
</script>

<script type="text/javascript" src="/sites/all/themes/zb2016/assets/js/scrolling-nav.js"></script>
<script type="text/javascript" src="/sites/all/themes/zb2016/assets/js/royal.js?v=20180103.01"></script>
<script type="text/javascript" src="/sites/all/themes/zb2016/assets/js/analytics_tracking.js?v.10"></script>

<script type="text/javascript" src="/sites/all/themes/zb2016/assets/js/view-mode-gridlist.js?v=20190314"></script>
<script type="text/javascript" src="/sites/all/themes/zb2016/assets/cool-share/plugin.js"></script>
<!--script type="text/javascript" src="/sites/all/themes/zb2016/assets/js/horizon-swiper.js"></script>
<script type="text/javascript" src="/sites/all/themes/zb2016/assets/js/horizon-swiper-setting.js"></script-->
<script type="text/javascript" src="//static.addtoany.com/menu/page.js"></script>
<script src="/sites/all/themes/zb2016/assets/js/js.cookie.js"></script>
<script src="/sites/all/themes/zb2016/assets/js/app.min.js?v=0.6.10" async></script>

<style>
#rightEdgeTeaser{display:none!important;}
.page-special-report-singapore-futureofus #rightEdgeTeaser{display:none;}

@media (min-width:200px) and (max-width:1023px){
#rightEdgeTeaser{display:none!important;}
}
</style>


<div class="quotebox animated slideInRight" id="rightEdgeTeaser">
  <div id="quoteclose"><span class="fa fa-close"></span></div>
  <div id="quote"><a href="//bit.ly/zb-it-matters" target="_blank"><img src="//project.zaobao.com/futureofus/banners/futureofus-tab.png" border="0" /></a></div>
</div>

<script>
$(".quotebox").click(function () {
    //setup();
});
$("#quoteclose").click(function () {
  var transitionEvent = whichTransitionEvent();

  $('#quote').css("margin-left", 0).one(transitionEvent, function(event) {
    $(".quotebox").removeClass("SlideInRight").addClass("animated slideOutLeft");
    $(this).removeAttr("style");
  });

  //$(".quotebox").addClass("animated slideOutRight");
})
</script>


<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : $('meta[property="fb:app_id"]').attr("content"),
      xfbml      : true,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1132892079260039467']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->  </div>
</div>
<div id="block-dfp-catfish" class="block block-dfp">
  <div class="content">
    <div id="dfp-ad-catfish-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-catfish" class="dfp-tag-wrapper">
      <script type="text/javascript">
  
      if ( window.canRunAds !== undefined && screen.width<=740  && (show_catfish==1 || (dfp_preview_ids!= undefined && dfp_preview_ids.length!=0)) ) {
      googletag.cmd.push(function() {
        googletag.display("dfp-ad-catfish");
      }); 
    }
    </script>
</div></div>  </div>
</div>
 	<!--#include virtual="assets/inc/footer.html" -->
   <script type="text/javascript" src="/sites/default/files/advagg_js/js__MzdM-QUxs_Pcf1ZqqG5-9G-GqoiQ24m9Q6izNsfL4EM__beUvrOdY2kWhqWCKD19Az7Ze6WoKIErtF59-w35O_cM__6sp5qBcYrHiwr7xnctwMkxRtg-fe1Sv22DGy_6iyrrk.js" async="async"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__bViWhUebjeLEtZHLFlNw2VCoGL3DRdULWZ79AYKUZMI__O4A57Sv5pz88_XnltO_gB5wHXvKWgKesy_ZA-iNCclg__6sp5qBcYrHiwr7xnctwMkxRtg-fe1Sv22DGy_6iyrrk.js" async="async"></script>
  	<script type='text/javascript'>
(function($) {
      _data.ac =  '';
      _data.at = '';
	    _data.visitorcat = 1;
      $.post( "/info/user_header.php", function( data ) {
        data = JSON.parse(data);
        // Login & Logout :)
        _data.visitorcat = data.service_type_value;
		    _data.ac =  data.service_type_value;
		   if ((data.usertype == 'sub' || data.usertype == 'reg') && data.login_id != "") {
		      var zb_login_info = '欢迎! <a href="https://acc-reg.sphdigital.com/RegAuth2/zh2MainMenu.html" class="loginid">'+data.login_id+'</a><a href="https://acc-auth.sphdigital.com/amserver/UI/Logout?logoutdest=https://www.zaobao.com.sg">退出</a>';
          console.log(data);
          $('#login-info').html(zb_login_info);
          if(data.ldapw){
                _data.at = data.ldapw;
                var meta = document.createElement('meta');
                meta.name = 'ldapw';
                meta.content = data.ldapw;
                document.getElementsByTagName('head')[0].appendChild(meta);
            }
          $('.free-trial-free-wrapper').hide();
		   

		 }else {
          var zb_login_info = '<a id="header-login" href="/p/login.php?p=%2Frealtime%2Fchina%2Fstory20190710-971231">用户登录</a><a href="https://www.sphsubscription.com.sg/eshop/index.php?r=site/ProductPage&PCODE=ZB&utm_medium=online&utm_source=frontpageheader&utm_campaign=zbproductpage&utm_term=tactical" target="_blank">订阅</a>';
		  $('#login-info').html(zb_login_info);
          if($("body.html").length==1) {
            trySingleSignOnLogin();
		  }
		}
	})
	})(jQuery);

function trySingleSignOnLogin() {
      var f = document.createElement('iframe');
      f.src = "/p/login_sso.php"; 
      f.style.width = "0px"; 
      f.style.height = "0px";
      f.style.border = "none";
      jQuery('body').append(f);
    }

    function loadSubscriberContent() {
      jQuery.post( "/p/login_details?article_id="+_data.articleid, function( data ) {
        
        data = JSON.parse(data);
        // Login & Logout :)
         _data.visitorcat = data.service_type_value;
         _data.ac =  data.service_type_value;
        if ( (data.usertype == 'sub' || data.usertype == 'reg') && data.login_id != "") {
          var zb_login_info = '欢迎! <a href="https://acc-reg.sphdigital.com/RegAuth2/zh2MainMenu.html" class="loginid">'+data.login_id+'</a><a href="https://acc-auth.sphdigital.com/amserver/UI/Logout?logoutdest=https://www.zaobao.com.sg">退出</a>';
          jQuery('#login-info').html(zb_login_info);
          if(data.ldapw){
            _data.at = data.ldapw;
            var meta = document.createElement('meta');
            meta.name = 'ldapw';
            meta.content = data.ldapw;
            document.getElementsByTagName('head')[0].appendChild(meta);
          }
          var regex = RegExp('/story[0-9]{8}-[0-9]+');
          var current_page_url = window.location.pathname;
          if(regex.test(current_page_url)) {
            location.reload();
          }       
        } else if(data.usertype == "anoy") {
          var zb_login_info = '<a id="header-login" href="/p/login.php?p=%2Frealtime%2Fchina%2Fstory20190710-971231">用户登录</a><a href="https://www.sphsubscription.com.sg/eshop/index.php?r=site/ProductPage&PCODE=ZB&utm_medium=online&utm_source=frontpageheader&utm_campaign=zbproductpage&utm_term=tactical" target="_blank">订阅</a>';
          jQuery('#login-info').html(zb_login_info);
        }else{
          _data.visitorcat = 4; // sph annoy
        }
      });
    }
 </script>
 
<script type='text/javascript'>

function eraseCookie(name) {
	createCookie(name,"",-1);
}

function createCookie(name,value,days) {
	if (days) {
		var date = new Date();
		date.setTime(date.getTime()+(days*24*60*60*1000));
		var expires = "; expires="+date.toGMTString();
	}
	else var expires = "";
	document.cookie = name+"="+value+expires+"; path=/";
}

function getCookie(c_name)
{
	var i,x,y,ARRcookies=document.cookie.split(";");
	for (i=0;i<ARRcookies.length;i++) {
		x=ARRcookies[i].substr(0,ARRcookies[i].indexOf("="));
		y=ARRcookies[i].substr(ARRcookies[i].indexOf("=")+1);
		x=x.replace(/^\s+|\s+$/g,"");
		if (x==c_name) {
			return unescape(y);
		}
	}
}
</script>
  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"0f768372e0","applicationID":"36497113","transactionName":"NFRQMEZXDBBVAkZYWg0ecwdAXw0NGwVBblAbRUAFR2kMDFAEbUFUBFRtEl1TFQ==","queueTime":0,"applicationTime":1325,"atts":"GBNTRg5NHx4=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
