﻿
<!DOCTYPE html>
<html lang="en" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#" xmlns:wb="http://open.weibo.com/wb">
<head>
<!-- Global site tag (gtag.js) - Google Analytics -->

<!-- anti-flicker snippet -->
<style>.async-hide { opacity: 0 !important} </style>
<script type="text/javascript">
(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-5GR6CR6':true});


</script>

<!-- Global Site tag Ends -->

<script type="text/javascript">
	(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K4JWN4Q');
</script>
<script src="/sites/all/themes/zb2016/assets/js/cxense_header.js"></script>


<!--
<script async src="https://www.googletagmanager.com/gtag/js?id="></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', '');
  //gtag('config', '', { 'use_amp_client_id': true });
</script>
-->



<!--
// ### Migrate to Ensighten TMS ###
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', '', 'auto');
  ga('send', 'pageview');
</script>
-->

<!-- Begin comScore Tag - ### Migrate to Ensighten TMS ### -->
<!--
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6288331" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="//b.scorecardresearch.com/p?c1=2&c2=6288331&cv=2.0&cj=1" />
</noscript>
-->
<!-- End comScore Tag -->
<!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script type="application/ld+json">{"@context":"https://schema.org/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.zaobao.com.sg/realtime/china/story20191001-993557"},"name":"从婚恋网站崛起看中国社会变化","headline":"从婚恋网站崛起看中国社会变化","dateline":"2019-10-01T17:04:36+08:00","articleBody":"在中国，活用互联网的相亲活动正在不断发展。除了推出利用VR（虚拟现实）等的新服务以及利用区块链技术的个人信息保护对策之外，举行相亲聚会等活动的措施也在增加。 据日经中文网报道，一项调查显示，有80%单身人士使用婚恋网站，网上相亲活动已在中国社会扎根，在此背景下，预计市场规模到2021年增至1000亿日元。 &ldquo;能遇到这么可爱的人，很幸运&rdquo;，8月10日下午，一名26岁男性参加在广东深圳一家商场举行的相亲活动的将皇冠头饰放到刚刚结识的女性（24岁）头上，在祝贺两人成为情侣的活动区，微笑着拍摄了纪念照。 这一天的活动由&ldquo;珍爱网&rdquo;主办，与负责监管当地国有企业的政府部门合作，汇聚了在国企工作的共500名男女。活动中，在参加者胸前和手腕上贴上号码，边玩游戏边寻找交往对象。参加活动的女性（28岁）透露，&ldquo;对方的工作和社会地位都很清楚，能够放心参加&rdquo;。 中国调查公司易观2018年实施的网上调查显示，在18至40岁年龄段的2000名单身人士中，80%回答称在半年以内使用过婚恋网站。作为择偶方式，50%以上受访者支持婚恋网站，比例与亲友介绍相当。 婚恋网站在中国崛起是在2000年代前半期。由于即使本人工作繁忙也能轻松择偶的便利性等，婚恋网站受到欢迎，迅速增长。从网站注册人数来看，最大的&ldquo;百合佳缘&rdquo;超过3亿人，而珍爱网达到1.7亿人。 婚恋网站起初的主流机制是通过网络寻找交往对象，然后单独约会，后来出现了由&ldquo;红娘&rdquo;根据注册信息选取用户的优点并进行匹配的服务。除了使用短视频、现场直播、VR和网络游戏的多样化交流手段和采用人工智能（AI）的高效配对之外，还出现了区块链来降低信息泄漏风险的情况。 不仅是通过网络交流，婚恋网站的用户直接与&ldquo;红娘&rdquo;见面咨询的直营店也在增加，珍爱网在全国开设了近70家门店。在一年时间里合计举行了大小1000多次相亲活动，同时还扩充婚礼策划和新房介绍等面向婚后的服务。易观的统计显示，2018年婚恋网站的市场规模比2017年增加17％，达到50亿元，到2021年有望增至71亿元。 网上相亲活动在中国扎根的背景在于中国社会的迅速变化。随着经济快速发展，男女迈向高学历化，就职之后过着忙于工作的日子。在湖北省一家大型车企工作的男性（35岁）针对使用婚恋网站的理由解释称，&ldquo;结婚是家庭的问题，并不容易。中国地域广大，人口众多，因此通过明确彼此要求结婚对象具备的条件，能够合理地选择最适合的对象&rdquo;。 实际上，由于经济方面问题和价值观的多样化等原因而对结婚变得慎重、或不愿结婚的单身人士正在增加。中国国家统计局的数据显示，2018年的结婚登记数为1010万对，与顶峰的2013年相比减少25％。中国媒体报道称，中国单身人口规模达2.4亿人。 此外，还涉及到男性承担大部分结婚准备工作这一传统价值观和经济方面的问题。珍爱网的调查显示，近80%女性要求在结婚前买房，很多意见认为首付应由男性承担。在北京一家互联网企业工作的男性（28岁）表示，&ldquo;虽然读了研究生，但是一个月挣8000元不知道什么时候才能买房&rdquo;。 以城市地区为中心，晩婚化的趋势也很明显。江苏省的统计显示，该省2017年的平均初婚年龄提高至女性34.3岁、男性34.1岁。此外，共青团下属组织2018年发布的报告表示，近16%的单身青年认为如果找不到理想的结婚对象就继续单身。越来越多年轻人比起改变对交往对象条件的要求，更重视自己的想法。 中国政府也打算出台促进结婚的政策。作为少子化对策的一环，2016年中国全面废除独生子女政策，转为允许生育第二个孩子，但出生率没有显著提高，因此开始有意见认为，降低法定结婚年龄或许会有效果。中国人大代表等提出了将目前男性22岁、女性20岁的法定结婚年龄分别降至20岁和18岁的方案等。 ","text":"在中国，活用互联网的相亲活动正在不断发展。除了推出利用VR（虚拟现实）等的新服务以及利用区块链技术的个人信息保护对策之外，举行相亲聚会等活动的措施也在增加。 据日经中文网报道，一项调查显示，有80%单身人士使用婚恋网站，网上相亲活动已在中国社会扎根，在此背景下，预计市场规模到2021年增至1000亿日元。 &ldquo;能遇到这么可爱的人，很幸运&rdquo;，8月10日下午，一名26岁男性参加在广东深圳一家商场举行的相亲活动的将皇冠头饰放到刚刚结识的女性（24岁）头上，在祝贺两人成为情侣的活动区，微笑着拍摄了纪念照。 这一天的活动由&ldquo;珍爱网&rdquo;主办，与负责监管当地国有企业的政府部门合作，汇聚了在国企工作的共500名男女。活动中，在参加者胸前和手腕上贴上号码，边玩游戏边寻找交往对象。参加活动的女性（28岁）透露，&ldquo;对方的工作和社会地位都很清楚，能够放心参加&rdquo;。 中国调查公司易观2018年实施的网上调查显示，在18至40岁年龄段的2000名单身人士中，80%回答称在半年以内使用过婚恋网站。作为择偶方式，50%以上受访者支持婚恋网站，比例与亲友介绍相当。 婚恋网站在中国崛起是在2000年代前半期。由于即使本人工作繁忙也能轻松择偶的便利性等，婚恋网站受到欢迎，迅速增长。从网站注册人数来看，最大的&ldquo;百合佳缘&rdquo;超过3亿人，而珍爱网达到1.7亿人。 婚恋网站起初的主流机制是通过网络寻找交往对象，然后单独约会，后来出现了由&ldquo;红娘&rdquo;根据注册信息选取用户的优点并进行匹配的服务。除了使用短视频、现场直播、VR和网络游戏的多样化交流手段和采用人工智能（AI）的高效配对之外，还出现了区块链来降低信息泄漏风险的情况。 不仅是通过网络交流，婚恋网站的用户直接与&ldquo;红娘&rdquo;见面咨询的直营店也在增加，珍爱网在全国开设了近70家门店。在一年时间里合计举行了大小1000多次相亲活动，同时还扩充婚礼策划和新房介绍等面向婚后的服务。易观的统计显示，2018年婚恋网站的市场规模比2017年增加17％，达到50亿元，到2021年有望增至71亿元。 网上相亲活动在中国扎根的背景在于中国社会的迅速变化。随着经济快速发展，男女迈向高学历化，就职之后过着忙于工作的日子。在湖北省一家大型车企工作的男性（35岁）针对使用婚恋网站的理由解释称，&ldquo;结婚是家庭的问题，并不容易。中国地域广大，人口众多，因此通过明确彼此要求结婚对象具备的条件，能够合理地选择最适合的对象&rdquo;。 实际上，由于经济方面问题和价值观的多样化等原因而对结婚变得慎重、或不愿结婚的单身人士正在增加。中国国家统计局的数据显示，2018年的结婚登记数为1010万对，与顶峰的2013年相比减少25％。中国媒体报道称，中国单身人口规模达2.4亿人。 此外，还涉及到男性承担大部分结婚准备工作这一传统价值观和经济方面的问题。珍爱网的调查显示，近80%女性要求在结婚前买房，很多意见认为首付应由男性承担。在北京一家互联网企业工作的男性（28岁）表示，&ldquo;虽然读了研究生，但是一个月挣8000元不知道什么时候才能买房&rdquo;。 以城市地区为中心，晩婚化的趋势也很明显。江苏省的统计显示，该省2017年的平均初婚年龄提高至女性34.3岁、男性34.1岁。此外，共青团下属组织2018年发布的报告表示，近16%的单身青年认为如果找不到理想的结婚对象就继续单身。越来越多年轻人比起改变对交往对象条件的要求，更重视自己的想法。 中国政府也打算出台促进结婚的政策。作为少子化对策的一环，2016年中国全面废除独生子女政策，转为允许生育第二个孩子，但出生率没有显著提高，因此开始有意见认为，降低法定结婚年龄或许会有效果。中国人大代表等提出了将目前男性22岁、女性20岁的法定结婚年龄分别降至20岁和18岁的方案等。 ","articleSection":"即时报道","wordCount":1644,"accessMode":"visual","copyrightYear":"2019","datePublished":"2019-10-01T17:04:36+08:00","dateCreated":"2019-10-01T17:04:36+08:00","dateModified":"2019-10-01T17:05:01+08:00","creator":{"@type":"Organization","name":"联合早报"},"author":{"@type":"Organization","name":"联合早报"},"image":{"@type":"ImageObject","image":"从婚恋网站崛起看中国社会变化","url":"https://www.zaobao.com.sg/sites/default/files/images/201910/20191001/20191001_m_ren_min_gong_yuan_xiang_qin_.jpg","width":2864,"height":1770},"keywords":"中国, 相亲市场","publisher":{"@type":"Organization","name":"联合早报","url":"https://www.zaobao.com.sg","logo":{"@type":"ImageObject","url":"https://www.zaobao.com.sg/sites/default/files/apple-icon-57x57-precomposed.png","width":57,"height":57}},"sourceOrganization":{"@type":"Organization","name":"Singapore Press Holdings","url":"https://www.sph.com.sg/"},"locationCreated":{"@type":"Place","address":{"@type":"PostalAddress","name":"1000 Toa Payoh N, Singapore 318994"}}}</script>
<meta charset="UTF-8" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"Organization","name":"联合早报","url":"https://www.zaobao.com.sg/realtime/china/story20191001-993557","logo":"https://www.zaobao.com.sg/sites/default/files/apple-icon-57x57-precomposed.png","address":{"@type":"PostalAddress","streetAddress":"1000 Toa Payoh North","addressLocality":"Singapore","addressRegion":"Singapore","postalCode":"318994"},"contactPoint":{"@type":"ContactPoint","telephone":"+65 63196319","contactType":"customer service"},"sameAs":["https://www.facebook.com/zaobaosg/","https://twitter.com/zaobaosg","https://www.instagram.com/zaobaosg/","https://www.youtube.com/zaobaosg%E6%97%A9%E6%8A%A5"]}</script>
<link rel="amphtml" href="https://www.zaobao.com.sg/realtime/china/story20191001-993557?amp" />
<meta name="description" content="在中国，活用互联网的相亲活动正在不断发展。除了推出利用VR（虚拟现实）等的新服务以及利用区块链技术的个人信息保护对策之外，举行相亲聚会等活动的措施也在增加。据日经中文网报道，一项调查显示，有80%单身人士使用婚恋网站，网上相亲活动已在中国社会扎根，在此背景下，预计市场规模到2021年增至1000亿日元。" />
<meta name="keywords" content="中国,相亲市场" />
<link rel="canonical" href="https://www.zaobao.com.sg/realtime/china/story20191001-993557" />
<link rel="shortlink" href="https://www.zaobao.com.sg/node/993557" />
<meta property="fb:admins" content="100000128787376" />
<meta property="fb:app_id" content="398742343506351" />
<meta property="fb:pages" content="160823460655497" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="早报" />
<meta property="og:title" content="从婚恋网站崛起看中国社会变化" />
<meta property="og:url" content="https://www.zaobao.com.sg/realtime/china/story20191001-993557" />
<meta property="og:image" content="https://www.zaobao.com.sg/sites/default/files/styles/og_share_medium/public/images/201910/20191001/20191001_m_ren_min_gong_yuan_xiang_qin_.jpg?itok=i_E2e3jK" />
<meta property="og:image:url" content="https://www.zaobao.com.sg/sites/default/files/styles/og_share_medium/public/images/201910/20191001/20191001_m_ren_min_gong_yuan_xiang_qin_.jpg?itok=i_E2e3jK" />
<meta property="og:description" content="在中国，活用互联网的相亲活动正在不断发展。除了推出利用VR（虚拟现实）等的新服务以及利用区块链技术的个人信息保护对策之外，举行相亲聚会等活动的措施也在增加。据日经中文网报道，一项调查显示，有80%单身人士使用婚恋网站，网上相亲活动已在中国社会扎根，在此背景下，预计市场规模到2021年增至1000亿日元。" />
<meta property="og:updated_time" content="2019-10-01T17:05:01+08:00" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="315" />
<meta name="cXenseParse:recs:articleid" content="993557" />
<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:sph-accessflag" content="1" />
<meta name="cXenseParse:sph-catlink" content="https://www.zaobao.com.sg/realtime/china" />
<meta name="cXenseParse:image" content="https://www.zaobao.com.sg/sites/default/files/styles/article_large_crop/public/images/201910/20191001/20191001_m_ren_min_gong_yuan_xiang_qin_.jpg?itok=JEfAibn6" />
<meta name="cXenseParse:sph-catlabel" content="中港台即时" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@zaobaosg" />
<meta id="grapeshot" name="grapeshot_tag" content="gs_society_dating,gs_family_marriage,gs_economy_misc" />
<meta property="article:published_time" content="2019-10-01T17:04:36+08:00" />
<meta property="article:modified_time" content="2019-10-01T17:05:01+08:00" />
<meta itemprop="name" content="从婚恋网站崛起看中国社会变化" />
<meta itemprop="description" content="在中国，活用互联网的相亲活动正在不断发展。除了推出利用VR（虚拟现实）等的新服务以及利用区块链技术的个人信息保护对策之外，举行相亲聚会等活动的措施也在增加。据日经中文网报道，一项调查显示，有80%单身人士使用婚恋网站，网上相亲活动已在中国社会扎根，在此背景下，预计市场规模到2021年增至1000亿日元。" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" />
<meta http-equiv="x-ua-compatible" content="IE=edge" /><script type="text/javascript">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</script>
<link rel="shortcut icon" href="/sites/all/themes/zb2016/assets/imgs/zbsg/favicon.ico" type="image/ico" />
<title>从婚恋网站崛起看中国社会变化 | 早报</title>
<script type="text/javascript">
function querystring(key) {
  var re=new RegExp('(?:\\?|&)'+key+'=(.*?)(?=&|$)','gi');
  var r=[], m;
  while ((m=re.exec(document.location.search)) != null) r[r.length]=m[1];
  return r;
}
var dfp_preview_ids = querystring("dfp_preview");
var loaded_dfp_tags = '{"lb1":{"adunit":"\/5908\/ZB_SG\/lb1\/realtime\/china","slotname":"dfp-ad-lb1","size":"970x90,728x90,320x50,320x100"},"skinning":{"adunit":"\/5908\/ZB_SG\/skinning\/realtime\/china","slotname":"dfp-ad-skinning","size":"1x1"},"megalb":{"adunit":"\/5908\/ZB_SG\/megalb\/realtime\/china","slotname":"dfp-ad-megalb","size":"970x250"},"imu1":{"adunit":"\/5908\/ZB_SG\/imu1\/realtime\/china","slotname":"dfp-ad-imu1","size":"1x1,300x250,fluid"},"midarticlespecial":{"adunit":"\/5908\/ZB_SG\/midarticlespecial\/realtime\/china","slotname":"dfp-ad-midarticlespecial","size":"1x1,10x10,fluid,640x480,300x169,300x225,480x270,480x360,640x360"},"imu2":{"adunit":"\/5908\/ZB_SG\/imu2\/realtime\/china","slotname":"dfp-ad-imu2","size":"300x250,300x600"},"bi1":{"adunit":"\/5908\/ZB_SG\/bi1\/realtime\/china","slotname":"dfp-ad-bi1","size":"1x1,115x82,202x126,fluid"},"bi2":{"adunit":"\/5908\/ZB_SG\/bi2\/realtime\/china","slotname":"dfp-ad-bi2","size":"1x1,115x82,202x126,fluid"},"imu3":{"adunit":"\/5908\/ZB_SG\/imu3\/realtime\/china","slotname":"dfp-ad-imu3","size":"300x250"},"prestitial":{"adunit":"\/5908\/ZB_SG\/prestitial\/realtime\/china","slotname":"dfp-ad-prestitial","size":"1x1"},"catfish":{"adunit":"\/5908\/ZB_SG\/catfish\/realtime\/china","slotname":"dfp-ad-catfish","size":"1x1"}}';
var overlay_validity = 4; //These values will be overridden in prebid.js
var catfish_validity = 4;
var postitial_validity = 4;


</script>
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__BJ6Ou6QsBRtnFTmxaakamOIS8n4QswDP2XnnZ1sxtaM__NBuvkP6eInGIkb1aJvUHx5PX79XApuxBDkk_77W5tYk__6sp5qBcYrHiwr7xnctwMkxRtg-fe1Sv22DGy_6iyrrk.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__hXPCKTjyzBatNf8Te5Ax5-2fSFyHJYf9A5WLfzcUBRE__1KxyiU0xgQssZto77wWOnwppy4v7RRJCL5P0vSXa1p4__6sp5qBcYrHiwr7xnctwMkxRtg-fe1Sv22DGy_6iyrrk.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__Iq99aznWAzsnz93HzoU-lu0RSlgvu-FR6ApkoBZdkOE__QC30VmfzqKNWmoKWBCnb6_ilp6nTqlL2JRVXeGrv43k__6sp5qBcYrHiwr7xnctwMkxRtg-fe1Sv22DGy_6iyrrk.css" media="all" />
<script src="/sites/all/themes/zb2016/assets/js/gpt.lib.min.js?v=1.3.6"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__1j-vOQz2u-6IZr2tsn2u1_aUcYO8guUPfPdEygTX7mo__gc8gXZsmvbm10HO8S4RCO5iA8DupyrvJcDGIX5aw0LU__6sp5qBcYrHiwr7xnctwMkxRtg-fe1Sv22DGy_6iyrrk.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.slots = googletag.slots || {};
//--><!]]>
</script>
<script type="text/javascript" src="//securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script type="text/javascript" src="https://adtag.sphdigital.com/tag/smx/prebid.js"></script>
<script type="text/javascript" src="https://adtag.sphdigital.com/tag/smx/smx_prebid.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__9ici6QMeDS-cROq8R0RhuICsMGMP2wcJZNQQFsqQi44__M5E7I01PszZ2LwewR4eXuDHDdqMR5fSsHcNl2s6Yr8A__6sp5qBcYrHiwr7xnctwMkxRtg-fe1Sv22DGy_6iyrrk.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__nMPgsTokyl8b0eH2aIJwtlUA5Ah84zj5W6Y9G3HeaQM__fjMmdyFoQfs65a7ohq9q0rrTzQSedREzEOJ7PEgkNE8__6sp5qBcYrHiwr7xnctwMkxRtg-fe1Sv22DGy_6iyrrk.js" async="async"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__6svz1Ha74KbsRDIQYJ3Pesfx6Z-vhe7VkIdCzJwoSnQ__Py5ZzbVJQYMQSCGz7Kgfg14MNEy4pRDYni0Ly40p5KQ__6sp5qBcYrHiwr7xnctwMkxRtg-fe1Sv22DGy_6iyrrk.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var mapping = googletag.sizeMapping()
  .addSize([1024, 0], [[970, 90], [728, 90]])
  .addSize([740, 0], [728, 90])
  .addSize([320, 0], [[320, 50], [320, 100]])
  .addSize([0, 0], [320, 50])
  .build();
googletag.slots["lb1"] = googletag.defineSlot("/5908/ZB_SG/lb1/realtime/china", [728, 90], "dfp-ad-lb1")
  .addService(googletag.pubads())
  .setTargeting("pos", "1")
  .setTargeting("weight", "1")
  .defineSizeMapping(mapping);
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__T73ujsOjK-1cyTby7fEe8eK8r1o3_6UM-pyXbhgxLPM__uKP6bdssouSeSOO3xvX5BqOp2WaFmA0I2Uj15IUGujs__6sp5qBcYrHiwr7xnctwMkxRtg-fe1Sv22DGy_6iyrrk.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if( zbsg_megalb == 1 ) { googletag.slots["megalb"] = googletag.defineSlot("/5908/ZB_SG/megalb/realtime/china", [970, 250], "dfp-ad-megalb")
  .addService(googletag.pubads())
  .setTargeting("weight", "3"); }
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["skinning"] = googletag.defineSlot("/5908/ZB_SG/skinning/realtime/china", [1, 1], "dfp-ad-skinning")
  .addService(googletag.pubads())
  .setTargeting("weight", "5");
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var show_catfish=0; if (document.cookie.indexOf("catfishDisplayed=") == -1 || (dfp_preview_ids!= undefined && dfp_preview_ids.length!=0) ) { if(screen.width<=740) { googletag.slots["catfish"] = googletag.defineSlot("/5908/ZB_SG/catfish/realtime/china", [1, 1], "dfp-ad-catfish")
  .addService(googletag.pubads())
  .setTargeting("pos", "catfish")
  .setTargeting("weight", "6");expiry = new Date();expiry.setTime(expiry.getTime() + (catfish_validity*60*60*1000));
          document.cookie = "catfishDisplayed=yes;path=/; expires=" + expiry.toGMTString(); show_catfish=1;}}
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var show_topoverlay=0; if (document.cookie.indexOf("topoverlayDisplayed=") == -1 || (dfp_preview_ids!= undefined && dfp_preview_ids.length!=0 ) ) { if(screen.width>740) { googletag.slots["prestitial"] = googletag.defineSlot("/5908/ZB_SG/prestitial/realtime/china", [1, 1], "dfp-ad-prestitial")
  .addService(googletag.pubads())
  .setTargeting("pos", "prestitial")
  .setTargeting("weight", "7");expiry = new Date();expiry.setTime(expiry.getTime() + (overlay_validity*60*60*1000));
          document.cookie = "topoverlayDisplayed=yes;path=/; expires=" + expiry.toGMTString(); show_topoverlay=1;}}
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["midarticlespecial"] = googletag.defineSlot("/5908/ZB_SG/midarticlespecial/realtime/china", [[1, 1], [10, 10], 'fluid', [640, 480], [300, 169], [300, 225], [480, 270], [480, 360], [640, 360]], "dfp-ad-midarticlespecial")
  .addService(googletag.pubads())
  .setTargeting("pos", "50")
  .setTargeting("weight", "9");
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["imu1"] = googletag.defineSlot("/5908/ZB_SG/imu1/realtime/china", [[1, 1], [300, 250], 'fluid'], "dfp-ad-imu1")
  .addService(googletag.pubads())
  .setTargeting("pos", "1")
  .setTargeting("weight", "11");
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["imu2"] = googletag.defineSlot("/5908/ZB_SG/imu2/realtime/china", [[300, 250], [300, 600]], "dfp-ad-imu2")
  .addService(googletag.pubads())
  .setTargeting("pos", "2")
  .setTargeting("weight", "13");
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["imu3"] = googletag.defineSlot("/5908/ZB_SG/imu3/realtime/china", [300, 250], "dfp-ad-imu3")
  .addService(googletag.pubads())
  .setTargeting("pos", "3")
  .setTargeting("weight", "15");
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["bi1"] = googletag.defineSlot("/5908/ZB_SG/bi1/realtime/china", [[1, 1], [115, 82], [202, 126], 'fluid'], "dfp-ad-bi1")
  .addService(googletag.pubads())
  .setTargeting("pos", "1")
  .setTargeting("weight", "17");
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["bi2"] = googletag.defineSlot("/5908/ZB_SG/bi2/realtime/china", [[1, 1], [115, 82], [202, 126], 'fluid'], "dfp-ad-bi2")
  .addService(googletag.pubads())
  .setTargeting("pos", "2")
  .setTargeting("weight", "19");
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.cmd.push(function() {
  googletag.pubads().enableAsyncRendering();
  googletag.pubads().enableSingleRequest();
  googletag.pubads().collapseEmptyDivs();
  googletag.pubads().setTargeting("zbarticleid", "993557");
/* Custom campaign targeting tags */
var zbTagsConfig = [
  { "path": "/special/report/others/legendofbeauty", "tags": [{"zbtags": ["西施", "Legend of Beauty"]}] },
  { "path": "/special/report/singapore/chinese-new-year-2017", "tags": [{"zbtags": ["gscny2017"]}]  },
  { "path": "/special/report/others/huayi", "tags": [{"zbtags": ["华艺节"]}]  },
  { "path": "/keywords/hua-yi-2018", "tags": [{"zbtags": ["hua-yi-2018"]}]  },
  { "path": "/special/report/supplement/active-ageing", "tags": [{"zbtags": ["全国乐龄学苑", "幸福老龄化行动计划"]}]  },
  { "path": "/special/report/supplement/ssgkc-knowledge-forum", "tags": [{"zbtags": ["中新知识论坛"]}]  },
  { "path": "/special/report/supplement/gulangyu", "tags": [{"zbtags": ["鼓浪屿"]}]  },
  { "path": "/keywords/te-jin-hui", "tags": [{"zbtags": ["te-jin-hui","特金会"]}]  },
  { "path": "/keywords/lin-li-qi-ye-zhi-xing-2018", "tags": [{"zbtags": ["邻里企业之星2018","lin-li-qi-ye-zhi-xing-2018"]}]  },
  { "path": "/special/report/singapore/chinese-new-year-2019", "tags": [{"zbtags": ["中国银行","中银早报卡"]}]  },
  { "path": "/special/report/singapore/chinese-new-year-2019/boc-cny2019", "tags": [{"zbtags": ["中国银行","中银早报卡"]}]  },
];

try{ 
  var GTagExt = new GptExt();
  /* ### Set Custom Targeting ### */
  try{
    GTagExt.setCustomTargeting( zbTagsConfig );
  } catch(err) {
    console.log( err );
  }

  /* ### DFP Preview control ### */
  try{
    var dfp_preview_key ='dfp_preview';
    var dfp_preview_keycode = GTagExt.getQueryStringByKey(dfp_preview_key);
    googletag.pubads().setTargeting(dfp_preview_key, dfp_preview_keycode);
  } catch(err) {
    console.log( err );
  }

  /* ### Set Referrer Targeting ### */
  try{
    var dfp_referrer = GTagExt.getReferrer();
    googletag.pubads().setTargeting( "referrer", dfp_referrer);
  } catch(err) {
    console.log( err );
  }
/*
  if( !GTagExt.isPublicDomain() && googletag.slots.hasOwnProperty( "topoverlay" ) ) {
    googletag.destroySlots( [googletag.slots.topoverlay] );
  }
*/
  /* ### Native bi1 & bi2 homepage control ### */
  try{
    GTagExt.toggleHomepageNativeAds();
  } catch(err) {
    console.log( err );
  }
} catch(err) {
  console.log( err );
}


googletag.pubads().addEventListener('slotRenderEnded', function(event) {
    if(googletag.slots['prestitial'] == event.slot) { 
      if (event.isEmpty){ 
        document.getElementById('MyPageOverlay').className = '';    
        reloadScrollBars();
      } else { 
        //Kill the prestitial_timer  
        window.clearTimeout(prestitial_timer);
      }
    }
  });

googletag.enableServices();});

//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.cmd.push(function() {
  googletag.pubads().setTargeting("gs_channels", ["gs_society_dating","gs_family_marriage","gs_economy_misc"]);
  googletag.pubads().setTargeting("zbtags", ["中国","相亲市场"]);
});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
document.createElement( "picture" );
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__PJgSexndjKk87tFiPWo_NJUCskgfnPZ2ONEshJ-I1OE__ECCH5vXeI8kbKLVYKQDqjXQP29NBLCWFDNPAJ395Fus__6sp5qBcYrHiwr7xnctwMkxRtg-fe1Sv22DGy_6iyrrk.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"zb2016","theme_token":"-JXiry7C7pANPkY2oJ2itgbg2dgGWYBPZnVZsxgnJVs","jquery_version":"1.10","css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/picture\/picture_wysiwyg.css":1,"modules\/poll\/poll.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/custom\/zb_flood_unblock\/zb_flood_unblock.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/oembed\/oembed.base.css":1,"sites\/all\/modules\/oembed\/oembed.theme.css":1,"sites\/all\/modules\/panels\/css\/panels.css":1,"sites\/all\/modules\/pollanon\/pollanon.css":1,"sites\/all\/modules\/hide_submit\/css\/hide_submit.css":1},"js":{"sites\/all\/modules\/picture\/picturefill2\/picturefill.min.js":1,"sites\/all\/modules\/picture\/picture.min.js":1,"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery.once.js":1,"https:\/\/www.googletagservices.com\/tag\/js\/gpt.js":1,"https:\/\/adtag.sphdigital.com\/tag\/smx\/prebid.js":1,"https:\/\/adtag.sphdigital.com\/tag\/smx\/smx_prebid.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/picture\/lazysizes\/lazysizes.min.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/external\/jquery.cookie.js":1,"sites\/all\/modules\/jquery_update\/replace\/misc\/jquery.form.min.js":1,"misc\/ajax.js":1,"sites\/all\/modules\/jquery_update\/js\/jquery_update.js":1,"sites\/all\/modules\/pollanon\/js\/jquery.cookie.min.js":1,"sites\/all\/modules\/pollanon\/js\/pollanon.pack.js":1,"sites\/all\/modules\/field_group\/field_group.js":1,"misc\/progress.js":1,"sites\/all\/modules\/hide_submit\/js\/hide_submit.js":1}},"field_group":{"html-element":"teaser"},"hide_submit":{"hide_submit_status":true,"hide_submit_method":"disable","hide_submit_css":"hide-submit-disable","hide_submit_abtext":"","hide_submit_atext":"","hide_submit_hide_css":"hide-submit-processing","hide_submit_hide_text":"Processing...","hide_submit_indicator_style":"expand-left","hide_submit_spinner_color":"#000","hide_submit_spinner_lines":12,"hide_submit_hide_fx":1,"hide_submit_reset_time":15000},"ajax":{"edit-vote":{"callback":"pollanon_ajax_vote","wrapper":"poll-view-voting-990685","method":"replaceWith","effect":"fade","event":"mousedown","keypress":true,"prevent":"click","url":"\/system\/ajax","submit":{"_triggering_element_name":"op","_triggering_element_value":"\u6295\u7968"}}},"urlIsAjaxTrusted":{"\/system\/ajax":true,"\/realtime\/china\/story20191001-993557":true}});
//--><!]]>
</script>

<meta http-equiv="cache-control" content="no-cache, max-age=0" />
<meta http-equiv="expires" content="0" />
<meta http-equiv="pragma" content="no-cache" />

<meta name="theme-color" content="#a50034">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-title" content="联合早报">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="apple-itunes-app" content="app-id=654946831">
<link rel="apple-touch-icon" href="/sites/all/themes/zb2016/assets/imgs/zbsg/apple-icon-144x144.png?v=TGIF" />

<meta name="google-play-app" content="app-id=com.zb.sph.zaobaosingapore">
<link rel="apple-touch-icon" sizes="57x57" href="/sites/all/themes/zb2016/assets/imgs/zbsg/apple-icon-57x57.png?v=TGIF" />
<link rel="apple-touch-icon" sizes="72x72" href="/sites/all/themes/zb2016/assets/imgs/zbsg/apple-icon-72x72.png?v=TGIF" />
<link rel="apple-touch-icon" sizes="114x114" href="/sites/all/themes/zb2016/assets/imgs/zbsg/apple-icon-114x114.png?v=TGIF" />
<link rel="apple-touch-icon" sizes="144x144" href="/sites/all/themes/zb2016/assets/imgs/zbsg/apple-icon-144x144.png?v=TGIF" />
<link rel="apple-touch-icon" sizes="152x152" href="/sites/all/themes/zb2016/assets/imgs/zbsg/apple-icon-152x152.png?v=TGIF" />
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="/sites/all/themes/zb2016/assets/imgs/zbsg/apple-icon-57x57-precomposed.png?v=TGIF" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/sites/all/themes/zb2016/assets/imgs/zbsg/apple-icon-72x72-precomposed.png?v=TGIF" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/sites/all/themes/zb2016/assets/imgs/zbsg/apple-icon-114x114-precomposed.png?v=TGIF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/sites/all/themes/zb2016/assets/imgs/zbsg/apple-icon-144x144-precomposed.png?v=TGIF" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/sites/all/themes/zb2016/assets/imgs/zbsg/apple-icon-152x152-precomposed.png?v=TGIF" />

<link rel="stylesheet" type="text/css" href="/sites/all/themes/zb2016/assets/fonts/font-awesome.v4.6.3.min.css" />
<link rel="stylesheet" type="text/css" href="/sites/all/themes/zb2016/assets/fonts/font-awesome-animation.min.css" />
<link rel="stylesheet" type="text/css" href="/sites/all/themes/zb2016/assets/css/bootstrap.3.3.0.min.css">
<link rel="stylesheet" type="text/css" href="/sites/all/themes/zb2016/assets/css/tooltipster.css">
<link rel="stylesheet" type="text/css" href="/sites/all/themes/zb2016/assets/css/animate.css">
<link rel="stylesheet" type="text/css" href="/sites/all/themes/zb2016/assets/owl-carousel-v2/owl.carousel.css">
<link rel="stylesheet" type="text/css" href="/sites/all/themes/zb2016/assets/owl-carousel-v2/owl.theme.css">
<link rel="stylesheet" type="text/css" href="/sites/all/themes/zb2016/assets/css/style-crown-zbsg.css?v=20180920a">
<link rel="stylesheet" type="text/css" href="/sites/all/themes/zb2016/assets/css/style-swiper.css">
<link rel="stylesheet" type="text/css" href="/sites/all/themes/zb2016/assets/css/style-fieldset.css?20180910a">
<link rel="stylesheet" type="text/css" href="/sites/all/themes/zb2016/assets/css/style-amusement-ride.css?v=20181002a">
<link rel="stylesheet" type="text/css" href="/sites/all/themes/zb2016/assets/css/style-wardrobe-view-mode.css?v=20181002z">
<link rel="stylesheet" type="text/css" href="/sites/all/themes/zb2016/assets/cool-share/plugin.css">
<link rel="stylesheet" type="text/css" href="/sites/all/themes/zb2016/assets/css/style-brightcove.css?v=20180628f">
<link rel="stylesheet" type="text/css" href="/sites/all/themes/zb2016/assets/css/style-zbsg.css?v=20190920f">
<link rel="stylesheet" type="text/css" href="/sites/all/themes/zb2016/assets/css/style-ext.min.css?v=20170905.01">
<link href="//fonts.googleapis.com/css?family=Roboto:400,900" rel="stylesheet">

<link rel="dns-prefetch" href="//www.zaobao.com">
<link rel="dns-prefetch" href="//project.zaobao.com">
<link rel="dns-prefetch" href="//project.zaobao.com.sg">
<link rel="dns-prefetch" href="//cny.zaobao.com">
<link rel="dns-prefetch" href="//getai.sg">

<link rel="dns-prefetch" href="//tag.aticdn.net">
<!--<link rel="dns-prefetch" href="//logw348.ati-host.net">-->
<link rel="dns-prefetch" href="//ad.crwdcntrl.net">
<link rel="dns-prefetch" href="//nexus.ensighten.com">
<link rel="dns-prefetch" href="//static.addtoany.com">
<link rel="dns-prefetch" href="//cdn.taboola.com">
<link rel="dns-prefetch" href="//b.scorecardresearch.com">

<script src="/sites/all/themes/zb2016/assets/js/jquery-1.11.1.min.js"></script>
<!--<script src="/sites/all/themes/zb2016/assets/js/jquery-1.10.2.min.js"></script>-->
<script src="/sites/all/themes/zb2016/assets/js/bootstrap.3.3.1.min.js"></script>
<script src="/sites/all/themes/zb2016/assets/js/html5.js"></script>
<script src="/sites/all/themes/zb2016/assets/js/jquery-checkator.js"></script>
<script type="text/javascript" src="/sites/all/themes/zb2016/assets/js/tooltipster/tooltip-viewport.js"></script>
<script type="text/javascript" src="/sites/all/themes/zb2016/assets/js/tooltipster/scripts.js"></script>
<script type="text/javascript" src="/sites/all/themes/zb2016/assets/js/tooltipster/jquery.tooltipster.js"></script>
<script type="text/javascript" src="/sites/all/themes/zb2016/assets/js/jquery.lazy.min.js"></script>
<script type="text/javascript" src="/sites/all/themes/zb2016/assets/js/jquery.easing.1.3.js"></script>
<script type="text/javascript" src="/sites/all/themes/zb2016/assets/owl-carousel-v2/owl.carousel.js"></script>
<script type="text/javascript" src="/sites/all/themes/zb2016/assets/js/masonry.pkgd.v4.js"></script>

<!-- <script src="//www.googletagservices.com/tag/js/gpt.js"></script> -->
<!--script src="/sites/all/themes/zb2016/assets/js/socialpic.js"></script-->

<!--[if IE]>
	<script src="/sites/all/themes/zb2016/assets/js/html5shiv.js"></script>
<![endif]-->

<script src="/sites/all/themes/zb2016/assets/js/rAF.js"></script>
<script src="/sites/all/themes/zb2016/assets/js/app.lib.min.js?v=20180103.01"></script>
<script src="/sites/all/themes/zb2016/assets/js/ads_checker.js"></script>
<script src="/sites/all/themes/zb2016/assets/js/adblockDetector.js"></script>
<!-- ### JS loaded check ### -->
<script src="/sites/all/themes/zb2016/assets/js/app_checker.js"></script>

<!-- START DPM Tag -->


<script src="/sites/all/themes/zb2016/assets/js/ldap.app.js"></script>
<!-- END DPM Tag -->




<script src="/sites/all/themes/zb2016/assets/js/content-refresh.min.js"></script>

<!--<script type="text/javascript" src="//assets/js/smarttag.js?ac=1.0"></script>-->
<!-- <script type="text/javascript" src="/sites/all/themes/zb2016/assets/js/angular/angular.min.js"></script> -->

<!-- <script src="https://d1a18q4vh8q9zi.cloudfront.net/sphdigitalstamp.js" charset="utf-8"></script> -->

<script type="text/javascript">var _data = {};</script>
<script type="text/javascript">
_data = {
"level2": "8",
"level2_ga": "realtime",
"chapter1": "中港台",
"chapter2": "",
"chapter3": "",
"title": "%E4%BB%8E%E5%A9%9A%E6%81%8B%E7%BD%91%E7%AB%99%E5%B4%9B%E8%B5%B7%E7%9C%8B%E4%B8%AD%E5%9B%BD%E7%A4%BE%E4%BC%9A%E5%8F%98%E5%8C%96",
"title_ga": "从婚恋网站崛起看中国社会变化",
"mc": "",
"np": "1",
"contenttype": "1",
"pagination": "1",
"author": "",
"lotameid": "",
"adblocker": ( window.canRunAds === undefined )? 1 : 0,
"articleid": "993557",
"contentcat": "1",
"keyword": "中国,相亲市场",
"visitorcat": ( $('meta[name=ldapw]').attr("content") != "" )? 2 : 1,
"at" : ($('meta[name=ldapw]').length )? $('meta[name=ldapw]').attr("content") : "",
"articlecount" : "",
"printcat" : "false",
"js" : ( window.jsLoaded === undefined )? 1 : 0,
"pubdate" : "2019-10-01 17:04:36",
"x1" : "%E4%BB%8E%E5%A9%9A%E6%81%8B%E7%BD%91%E7%AB%99%E5%B4%9B%E8%B5%B7%E7%9C%8B%E4%B8%AD%E5%9B%BD%E7%A4%BE%E4%BC%9A%E5%8F%98%E5%8C%96", // NOT FROM DATA LAYER
"x2" : "https://www.zaobao.com.sg/realtime/china/story20191001-993557", // NOT FROM DATA LAYER
"x3" : "1", // NOT FROM DATA LAYER
"x4" : "1", // NOT FROM DATA LAYER
"x5" : "", // NOT FROM DATA LAYER
"x6" : "1", // NOT FROM DATA LAYER
"x7" : "1", // NOT FROM DATA LAYER
"digitalstamp" : "",
}

/*
if (window.requestIdleCallback) {
    requestIdleCallback(function () {
      getDigitalStamp(function(fp) {
        _data.digitalstamp = fp;
      })
    })
  } else {
    setTimeout(function () {
      getDigitalStamp(function(fp) {
        _data.digitalstamp = fp;
      })
    }, 500)
  }
  */
</script>
<!-- LOTAME LIBRARY -->
<script src="//ad.crwdcntrl.net/5/c=4334/pe=y/var=ccauds"></script>
<script>if (typeof(ccauds) !== "undefined") { _data.lotameid = ccauds.Profile.pid; }</script>


<!--<script src="//nexus.ensighten.com/sph/zbprod/Bootstrap.js"></script>-->

<!-- onesingnal-->
<link rel="manifest" href="/manifest.json" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "e2617593-1a56-42fc-a69c-b4c78ed9c4c1",
    });
  });
</script>

<!-- Google Better Ads Implementation Start -->
<script>

googletag.cmd.push(function() {
    googletag.pubads().setTargeting('dfp_cc_id', ccauds.Profile.pid);
});
var postitial_redirecturl;
  var prestitial_timer;
  function reloadScrollBars() {
     document.documentElement.style.overflowY = 'auto';  // firefox, chrome
     if(navigator.appVersion.indexOf("MSIE")!=-1){document.body.scroll = "yes";} // ie only
  }

  function unloadScrollBars() {
    prestitial_timer = window.setTimeout(continueToSite, 15000);

     document.documentElement.style.overflowY = 'hidden';  // firefox, chrome
    if(navigator.appVersion.indexOf("MSIE")!=-1){document.body.scroll = "no";} // ie only
  }

  function continueToSite() {
      document.getElementById("MyPageOverlay").className = "";    
    reloadScrollBars();
    }

    function kill_postitial()
    {
      window.location.href = postitial_redirecturl;
    }

  window.addEventListener('message', closetopoverlay, false);
  function closetopoverlay(evt)
  {  

    if (evt.data == 'close')
      {
        console.log("close event called");
        if(postitial_redirecturl)
        {
          window.location.href = postitial_redirecturl;
        }
        else
        {
          document.getElementById("MyPageOverlay").className = "";    
          reloadScrollBars();
        }     
      } 
  }
  var postitial_redirecturl;
  function bindPostitial() {
    console.log("bindPostitial"); 
    //googletag.destroySlots([googletag.slots["topoverlay"]])
    document.addEventListener('click', function (event) {
    console.log("click event called"); 
      
    var anchor = event.target.closest("a");     // Find closest Anchor (or self)
    var currentdomain =  window.location.href.split('/')[2];
    var regex = /story[0-9]{8}-[0-9]+/;
    match =regex.exec(anchor);
    console.log(match+"--> match");
      if(match !== null)
      {
        var anchorHref = anchor.getAttribute('href');
        if(anchorHref.indexOf(currentdomain) !== -1 || anchorHref.charAt(0) == "/") {
          event.preventDefault();// Don't navigate!
          postitial_redirecturl=anchorHref;
          console.log(anchorHref +"anchorHref");
          console.log(postitial_redirecturl);
          var dfpadunits=JSON.parse(loaded_dfp_tags);
          var dynamic_postitial = dfpadunits ['lb1']['adunit'];
          if ( typeof dynamic_postitial !== "undefined" )
              { 
              console.log("dynamic_postitial");    
                dynamic_postitial = dynamic_postitial.replace ( "/lb1/" , "/postitial/" );
                
                
                if(document.cookie.indexOf("postitialDisplayed=") == -1 || (dfp_preview_ids!= undefined && dfp_preview_ids.length!=0) ) {
                  document.getElementById("MyPageOverlay").className = "overlayWhite"; 
                  googletag.cmd.push(function() {
                    var slot_topoverlay = googletag.defineSlot( dynamic_postitial , [1,1], 'postitial_holder' ).addService(googletag.pubads()).setTargeting("pos", "postitial");
                    slot_topoverlay.setTargeting("gs_channels",googletag["slots"].lb1.getTargeting("gs_channels "));
                    googletag.pubads().addEventListener('slotRenderEnded',function(eventtopoverlay) {
                      if(slot_topoverlay == eventtopoverlay.slot) {
                        if (eventtopoverlay.isEmpty) {
                          console.log("empty postitial"); 
                          window.location.href = postitial_redirecturl;
                        } else {
                          var expiry = new Date();expiry.setTime(expiry.getTime() + (postitial_validity*60*60*1000));
                          document.cookie = "postitialDisplayed=yes;path=/; expires=" + expiry.toGMTString();
                          window.clearTimeout(postitial_timer);
                        }
                      }
                    });
                    googletag.cmd.push( function() {
                      googletag.display( 'postitial_holder' );
                      googletag.pubads().refresh([slot_topoverlay], { changeCorrelator: false });
                    });      
                  });
                } else {
                  console.log("Postitial frequency cap from cookie");
                  window.location.href = postitial_redirecturl;
                }
                 var postitial_timer = window.setTimeout(kill_postitial, 15000);
              }
        }
        else
        {
          event.returnValue = true;
        }
      }
      
    }, true);
  }
</script>

  <script>
    if(window.canRunAds !== undefined && screen.width<=740) {
      bindPostitial();  
    }
  </script>

<style>
.overlayWhite {height: 100%;  width: 100%;  position: fixed;  z-index: 1000001;  top: 0;  left: 0;  background-color: rgb(255,255,255);  background-color: rgba(255,255,255, 1);  overflow-y: hidden; }
</style>

<!-- Google Better Ads Implementation Ends -->

</head>

<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-993557 node-type-article article-page section-0-realtime section-1-china">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K4JWN4Q" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- Google Better Ads Implementation Start -->
<div id="MyPageOverlay"></div>
<div id="postitial_holder"></div>
  <script>
    if (window.canRunAds !== undefined && (show_topoverlay==1 || (dfp_preview_ids!= undefined && dfp_preview_ids.length!=0) ) && screen.width>740 ){document.getElementById("MyPageOverlay").className = "overlayWhite"; unloadScrollBars(); }
  </script>


<!-- Google Better Ads Implementation Ends -->

    
 
 
  	   <div id="block-block-12" class="block block-block">
  <div class="content">
    <!-- header START -->


<!--?php
/*  ### Ads: Module - DFP ### */
$block = module_invoke('dfp', 'block_view', 'lb1');
?-->
<!--[if lt IE 10]>
<div class="md-col-12 text-center" id="ie-mercy"><h2>哎哟~~~<em>不好意思...</em></h2>
请<a href="//support.microsoft.com/en-us/help/17621/internet-explorer-downloads" target="_blank">更新您的浏览器</a>以获得最佳的观看体验
<span class="en">Please <a href="//support.microsoft.com/en-us/help/17621/internet-explorer-downloads" target="_blank">update your Internet Explorer</a> for best viewing experience</span></div>
<![endif]-->

<style>
.user-zone li.jewel-premium-30freetrial{animation:swing ease-in-out 1s infinite alternate;}
.user-zone li.jewel-premium-30freetrial b{color:#fff!important;}
@keyframes swing {
	0% { transform: rotate(3deg); }
	100% { transform: rotate(-3deg); }
}


@media (min-width:768px){
.user-zone li.jewel-premium-30freetrial{display:none;}
}

@media (min-width:200px) and (max-width:767px){
.user-zone li.jewel-premium-30freetrial a{background:#a50034!important;color:#fff!important;}
}
</style>

<section id="brand" class="brand-sg">
  <header>
    <!--ul id="social-channels" class="anorexic">
      <li class="first col-xs-2"><a href="//www.facebook.com/zaobaosg" target="_blank" class="fa fa-facebook analytics_onclick" data-click-type="exit" data-region="header_follow" data-title="Facebook"></a></li>
      <li class="col-xs-2"><a href="//twitter.com/zaobaosg" target="_blank" class="fa fa-twitter analytics_onclick" data-click-type="exit" data-region="header_follow" data-title="Twitter"></a></li>
      <li class="col-xs-2"><a href="//www.weibo.com/zaobaocom" target="_blank" class="fa fa-weibo analytics_onclick" data-click-type="exit" data-region="header_follow" data-title="Weibo"></a></li>
      <li class="col-xs-2"><a href="/products#wechat" target="_blank" class="fa fa-wechat analytics_onclick" data-click-type="exit" data-region="header_follow" data-title="Wechat"></a></li>
      <li class="col-xs-2"><a href="/products" class="fa fa-arrow-circle-o-down app analytics_onclick" title="下载应用" data-click-type="navigation" data-region="menubar" data-title="下载应用"></a></li>
      <li class="last col-xs-2"><a href="/contact-us" class="fa fa-commenting wildcard analytics_onclick" title="联络我们" data-click-type="navigation" data-region="menubar" data-title="联络我们"></a></li>
    </ul-->

    <nav class="navbar navbar-inverse navbar-default" id="nav" role="navigation">
      <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
        <nav id="zone" class="nav navbar-nav dance00">
          <div class="row">
            <div class="user-login col-md-4 col-sm-6 col-xs-12">
              <span id="login-info"><a href="javascript:;" class="mysph_login">用户登录</a><a href="//www.sphsubscription.com.sg/eshop/index.php?r=site/ProductPage&PCODE=ZB&utm_medium=online&utm_source=frontpageheader&utm_campaign=zbproductpage&utm_term=tactical" target="_blank">订阅</a><a href="/newsletter/signup" target="_blank" class="obese">每日速递</a></span>
            </div>
            <div class="user-zone col-md-4 col-sm-6 col-xs-12">
              <ul>
                <li><a href="/premium" class="analytics_onclick" data-click-type="navigation" data-region="menubar" data-title="订户专区" target="_blank">订户专区</a></li>
                <li><a href="/epapers" class="analytics_onclick" data-click-type="navigation" data-region="menubar" data-title="电子报" target="_blank">电子报<div class="nice-dots"><span class="dot-zb"></span><span class="dot-sm"></span><span class="dot-wb"></span></div></a></li>
                <li><a href="/welcomecn" class="analytics_onclick" data-click-type="navigation" data-region="menubar" data-title="国际版" target="_blank">国际版</a></li>
              </ul>
            </div>
						<ul class="jewel anorexic">
							<li class="col-xs-6"><a href="/" data-click-type="navigation" data-region="menubar" data-title="首页">首页</a></li>
							<li class="col-xs-6"><a href="/realtime" data-click-type="navigation" data-region="menubar" data-title="即时">即时</a></li>
							<li class="col-xs-3"><a href="/znews" data-click-type="navigation" data-region="menubar" data-title="新闻">新闻</a></li>
							<li class="col-xs-2"><a href="/zentertainment" data-click-type="navigation" data-region="menubar" data-title="娱乐">娱乐</a></li>
							<li class="col-xs-2"><a href="/zlifestyle" data-click-type="navigation" data-region="menubar" data-title="生活">生活</a></li>
							<li class="col-xs-2"><a href="/zfinance" data-click-type="navigation" data-region="menubar" data-title="财经">财经</a></li>
							<li class="col-xs-3"><a href="/zopinions" data-click-type="navigation" data-region="menubar" data-title="言论">言论</a></li>
							<li class="col-xs-3"><a href="/interactive-graphics" data-click-type="navigation" data-region="menubar" data-title="互动新闻">互动新闻</a></li>
							<li class="col-xs-3"><a href="/special/report" data-click-type="navigation" data-region="menubar" data-title="专题">专题</a></li>
							<li class="col-xs-3"><a href="/zvideos" data-click-type="navigation" data-region="menubar" data-title="视频">视频</a></li>
							<li class="col-xs-3"><a href="/livestream" data-click-type="navigation" data-region="menubar" data-title="直播">直播</a></li>
							<li class="col-xs-4"><a href="/podcast" data-click-type="navigation" data-region="menubar" data-title="早报播客">早报播客</a></li>
							<li class="col-xs-4"><a href="//zproperty.zaobao.com.sg" target="_blank" data-click-type="navigation" data-region="menubar" data-title="早房">早房</a></li>
							<li class="col-xs-4"><a href="//zshop.zaobao.sg/" target="_blank" data-click-type="navigation" data-region="menubar" data-title="ZShop 集品店">ZShop 集品店</a></li>
						</ul>
						<ul class="backyard anorexic">
              <li class="col-xs-2"><a href="/about-us" data-click-type="navigation" data-region="menubar" data-title="关于">关于</a></li>
							<li class="col-xs-2"><a href="/products" data-click-type="navigation" data-region="menubar" data-title="关注">关注</a></li>
							<li class="col-xs-2"><a href="/contact-us" data-click-type="navigation" data-region="menubar" data-title="联络">联络</a></li>
              <li class="col-xs-3"><a href="/newsletter/signup" data-click-type="navigation" data-region="menubar" data-title="每日速递" target="_blank">每日速递</a></li>
							<li class="col-xs-3"><a href="/products" data-click-type="navigation" data-region="menubar" data-title="下载应用">下载应用</a></li>
						</ul>
            <div class="zaobao-social col-md-4 col-sm-12">
              <ul id="social-channels" class="obese">
                <li class="first"><a href="//www.facebook.com/zaobaosg" target="_blank" class="fa fa-facebook analytics_onclick" data-click-type="navigation" data-region="header_follow" data-title="Facebook"></a></li>
                <li><a href="//twitter.com/zaobaosg" target="_blank" class="fa fa-twitter analytics_onclick" data-click-type="navigation" data-region="header_follow" data-title="Twitter"></a></li>
								<li><a href="//www.youtube.com/zaobaosg%E6%97%A9%E6%8A%A5" class="fa fa-youtube-play analytics_onclick" target="_blank" data-click-type="navigation" data-region="menubar" data-title="Youtube"></a></li>
                <li><a href="//www.instagram.com/zaobaosg/" target="_blank" class="fa fa-instagram analytics_onclick" data-click-type="navigation" data-region="header_follow" data-title="Instagram"></a></li>
                <li><a href="//www.weibo.com/zaobaocom" target="_blank" class="fa fa-weibo analytics_onclick" data-click-type="navigation" data-region="header_follow" data-title="Weibo"></a></li>
                <li><a href="/products#wechat" target="_blank" class="fa fa-wechat analytics_onclick" data-click-type="navigation" data-region="header_follow" data-title="WeChat"></a></li>
                <li><a href="mailto:zbonline@sph.com.sg" target="_blank" class="fa fa-envelope analytics_onclick" data-click-type="navigation" data-region="header_follow" data-title="ZBOnline"></a></li>
              </ul>
              <ul class="anorexic">
                <!--li class="col-xs-2"><a href="/products" class="fa fa-apple analytics_onclick" title="iOS" data-click-type="navigation" data-region="menubar" data-title="iOS"></a></li>
                <li class="col-xs-2"><a href="/products" class="fa fa-android analytics_onclick" title="Android" data-click-type="navigation" data-region="menubar" data-title="Android"></a></li-->
                <li class="last col-xs-2"><a href="#search" class="fa fa-search paparrazi analytics_onclick" title="搜寻"  data-click-type="navigation" data-region="menubar" data-title="searchbutton"></a></li>
              </ul>
            </div>
          </div>
        </nav>
      </div>
    </nav>

		
<style>
.spinner{height:34px;width:34px;margin:-4px 2px 0 0;position:relative;color:#fff;display:inline-block;}
.spinner:before{position:absolute;content:'';height:calc(100% + 1px);width:calc(100% + 1px);border:2px dotted #ffcc00;top:0;left:0;border-radius:inherit;animation:spin 10s linear infinite;}
.spinner,.spinner img{border-radius:50%;-moz-border-radius:50%;-khtml-border-radius:50%;-webkit-border-radius:50%;}
.spinner img{width:29px!important;margin:3px;}
img.spin{display:inline-block;width:30px!important;height:auto!important;margin:-2px 2px 0 0;animation:spin 4s linear infinite;}
@keyframes spin{ 
100%{transform: rotateZ(360deg);}
}

.fadeText{display:inline-block;}
.fadeText span{display:inline;margin-left:0.2em;top:1.1em;text-transform:uppercase;animation:fadeEffect 5s linear infinite 0s;-ms-animation:fadeEffect 5s linear infinite 0s;-webkit-animation:fadeEffect 5s linear infinite 0s;opacity:0;overflow:hidden;position:absolute;}
.fadeText span:nth-child(2){animation-delay:1s;-ms-animation-delay:1s;-webkit-animation-delay:1s;}
.fadeText span:nth-child(3){animation-delay:2s;-ms-animation-delay:2s;-webkit-animation-delay:2s;}
.fadeText span:nth-child(4){animation-delay:3s;-ms-animation-delay:3s;-webkit-animation-delay:3s;}
.fadeText span:nth-child(5){animation-delay:4s;-ms-animation-delay:4s;-webkit-animation-delay:4s;}
.text-link .fadeText span{top:0;font-weight:bold;}
</style>

    <div id="zaobao-id" class="row">
      
      <div id="zaobao-brand">
				<a href="/"><img src="/sites/all/themes/zb2016/assets/imgs/zbsg/zaobaosg-logo-tagline.svg" border="0" class="obese" /><img src="/sites/all/themes/zb2016/assets/imgs/zbsg/zaobaosg-logo-white.svg" border="0" class="anorexic" /></a>
			</div>
			<div id="leaderboard"><div id="dfp-ad-lb1-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-lb1" class="dfp-tag-wrapper">
      <script type="text/javascript">
  
      googletag.cmd.push(function() {
      googletag.display("dfp-ad-lb1");
    }); 
    </script>
</div></div></div>
      <div id="skinning" class="col-xs-12 col-sm-12 col-lg-12 col-md-12">
           <div id="dfp-ad-skinning-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-skinning" class="dfp-tag-wrapper">
      <script type="text/javascript">
  
      googletag.cmd.push(function() {
      googletag.display("dfp-ad-skinning");
    }); 
    </script>
</div></div>      </div>
    </div>

    <nav class="navbar navbar-inverse navbar-static-top" id="queen-command">
      <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
        <span class="kate-demand"><i></i><i></i><i></i></span>
      </button>
			
<style>
.obese li.jewel-premium-30freetrial{animation:swing ease-in-out 1s infinite alternate;font-weight:normal!important;font-size:0.9em!important;}
.obese li.jewel-premium-30freetrial a{font-weight:normal!important;color:#fff!important;padding:0.4em 1em!important;line-height:1.3em!important;background:#a50034!important;padding:1em!important;}
@media (max-width: 2000px) and (min-width: 768px)
.obese li.jewel-premium-30freetrial a{font-weight:bold!important;color:#a50034!important;padding:0.4em 1em!important;background:none!important;}
}

@keyframes swing {
	0% { transform: rotate(3deg);
	100% { transform: rotate(-3deg); }
}
</style>

      <div id="crown">
        <div class="obese">
          <div class="royal-hat"><a href="/"><img src="/sites/all/themes/zb2016/assets/imgs/zbsg/zaobaosg-logo-zao.svg" border="0" /></a></div>
          <ul class="nav navbar-nav jewel">
						<!--li class="jewel-premium-30freetrial"><a href="//www.sphsubscription.com.sg/eshop/?r=registerevent/zbcny18&amp;utm_campaign=zbcny18&amp;utm_medium=referral&amp;utm_source=web-zb&amp;utm_content=blinker" class="analytics_onclick" data-click-type="navigation" data-region="menubar" data-title="免费试阅" target="_blank">全新数码版<br>免费试阅</a></li-->
            <li class="jewel-home"><a href="/" data-click-type="navigation" data-region="menubar" data-title="首页">首页</a></li>
            <li class="jewel-realtime"><a href="/realtime"  data-click-type="navigation" data-region="menubar" data-title="即时">即时</a></li>
            <li class="dropdown jewel-news"><a href="/znews" class="dropdown-toggle" 000data-toggle="dropdown" data-click-type="navigation" data-region="menubar" data-title="新闻">新闻</a>
              <ul class="dropdown-menu">
                <li><a href="/znews/singapore" data-click-type="navigation" data-region="menubar" data-title="新闻::新加坡">新加坡</a></li>
                <li><a href="/znews/international" data-click-type="navigation" data-region="menubar" data-title="新闻::国际">国际</a></li>
                <li><a href="/znews/greater-china" data-click-type="navigation" data-region="menubar" data-title="新闻::中港台">中港台</a></li>
                <li><a href="/znews/sea" data-click-type="navigation" data-region="menubar" data-title="新闻::东南亚">东南亚</a></li>
                <li><a href="/znews/sports" data-click-type="navigation" data-region="menubar" data-title="新闻::体育">体育</a></li>
              </ul>
            </li>
            <li class="dropdown jewel-entertain"><a href="/zentertainment" class="dropdown-toggle" 000data-toggle="dropdown" data-click-type="navigation" data-region="menubar" data-title="娱乐">娱乐</a>
    					<ul class="dropdown-menu">
    						<li><a href="/zentertainment/celebs" data-click-type="navigation" data-region="menubar" data-title="娱乐::明星">明星</a></li>
    						<li><a href="/zentertainment/movies-and-tv" data-click-type="navigation" data-region="menubar" data-title="娱乐::影视">影视</a></li>
    						<li><a href="/zentertainment/music" data-click-type="navigation" data-region="menubar" data-title="娱乐::音乐">音乐</a></li>
    						<li><a href="/zentertainment/k-pop" data-click-type="navigation" data-region="menubar" data-title="娱乐::韩流">韩流</a></li>
    						<li><a href="/zentertainment/giveaway" data-click-type="navigation" data-region="menubar" data-title="娱乐::送礼">送礼</a></li>
    					</ul>
            </li>
    				<li class="dropdown jewel-lifestyle"><a href="/zlifestyle" class="dropdown-toggle" 000data-toggle="dropdown" data-click-type="navigation" data-region="menubar" data-title="生活">生活</a>
    					<ul class="dropdown-menu">
                <li><a href="/zlifestyle/food" data-click-type="navigation" data-region="menubar" data-title="生活::美食">美食</a></li>
                <li><a href="/zlifestyle/trending" data-click-type="navigation" data-region="menubar" data-title="生活::热门">热门</a></li>
                <li><a href="/zlifestyle/beauty-health" data-click-type="navigation" data-region="menubar" data-title="生活::美容 保健">美容 / 保健</a></li>
                <li><a href="/zlifestyle/car-gadget" data-click-type="navigation" data-region="menubar" data-title="生活::汽车与科技">汽车与科技</a></li>
                <li><a href="/zlifestyle/travel" data-click-type="navigation" data-region="menubar" data-title="生活::旅游">旅游</a></li>
                <li><a href="/zlifestyle/powerup" data-click-type="navigation" data-region="menubar" data-title="生活::生活补给站">生活补给站</a></li>
                <li><a href="/zlifestyle/life-hacks" data-click-type="navigation" data-region="menubar" data-title="生活::生活贴士">生活贴士</a></li>
                <li><a href="/zlifestyle/fashion" data-click-type="navigation" data-region="menubar" data-title="生活::时尚">时尚</a></li>
    						<li><a href="/zlifestyle/familynlove" data-click-type="navigation" data-region="menubar" data-title="生活::心事家事">心事家事</a></li>
    						<li><a href="/zlifestyle/culture" data-click-type="navigation" data-region="menubar" data-title="生活::文化与艺术">文化与艺术</a></li>
                <li><a href="/zlifestyle/columns" data-click-type="navigation" data-region="menubar" data-title="生活::专栏">专栏</a></li>                
                <li><a href="/package/latenightreads" data-click-type="navigation" data-region="menubar" data-title="生活::深夜好读">深夜好读</a></li>
    						<li><a href="/horoscope/" target="_blank" data-click-type="navigation" data-region="menubar" data-title="生活::星座运程">星座运程</a></li>
    					</ul>
            </li>
    				<li class="dropdown jewel-finance"><a href="/zfinance" class="dropdown-toggle" data-click-type="navigation" data-region="menubar" data-title="财经">财经</a>
    					<ul class="dropdown-menu">
                <li><a href="/zfinance/realtime" data-click-type="navigation" data-region="menubar" data-title="财经::即时">即时</a></li>
                <li><a href="/zfinance/news" data-click-type="navigation" data-region="menubar" data-title="财经::新闻">新闻</a></li>
                <li><a href="/zfinance/invest" data-click-type="navigation" data-region="menubar" data-title="财经::投资理财">投资理财</a></li>
                <li><a href="/zfinance/real-estate" data-click-type="navigation" data-region="menubar" data-title="财经::房产">房产</a></li>
                <li><a href="/zfinance/sme" data-click-type="navigation" data-region="menubar" data-title="财经::中小企业">中小企业</a></li>
                <li><a href="/zfinance/personalities" data-click-type="navigation" data-region="menubar" data-title="财经::财经人物">财经人物</a></li>
    						<li><a href="//ir.zaobao.com/" target="_blank"  data-click-type="navigation" data-region="menubar" data-title="财经::企业热讯">企业热讯</a></li>
    						<li><a href="//stock.zaobao.com.sg/" target="_blank" data-click-type="navigation" data-region="menubar" data-title="财经::新加坡股市">新加坡股市</a></li>
    					</ul>
            </li>
    				<li class="dropdown jewel-forum"><a href="/zopinions" class="dropdown-toggle" 000data-toggle="dropdown" data-click-type="navigation" data-region="menubar" data-title="言论">言论</a>
    					<ul class="dropdown-menu">
                <li><a href="/zopinions/editorial" data-click-type="navigation" data-region="menubar" data-title="言论::社论">社论</a></li>
    						<li><a href="/zopinions/views" data-click-type="navigation" data-region="menubar" data-title="言论::评论">评论</a></li>
    						<li><a href="/zopinions/opinions" data-click-type="navigation" data-region="menubar" data-title="言论::想法">想法</a></li>
    						<li><a href="/zopinions/talk" data-click-type="navigation" data-region="menubar" data-title="言论::交流站">交流站</a></li>
    					</ul>
            </li>
						<li class="jewel-interactive-graphics"><a href="/interactive-graphics" data-click-type="navigation" data-region="menubar" data-title="互动新闻">互动新闻</a></li>
            <li class="jewel-feature"><a href="/special/report" data-click-type="navigation" data-region="menubar" data-title="专题">专题</a></li>
            <li class="dropdown jewel-video"><a href="/zvideos" class="dropdown-toggle" 000data-toggle="dropdown"  data-click-type="navigation" data-region="menubar" data-title="视频">视频</a>
              <ul class="dropdown-menu">
                <li><a href="/zvideos/news" data-click-type="navigation" data-region="menubar" data-title="视频::新闻">新闻</a></li>
    						<li><a href="/zvideos/entertainment" data-click-type="navigation" data-region="menubar" data-title="视频::娱乐">娱乐</a></li>
    						<li><a href="/zvideos/lifestyle" data-click-type="navigation" data-region="menubar" data-title="视频::生活">生活</a></li>
    						<li><a href="/video-series" data-click-type="navigation" data-region="menubar" data-title="视频::系列节目">系列节目</a></li>
                <li><a href="/zvideos/zbschools" data-click-type="navigation" data-region="menubar" data-title="视频::早报校园">早报校园</a></li>
    						<li><a href="/livestream" data-click-type="navigation" data-region="menubar" data-title="视频::直播">直播</a></li>
    					</ul>
            </li>
            <li class="jewel-podcast"><a href="/podcast" data-click-type="navigation" data-region="menubar" data-title="早报播客">早报播客</a></li>
            <li class="dropdown jewel-others"><a href="#" class="dropdown-toggle" 000data-toggle="dropdown" data-click-type="navigation" data-region="menubar" data-title="Z-平台">Z-平台</a>
              <ul class="dropdown-menu">
                <li><a href="//zshop.zaobao.sg/" target="_blank" data-click-type="navigation" data-region="menubar" data-title="Z-平台::ZShop 集品店">ZShop 集品店</a></li>
                <li><a href="//zproperty.zaobao.com.sg" target="_blank" data-click-type="navigation" data-region="menubar" data-title="Z-平台::早房">早房</a></li>
                <li><a href="//luxuryproperty.zaobao.com/" target="_blank" data-click-type="navigation" data-region="menubar" data-title="Z-平台::豪宅房产">豪宅房产</a></li>
              </ul>
            </li>
          </ul>
          <aside class="sherlock-holmes">
            <!--a href="/products" class="fa fa-apple analytics_onclick" title="iOS" data-click-type="navigation" data-region="menubar" data-title="iOS"></a>
            <a href="/products" class="fa fa-android analytics_onclick" title="Android" data-click-type="navigation" data-region="menubar" data-title="Android"></a-->
            <a href="#search" class="fa fa-search paparrazi analytics_onclick" title="搜寻" data-click-type="navigation" data-region="menubar" data-title="搜寻"></a>
          </aside>
        </div>
        <div class="seamstress"><a href="/horoscope/" target="_blank" class="pickme-horoscope" id="horoscope-pin"><div class="zin-icon"></div></a></div>

				
				
<link rel="stylesheet" type="text/css" href="/sites/all/themes/zb2016/assets/css/style-nav-customise.css?v=20180424b">


<!-- Someone cares so much about you -->
<style>
.randomiser{max-height:50px;overflow:hidden;}
.brand-sg .celeb-profile{margin-top:0;}
</style>

        <div class="anorexic" id="tiny-waist">
    			<div class="royal-hat"><a href="/"><img src="/sites/all/themes/zb2016/assets/imgs/zbsg/zaobaosg-logo-zao.svg" border="0" /></a></div>
					
          <ul class="nav navbar-nav jewel" id="feature-links" style="font-size:1em">
            <li class="picky pickme-home randomiser">
<div class="randomise-home"><a href="//interactive.zaobao.com/2019/china-70th-anniversary/?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>聆听他们70年的故事</b></a></div>

<div class="randomise-home"><a href="//interactive.zaobao.com/2019/china-70th-anniversary/?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>包产到户 草房变瓦房</b></a></div>
<div class="randomise-home"><a href="//interactive.zaobao.com/2019/china-70th-anniversary/?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>燃烧青春北大荒</b></a></div>
<div class="randomise-home"><a href="//interactive.zaobao.com/2019/china-70th-anniversary/?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>跳出“体制”安逸实现自我价值</b></a></div>
<div class="randomise-home"><a href="//interactive.zaobao.com/2019/china-70th-anniversary/?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>放弃耶鲁“名片” 追梦互联网</b></a></div>
<div class="randomise-home"><a href="//interactive.zaobao.com/2019/china-70th-anniversary/?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>种菜钓鱼 过想过的生活</b></a></div>

<div class="randomise-home"><a href="/znews/singapore/story20190909-987702?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>Telegram免费新闻推送服务</b></a></div>
<div class="randomise-home"><a href="/keywords/reading-newspapers-with-the-elderly/?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>早晚陪你看报纸活动详情</b></a></div>
<div class="randomise-home"><a href="/keywords/wanbao-food-search?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>快来发掘地铁站附近的美食</b></a></div>
            </li>
            <li class="picky pickme-znews randomiser">
<div class="randomise-znews"><a href="//interactive.zaobao.com/2019/china-70th-anniversary/?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>聆听他们70年的故事</b></a></div>
<div class="randomise-znews"><a href="//interactive.zaobao.com/2019/china-70th-anniversary/?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>包产到户 草房变瓦房</b></a></div>
<div class="randomise-znews"><a href="//interactive.zaobao.com/2019/china-70th-anniversary/?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>燃烧青春北大荒</b></a></div>
<div class="randomise-znews"><a href="//interactive.zaobao.com/2019/china-70th-anniversary/?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>跳出“体制”安逸实现自我价值</b></a></div>
<div class="randomise-znews"><a href="//interactive.zaobao.com/2019/china-70th-anniversary/?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>放弃耶鲁“名片” 追梦互联网</b></a></div>
<div class="randomise-znews"><a href="//interactive.zaobao.com/2019/china-70th-anniversary/?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>种菜钓鱼 过想过的生活</b></a></div>
<div class="randomise-znews"><a href="/znews/singapore/story20190909-987702?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>Telegram免费新闻推送服务</b></a></div>
<div class="randomise-znews"><a href="/keywords/reading-newspapers-with-the-elderly/?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>早晚陪你看报纸活动详情</b></a></div>
<div class="randomise-znews"><a href="/zlifestyle/food/story20190924-991430?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>东西线美食大搜罗</b></a></div>
<div class="randomise-znews"><a href="/keywords/wanbao-food-search?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>快来发掘地铁站附近的美食</b></a></div>
<div class="randomise-znews"><a href="/keywords/discovery-walk?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>踏出健康的第一步 出去走走</b></a></div>
<div class="randomise-znews"><a href="/keywords/urban-farmers?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>城市农夫</b></a></div>
<div class="randomise-znews"><a href="/byline/ah-guo?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>陶醉在阿果的梦幻作品</b></a></div>
<div class="randomise-znews"><a href="/podcast/sing-our-song-playlist/?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>好作品推荐 《创新声Playlist》</b></a></div>
	<div class="randomise-znews"><a href="/keywords/zhao-gong-zuo?utm_source=website&utm_medium=quicklinkmobile&utm_campaign=fastjob" target="_blank"><b>你在找工作吗？</b></a></div>

	<!--div class="randomise-znews celeb-profile"><a href="/byline/ye-peng-fei?utm_source=website&utm_medium=quicklinkmobile" target="_blank" class="top-profile-link" id="ye-peng-fei"><div class="spinner"><div class="image"></div></div><span>在外闯荡10年的言论主任</span></a></div>
	<div class="randomise-znews celeb-profile"><a href="/byline/han-yong-mei?utm_source=website&utm_medium=quicklinkmobile" target="_blank" class="top-profile-link" id="han-yong-mei"><div class="spinner"><div class="image"></div></div><span>拥有丰富新闻经验</span></a></div>
	<div class="randomise-znews celeb-profile"><a href="/byline/wu-qing-kang?utm_source=website&utm_medium=quicklinkmobile" target="_blank" class="top-profile-link" id="wu-qing-kang"><div class="spinner"><div class="image"></div></div><span>以招牌墨镜品味生活</span></a></div>
	<div class="randomise-znews celeb-profile"><a href="/byline/ou-jing-xian?utm_source=website&utm_medium=quicklinkmobile" target="_blank" class="top-profile-link" id="ou-jing-xian"><div class="spinner"><div class="image"></div></div><span>沉浸于巴黎风情</span></a></div>
	<div class="randomise-znews celeb-profile"><a href="/byline/hong-ming-hua?utm_source=website&utm_medium=quicklinkmobile" target="_blank" class="top-profile-link" id="hong-ming-hua"><div class="spinner"><div class="image"></div></div><span>令人又爱又恨</span></a></div>
	<div class="randomise-znews celeb-profile"><a href="/byline/chen-yu-xin?utm_source=website&utm_medium=quicklinkmobile" target="_blank" class="top-profile-link" id="chen-yu-xin"><div class="spinner"><div class="image"></div></div><span>热爱阅读和写作</span></a></div-->
            </li>
            <li class="picky pickme-zrealtime randomiser">
<div class="randomise-zrealtime"><a href="//interactive.zaobao.com/2019/china-70th-anniversary/?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>聆听他们70年的故事</b></a></div>
<div class="randomise-zrealtime"><a href="/znews/singapore/story20190909-987702?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>Telegram免费新闻推送服务</b></a></div>
<div class="randomise-zrealtime"><a href="/keywords/reading-newspapers-with-the-elderly/?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>早晚陪你看报纸活动详情</b></a></div>
<div class="randomise-zrealtime"><a href="/zlifestyle/food/story20190924-991430?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>东西线美食大搜罗</b></a></div>
<div class="randomise-zrealtime"><a href="/byline/ah-guo?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>陶醉在阿果的梦幻作品</b></a></div>
<div class="randomise-zrealtime"><a href="/keywords/discovery-walk?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>踏出健康的第一步 出去走走</b></a></div>
<div class="randomise-zrealtime"><a href="/keywords/urban-farmers?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>城市农夫</b></a></div>
<div class="randomise-zrealtime"><a href="/keywords/wanbao-food-search?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>快来发掘地铁站附近的美食</b></a></div>
<div class="randomise-zrealtime"><a href="/news/fukan/gen?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>世代的形形色色</b></a></div>
<div class="randomise-zrealtime"><a href="/zlifestyle/beauty-health?utm_source=website&utm_medium=quicklinkmobile" target="_blank">关注: <b>美容与保健</b></a></div>
<div class="randomise-zrealtime"><a href="/podcast/sing-our-song-playlist/?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>好作品推荐 《创新声Playlist》</b></a></div>
<div class="randomise-zrealtime"><a href="/keywords/zhao-gong-zuo?utm_source=website&utm_medium=quicklinkmobile&utm_campaign=fastjob" target="_blank"><b>你在找工作吗？</b></a></div>
            </li>
            <li class="picky pickme-zentertainment randomiser">
<div class="randomise-zentertainment"><a href="//interactive.zaobao.com/2019/china-70th-anniversary/?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>聆听他们70年的故事</b></a></div>
<div class="randomise-zentertainment"><a href="/znews/singapore/story20190909-987702?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>Telegram免费新闻推送服务</b></a></div>
<div class="randomise-zentertainment"><a href="/keywords/reading-newspapers-with-the-elderly/?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>早晚陪你看报纸活动详情</b></a></div>
<div class="randomise-zentertainment"><a href="/podcast/sing-our-song-playlist/?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>好作品推荐 《创新声Playlist》</b></a></div>
<div class="randomise-zentertainment"><a href="/special/report/others/tvb-entertainment-news?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>[每日关注]TVB娱乐新闻</b></a></div>
<div class="randomise-zentertainment"><a href="/zlifestyle/food/story20190924-991430?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>东西线美食大搜罗</b></a></div>
<div class="randomise-zentertainment"><a href="/keywords/discovery-walk?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>踏出健康的第一步 出去走走</b></a></div>
<div class="randomise-zentertainment"><a href="/keywords/urban-farmers?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>城市农夫</b></a></div>
<div class="randomise-zentertainment"><a href="/keywords/wanbao-food-search?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>快来发掘地铁站附近的美食</b></a></div>
<div class="randomise-zentertainment"><a href="/news/fukan/gen?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>世代的形形色色</b></a></div>
<div class="randomise-zentertainment"><a href="/zlifestyle/beauty-health?utm_source=website&utm_medium=quicklinkmobile" target="_blank">关注: <b>美容与保健</b></a></div>
<div class="randomise-zentertainment"><a href="/byline/ah-guo?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>陶醉在阿果的梦幻作品</b></a></div>
            </li>

            <li class="picky pickme-zlifestyle randomiser">
<div class="randomise-zlifestyle"><a href="//interactive.zaobao.com/2019/china-70th-anniversary/?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>聆听他们70年的故事</b></a></div>
<div class="randomise-zlifestyle"><a href="/znews/singapore/story20190909-987702?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>Telegram免费新闻推送服务</b></a></div>
<div class="randomise-zlifestyle"><a href="/keywords/reading-newspapers-with-the-elderly/?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>早晚陪你看报纸活动详情</b></a></div>
<div class="randomise-zlifestyle"><a href="/special/report/others/tvb-entertainment-news?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>[每日关注]TVB娱乐新闻</b></a></div>
<div class="randomise-zlifestyle"><a href="/zlifestyle/food/story20190924-991430?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>东西线美食大搜罗</b></a></div>
<div class="randomise-zlifestyle"><a href="/keywords/discovery-walk?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>踏出健康的第一步 出去走走</b></a></div>
<div class="randomise-zlifestyle"><a href="/keywords/urban-farmers?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>城市农夫</b></a></div>
<div class="randomise-zlifestyle"><a href="/keywords/wanbao-food-search?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>快来发掘地铁站附近的美食</b></a></div>
<div class="randomise-zlifestyle"><a href="/news/fukan/gen?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>世代的形形色色</b></a></div>
<div class="randomise-zlifestyle"><a href="/zlifestyle/beauty-health?utm_source=website&utm_medium=quicklinkmobile" target="_blank">关注: <b>美容与保健</b></a></div>
<div class="randomise-zlifestyle"><a href="/byline/ah-guo?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>陶醉在阿果的梦幻作品</b></a></div>
<div class="randomise-zlifestyle"><a href="/podcast/sing-our-song-playlist/?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>好作品推荐 《创新声Playlist》</b></a></div>

<div class="randomise-zlifestyle"><a href="/keywords/zhao-gong-zuo?utm_source=website&utm_medium=quicklinkmobile&utm_campaign=fastjob" target="_blank"><b>你在找工作吗？</b></a></div>
<div class="randomise-zlifestyle"><a href="/keywords/jiao-wo-missshu?utm_source=website&utm_medium=quicklinkmobile"><b>【你知道吗】</b>谁是Miss蔬?</a></div>
<div class="randomise-zlifestyle"><a href="/zlifestyle/powerup?utm_source=website&utm_medium=quicklinkmobile">生活补给站</a>|<a href="/package/latenightr?utm_source=website&utm_medium=quicklinkmobileeads">深夜好读</a></div>
<div class="randomise-zlifestyle"><a href="/zlifestyle/food?utm_source=website&utm_medium=quicklinkmobile">美容/保健</a>|<a href="/zlifestyle/life-hacks?utm_source=website&utm_medium=quicklinkmobile">生活贴士</a></div>
<div class="randomise-zlifestyle celeb-profile"><a href="/byline/wu-qing-kang?utm_source=website&utm_medium=quicklinkmobile" target="_blank" class="top-profile-link" id="wu-qing-kang"><div class="spinner"><div class="image"></div></div><span>以招牌墨镜品味生活</span></a></div>
<div class="randomise-zlifestyle"><a href="/zlifestyle/fashion?utm_source=website&utm_medium=quicklinkmobile">时尚</a>|<a href="/zlifestyle/travel?utm_source=website&utm_medium=quicklinkmobile">旅游</a>|<a href="/zlifestyle/trending?utm_source=website&utm_medium=quicklinkmobile">热门</a>|<a href="/zlifestyle/columns?utm_source=website&utm_medium=quicklinkmobile">专栏</a></div>
<div class="randomise-zlifestyle"><a href="/zlifestyle/car-gadget?utm_source=website&utm_medium=quicklinkmobile">汽车与科技</a>|<a href="/zlifestyle/culture?utm_source=website&utm_medium=quicklinkmobile">文化与艺术</a></div>
<div class="randomise-zlifestyle"><a href="/horoscope/?utm_source=website&utm_medium=quicklinkmobile">星座运程</a>|<a href="/package/weixianshiyan?utm_source=website&utm_medium=quicklinkmobile">危险实验</a></div>
            </li>
						
            <li class="picky pickme-zfinance randomiser">
<div class="randomise-zfinance"><a href="//interactive.zaobao.com/2019/china-70th-anniversary/?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>聆听他们70年的故事</b></a></div>
<div class="randomise-zfinance"><a href="/znews/singapore/story20190909-987702?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>Telegram免费新闻推送服务</b></a></div>
<div class="randomise-zfinance"><a href="/keywords/reading-newspapers-with-the-elderly/?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>早晚陪你看报纸活动详情</b></a></div>
<div class="randomise-zfinance"><a href="/special/report/others/tvb-entertainment-news?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>[每日关注]TVB娱乐新闻</b></a></div>
<div class="randomise-zfinance"><a href="/zlifestyle/food/story20190924-991430?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>东西线美食大搜罗</b></a></div>
<div class="randomise-zfinance"><a href="/keywords/discovery-walk?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>踏出健康的第一步 出去走走</b></a></div>
<div class="randomise-zfinance"><a href="/keywords/urban-farmers?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>城市农夫</b></a></div>
<div class="randomise-zfinance"><a href="/keywords/wanbao-food-search?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>快来发掘地铁站附近的美食</b></a></div>
<div class="randomise-zfinance"><a href="/news/fukan/gen?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>世代的形形色色</b></a></div>
<div class="randomise-zfinance"><a href="/zlifestyle/beauty-health?utm_source=website&utm_medium=quicklinkmobile" target="_blank">关注: <b>美容与保健</b></a></div>
<div class="randomise-zfinance"><a href="/byline/ah-guo?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>陶醉在阿果的梦幻作品</b></a></div>
<div class="randomise-zfinance"><a href="/podcast/sing-our-song-playlist/?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>好作品推荐 《创新声Playlist》</b></a></div>

<div class="randomise-zfinance"><a href="/keywords/zhao-gong-zuo?utm_source=website&utm_medium=quicklinkmobile&utm_campaign=fastjob" target="_blank"><b>你在找工作吗？</b></a></div>
<div class="randomise-zfinance"><a href="//www.sgsme.sg/cn" target="_blank"><b>【双语】</b>中小企业资讯</a></div>
<div class="randomise-zfinance"><a href="/zfinance/realtime?utm_source=website&utm_medium=quicklinkmobile">即时</a>|<a href="/zfinance/news?utm_source=website&utm_medium=quicklinkmobile">新闻</a>|<a href="/zfinance/invest?utm_source=website&utm_medium=quicklinkmobile">投资理财</a>|<a href="/zfinance/real-estate?utm_source=website&utm_medium=quicklinkmobile">房产</a></div>
<div class="randomise-zfinance"><a href="/zfinance/sme?utm_source=website&utm_medium=quicklinkmobile">中小企业</a>|<a href="/zfinance/personalities?utm_source=website&utm_medium=quicklinkmobile">财经人物</a>|<a href="//stock.zaobao.com.sg/" target="_blank">新加坡股市</a></div>
            </li>
            
            <li class="picky pickme-zopinions randomiser">
<div class="randomise-zopinions"><a href="//interactive.zaobao.com/2019/china-70th-anniversary/?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>聆听他们70年的故事</b></a></div>
<div class="randomise-zopinions"><a href="//interactive.zaobao.com/2019/china-70th-anniversary/?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>包产到户 草房变瓦房</b></a></div>
<div class="randomise-zopinions"><a href="//interactive.zaobao.com/2019/china-70th-anniversary/?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>燃烧青春北大荒</b></a></div>
<div class="randomise-zopinions"><a href="//interactive.zaobao.com/2019/china-70th-anniversary/?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>跳出“体制”安逸实现自我价值</b></a></div>
<div class="randomise-zopinions"><a href="//interactive.zaobao.com/2019/china-70th-anniversary/?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>放弃耶鲁“名片” 追梦互联网</b></a></div>
<div class="randomise-zopinions"><a href="//interactive.zaobao.com/2019/china-70th-anniversary/?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>种菜钓鱼 过想过的生活</b></a></div>
<div class="randomise-zopinions"><a href="/znews/singapore/story20190909-987702?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>Telegram免费新闻推送服务</b></a></div>
<div class="randomise-zopinions"><a href="/keywords/reading-newspapers-with-the-elderly/?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>早晚陪你看报纸活动详情</b></a></div>
<div class="randomise-zopinions"><a href="/special/report/others/tvb-entertainment-news?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>[每日关注]TVB娱乐新闻</b></a></div>
<div class="randomise-zopinions"><a href="/zlifestyle/food/story20190924-991430?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>东西线美食大搜罗</b></a></div>
<div class="randomise-zopinions"><a href="/byline/ah-guo?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>陶醉在阿果的梦幻作品</b></a></div>
<div class="randomise-zopinions"><a href="/keywords/discovery-walk?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>踏出健康的第一步 出去走走</b></a></div>
<div class="randomise-zopinions"><a href="/keywords/urban-farmers?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>城市农夫</b></a></div>
<div class="randomise-zopinions"><a href="/keywords/wanbao-food-search?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>快来发掘地铁站附近的美食</b></a></div>
<div class="randomise-zopinions"><a href="/news-tablet-app?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>三大华文报章 尽在一台平板电脑</b></a></div>
<div class="randomise-zopinions"><a href="/news/fukan/gen?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>世代的形形色色</b></a></div>
<div class="randomise-zopinions"><a href="/zlifestyle/beauty-health?utm_source=website&utm_medium=quicklinkmobile" target="_blank">关注: <b>美容与保健</b></a></div>
<div class="randomise-zopinions"><a href="/podcast/sing-our-song-playlist/?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>好作品推荐 《创新声Playlist》</b></a></div>

<div class="randomise-zopinions"><a href="/keywords/zhao-gong-zuo?utm_source=website&utm_medium=quicklinkmobile&utm_campaign=fastjob" target="_blank"><b>你在找工作吗？</b></a></div>
<div class="randomise-zopinions celeb-profile"><a href="/byline/ou-jing-xian?utm_source=website&utm_medium=quicklinkmobile" target="_blank" class="top-profile-link" id="ou-jing-xian"><div class="spinner"><div class="image"></div></div><span>沉浸于巴黎风情</span></a></div>
<div class="randomise-zopinions"><a href="/special/report/singapore/zbhappyread/?utm_source=website&utm_medium=quicklinkmobile"><b>【好书分享】</b>早报悦读＠NLB</a></div>
<div class="randomise-zopinions celeb-profile"><a href="/byline/ye-peng-fei?utm_source=website&utm_medium=quicklinkmobile" target="_blank" class="top-profile-link" id="ye-peng-fei"><div class="spinner"><div class="image"></div></div><span>在外闯荡10年的言论主任</span></a></div> 
<div class="randomise-zopinions"><a href="/zopinions/editorial?utm_source=website&utm_medium=quicklinkmobile">社论</a>|<a href="/zopinions/views?utm_source=website&utm_medium=quicklinkmobile">评论</a>|<a href="/zopinions/opinions?utm_source=website&utm_medium=quicklinkmobile">想法</a>|<a href="/zopinions/talk?utm_source=website&utm_medium=quicklinkmobile">交流站</a></div>
<div class="randomise-zopinions celeb-profile"><a href="/byline/han-yong-mei?utm_source=website&utm_medium=quicklinkmobile" target="_blank" class="top-profile-link" id="han-yong-mei"><div class="spinner"><div class="image"></div></div><span>拥有丰富新闻经验</span></a></div>
<div class="randomise-zopinions celeb-profile"><a href="/byline/han-yong-hong?utm_source=website&utm_medium=quicklinkmobile" target="_blank" class="top-profile-link" id="han-yong-hong"><div class="spinner"><div class="image"></div></div><span>曾在北京闯荡7年</span></a></div>
<div class="randomise-zopinions celeb-profile"><a href="/byline/zheng-yong-nian?utm_source=website&utm_medium=quicklinkmobile" target="_blank" class="top-profile-link" id="zheng-yong-nian"><div class="spinner"><div class="image"></div></div><span>中国经济与政治的行走百科</span></a></div>
            </li>
							
            <li class="picky pickme-zvideos randomiser"> 
<div class="randomise-zvideos"><a href="//interactive.zaobao.com/2019/china-70th-anniversary/?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>聆听他们70年的故事</b></a></div>
<div class="randomise-zvideos"><a href="/znews/singapore/story20190909-987702?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>Telegram免费新闻推送服务</b></a></div>
<div class="randomise-zvideos"><a href="/keywords/reading-newspapers-with-the-elderly/?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>早晚陪你看报纸活动详情</b></a></div>
<div class="randomise-zvideos"><a href="/special/report/others/tvb-entertainment-news?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>[每日关注]TVB娱乐新闻</b></a></div>
<div class="randomise-zvideos"><a href="/zlifestyle/food/story20190924-991430?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>东西线美食大搜罗</b></a></div>
<div class="randomise-zvideos"><a href="/news/fukan/gen?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>世代的形形色色</b></a></div>
<div class="randomise-zvideos"><a href="/zlifestyle/beauty-health?utm_source=website&utm_medium=quicklinkmobile" target="_blank">关注: <b>美容与保健</b></a></div>
<div class="randomise-zvideos"><a href="/keywords/discovery-walk?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>踏出健康的第一步 出去走走</b></a></div>
<div class="randomise-zvideos"><a href="/keywords/urban-farmers?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>城市农夫</b></a></div> 
<div class="randomise-zvideos"><a href="/keywords/wanbao-food-search?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>快来发掘地铁站附近的美食</b></a></div>
<div class="randomise-zvideos"><a href="/video-series/junior-sg-adventures?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>小小新游记</b> 儿童资讯节目</a></div> 
<div class="randomise-zvideos"><a href="/byline/ah-guo?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>陶醉在阿果的梦幻作品</b></a></div>
<div class="randomise-zvideos"><a href="/podcast/sing-our-song-playlist/?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>好作品推荐 《创新声Playlist》</b></a></div>

<div class="randomise-zvideos"><a href="/zvideos/news?utm_source=website&utm_medium=quicklinkmobile">新闻</a>|<a href="/zvideos/entertainment?utm_source=website&utm_medium=quicklinkmobile">娱乐</a>|<a href="/zvideos/lifestyle?utm_source=website&utm_medium=quicklinkmobile">生活</a>|<a href="/livestream?utm_source=website&utm_medium=quicklinkmobile">直播</a></div>
<div class="randomise-zvideos"><a href="/video-series?utm_source=website&utm_medium=quicklinkmobile" target="_blank"><b>【看视频】</b>系列节目</a>|<a href="/zvideos/zbschools?utm_source=website&utm_medium=quicklinkmobile">早报校园</a></div>
            </li>

            <li class="pickme-search"><a href="#search" class="fa fa-search paparrazi" title="搜寻" data-click-type="navigation" data-region="menubar" data-title="搜寻"></a></li>
          </ul>
					
					
<script>
$('.pickme-home').each(function() {
  var random = Math.floor(Math.random() * $('.randomise-home', this).length);
  $('.randomise-home', this).hide().eq(random).show();
});
$('.pickme-znews').each(function() {
  var random = Math.floor(Math.random() * $('.randomise-znews', this).length);
  $('.randomise-znews', this).hide().eq(random).show();
});
$('.pickme-zrealtime').each(function() {
  var random = Math.floor(Math.random() * $('.randomise-zrealtime', this).length);
  $('.randomise-zrealtime', this).hide().eq(random).show();
});
$('.pickme-zentertainment').each(function() {
  var random = Math.floor(Math.random() * $('.randomise-zentertainment', this).length);
  $('.randomise-zentertainment', this).hide().eq(random).show();
});
$('.pickme-zlifestyle').each(function() {
  var random = Math.floor(Math.random() * $('.randomise-zlifestyle', this).length);
  $('.randomise-zlifestyle', this).hide().eq(random).show();
});
$('.pickme-zfinance').each(function() {
  var random = Math.floor(Math.random() * $('.randomise-zfinance', this).length);
  $('.randomise-zfinance', this).hide().eq(random).show();
});
$('.pickme-zopinions').each(function() {
  var random = Math.floor(Math.random() * $('.randomise-zopinions', this).length);
  $('.randomise-zopinions', this).hide().eq(random).show();
});
$('.pickme-zvideos').each(function() {
  var random = Math.floor(Math.random() * $('.randomise-zvideos', this).length);
  $('.randomise-zvideos', this).hide().eq(random).show();
});
</script>


        </div>
      </div>
    </nav>
  </header>
</section>

<div id="victoria-secret"><i class="fa fa-venus"></i></div>

<!-- header END -->  </div>
</div>
<div id="block-dfp-megalb" class="block block-dfp">
  <div class="content">
    <div id="dfp-ad-megalb-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-megalb" class="dfp-tag-wrapper">
      <script type="text/javascript">
  
      if (zbsg_megalb == 1 ) {
      googletag.cmd.push(function() {
        googletag.display("dfp-ad-megalb");
      }); 
    }
    </script>
</div></div>  </div>
</div>
 	<!--#include virtual="assets/inc/brand.html" -->
 
 <div class="container page-wrapper" id="CommonWealth">
 	<div id="NotCommon" class="row featured-top-wrapper">

 		<div class="row-eq-height">
 		 		</div>

 		
 		
 		
 		<!-- ### Content Wrapper - START ### -->
 		<div class="row content-main-wrapper">
 			

 			<div class="col-md-8 col-lg-8 boilerplate content-container" id="Milk">
 				 		      <section id="breadcrumbs">
					<a id="zb_breadcrumb_main" href="/">首页</a> <i class="fa fa-angle-right"></i> <a href="/realtime">即时报道</a> <i class="fa fa-angle-right"></i> <a class="sectionName" href="/realtime/china">中港台即时</a>
				</section>
 		    
 				 				 				
        <!-- ### REGION: content_node - START ### -->
 				<div class="main-content">
         				        <div id="block-views-b121995c7bcfcd5cfd5fdf25a02d8c43" class="block block-views">
  <div class="content">
    <div class="view view-zb2016-node-content view-id-zb2016_node_content view-display-id-zb2016_node_content view-dom-id-c0584fe7c0f4dd078f006473b3856190">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    <article id="MainCourse" class="cornwall"  about="/realtime/china/story20191001-993557" typeof="sioc:Item foaf:Document" class="ds-1col node node-article view-mode-node_content cornwall clearfix">

  
  <div class="body-content">
    <h1>从婚恋网站崛起看中国社会变化</h1><aside class="trackme"><span class="datestamp date-published meta-date-published">发布<i>/</i>2019年10月1日 <em>5:04 PM</em></span><span class="datestamp date-updated meta-date-updated">更新<i>/</i>2019年10月1日 <em>5:05 PM</em></span></aside><div class="media-holder main"><!--0 video, 1 or multiple image -->
<div style="display:none;"></div>
<div class="loadme"><picture  title="一项调查显示，有80%单身人士使用婚恋网站。图为上海人民公园相亲角（档案照）">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.zaobao.com.sg/sites/default/files/styles/article_large_full/public/images/201910/20191001/20191001_m_ren_min_gong_yuan_xiang_qin_.jpg?itok=0faPQFN_&amp;timestamp=1569916187 1x" media="(min-width:980px)" />
<source data-srcset="https://www.zaobao.com.sg/sites/default/files/styles/article_medium_x_full/public/images/201910/20191001/20191001_m_ren_min_gong_yuan_xiang_qin_.jpg?itok=5-1RYR8w&amp;timestamp=1569916187 1x" media="(min-width:740px)" />
<source data-srcset="https://www.zaobao.com.sg/sites/default/files/styles/article_medium_x_full/public/images/201910/20191001/20191001_m_ren_min_gong_yuan_xiang_qin_.jpg?itok=5-1RYR8w&amp;timestamp=1569916187 1x" media="(min-device-width:320px) and (max-device-width:739px) and (orientation:landscape)" />
<source data-srcset="https://www.zaobao.com.sg/sites/default/files/styles/article_medium_full/public/images/201910/20191001/20191001_m_ren_min_gong_yuan_xiang_qin_.jpg?itok=LVMdydUE&amp;timestamp=1569916187 1x" media="(min-width:0px)" />
<source data-srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 1x" />
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" title="一项调查显示，有80%单身人士使用婚恋网站。图为上海人民公园相亲角（档案照）" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img  class="lazyload" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 1w" alt="" title="一项调查显示，有80%单身人士使用婚恋网站。图为上海人民公园相亲角（档案照）" />
<!-- <![endif]-->
</picture></div></div>
<style>
.tooltipster-shadow {
	border-radius: 5px;
	background: #fff;
	box-shadow: 0px 0px 14px rgba(0,0,0,0.3);
	color: #2c2c2c;
}
.tooltipster-shadow .tooltipster-content {
	font-family: 'Arial', sans-serif;
	font-size: 14px;
	line-height: 16px;
	padding: 8px 10px;
}
.tooltipster-text-bold{
	font-size: 12px;
    font-weight: bold;
    text-align: left;
    line-height: 16px;
    height: 16px;
    position: relative;
    color: #000;
}
.tooltipster-text{
	font-size: 12px;
    text-align: left;
    line-height: 22px;
    color: #666;
}
</style>
<script type="text/javascript" src="/sites/all/themes/zb2016/assets/js/qrcode.min.js"></script>
<script type="text/javascript">

	$(function() {

		var qrcode = new QRCode("qrcode", {
				    text: 'https://www.zaobao.com/realtime/china/story20191001-993557',
				    width: 200,
				    height: 200,
				    colorDark : "#000000",
				    colorLight : "#ffffff",
				    correctLevel : QRCode.CorrectLevel.H
				});

		$('.btn-wechat').tooltipster({
			content: 'Loading...',
			updateAnimation: false,
			trigger: 'click',
			contentAsHTML: true,
			theme: 'tooltipster-shadow',
			functionBefore: function(origin, continueTooltip) {
				continueTooltip();
				
				
				var newContent = $('#qrcode img').attr('src');
				

				origin.tooltipster('content', '<p class="tooltipster-text-bold">分享到微信朋友圈</p><img src="' + newContent + '"><p class="tooltipster-text">打开微信，点击底部的“发现”，<br/>使用“扫一扫”即可将网页分享至朋友圈。</p>');
			}
		});
	});

	function share(type){
        
        switch(type){

          case 'facebook':
               FB.ui({
                  method: 'feed',
                  name: $('meta[property="og:title"]').attr("content"),
                  link: $('meta[property="og:url"]').attr("content"),
                  picture: $('meta[property="og:image"]').attr("content"),
                  caption: '联合早报',
                  description: $('meta[property="og:description"]').attr("content"),
                  message: ''
                });
          break;
        }

      }

</script>
<aside class="social-btns">
<a class="fa fa-facebook btn-facebook analytics_onclick" onclick="javascript:share('facebook');" href="javascript:;"></a>

  <div class="addtoany a2a_kit a2a_kit_size_32 a2a_default_style"  ng-controller="SharingController"
  title='从婚恋网站崛起看中国社会变化' image='' description='在中国，活用互联网的相亲活动正在不断发展。除了推出利用VR（虚拟现实）等的新服务以及利用区块链技术的个人信息保护对策之外，举行相亲聚会等活动的措施也在增加。' url='https://www.zaobao.com/realtime/china/story20191001-993557' caption='联合早报' >  
    	<a class="a2a_button_twitter analytics_onclick" data-region="article_share::twitter" data-title="从婚恋网站崛起看中国社会变化"></a>
	        <a class="fa fa-weixin btn-wechat analytics_onclick" data-region="article_share::wechat" data-title="从婚恋网站崛起看中国社会变化"></a>
	<a class="a2a_button_whatsapp analytics_onclick" data-region="article_share::whatsapp" data-title="从婚恋网站崛起看中国社会变化"></a>
        <a class="a2a_button_email analytics_onclick" data-region="article_share::email" data-title="从婚恋网站崛起看中国社会变化"></a>
  </div>
 
  <a href="#fb-comments" class="fa fa-comment btn-comment page-scroll analytics_onclick" data-region="article_share::disqus" data-title="从婚恋网站崛起看中国社会变化"></a>
</aside>
<div id="qrcode" style="display:none !important;"></div>
<div id="FineDining" class="article-content-container">

<p>在中国，活用互联网的相亲活动正在不断发展。除了推出利用VR（虚拟现实）等的新服务以及利用区块链技术的个人信息保护对策之外，举行相亲聚会等活动的措施也在增加。</p>

<p>据日经中文网报道，一项调查显示，有80%单身人士使用婚恋网站，网上相亲活动已在中国社会扎根，在此背景下，预计市场规模到2021年增至1000亿日元。</p>

<p>“能遇到这么可爱的人，很幸运”，8月10日下午，一名26岁男性参加在广东深圳一家商场举行的相亲活动的将皇冠头饰放到刚刚结识的女性（24岁）头上，在祝贺两人成为情侣的活动区，微笑着拍摄了纪念照。</p>
<section id="imu"><div id="dfp-ad-imu1-wrapper" class="dfp-tag-wrapper">
<div id="dfp-ad-imu1" class="dfp-tag-wrapper">
      <script type="text/javascript">
  
      googletag.cmd.push(function() {
      googletag.display("dfp-ad-imu1");
    }); 
    </script>
</div>
</div></section>

<p>这一天的活动由“珍爱网”主办，与负责监管当地国有企业的政府部门合作，汇聚了在国企工作的共500名男女。活动中，在参加者胸前和手腕上贴上号码，边玩游戏边寻找交往对象。参加活动的女性（28岁）透露，“对方的工作和社会地位都很清楚，能够放心参加”。</p>

<p>中国调查公司易观2018年实施的网上调查显示，在18至40岁年龄段的2000名单身人士中，80%回答称在半年以内使用过婚恋网站。作为择偶方式，50%以上受访者支持婚恋网站，比例与亲友介绍相当。</p>

<p>婚恋网站在中国崛起是在2000年代前半期。由于即使本人工作繁忙也能轻松择偶的便利性等，婚恋网站受到欢迎，迅速增长。从网站注册人数来看，最大的“百合佳缘”超过3亿人，而珍爱网达到1.7亿人。</p>

<p>婚恋网站起初的主流机制是通过网络寻找交往对象，然后单独约会，后来出现了由“红娘”根据注册信息选取用户的优点并进行匹配的服务。除了使用短视频、现场直播、VR和网络游戏的多样化交流手段和采用人工智能（AI）的高效配对之外，还出现了区块链来降低信息泄漏风险的情况。</p>

<div id="innity-in-post"></div>
<div id="dfp-ad-midarticlespecial-wrapper" class="dfp-tag-wrapper">
<div id="dfp-ad-midarticlespecial" class="dfp-tag-wrapper">
      <script type="text/javascript">
  
      googletag.cmd.push(function() {
      googletag.display("dfp-ad-midarticlespecial");
    }); 
    </script>
</div>
</div>


<p>不仅是通过网络交流，婚恋网站的用户直接与“红娘”见面咨询的直营店也在增加，珍爱网在全国开设了近70家门店。在一年时间里合计举行了大小1000多次相亲活动，同时还扩充婚礼策划和新房介绍等面向婚后的服务。易观的统计显示，2018年婚恋网站的市场规模比2017年增加17％，达到50亿元，到2021年有望增至71亿元。</p>

<p>网上相亲活动在中国扎根的背景在于中国社会的迅速变化。随着经济快速发展，男女迈向高学历化，就职之后过着忙于工作的日子。在湖北省一家大型车企工作的男性（35岁）针对使用婚恋网站的理由解释称，“结婚是家庭的问题，并不容易。中国地域广大，人口众多，因此通过明确彼此要求结婚对象具备的条件，能够合理地选择最适合的对象”。</p>

<p>实际上，由于经济方面问题和价值观的多样化等原因而对结婚变得慎重、或不愿结婚的单身人士正在增加。中国国家统计局的数据显示，2018年的结婚登记数为1010万对，与顶峰的2013年相比减少25％。中国媒体报道称，中国单身人口规模达2.4亿人。</p>

<p>此外，还涉及到男性承担大部分结婚准备工作这一传统价值观和经济方面的问题。珍爱网的调查显示，近80%女性要求在结婚前买房，很多意见认为首付应由男性承担。在北京一家互联网企业工作的男性（28岁）表示，“虽然读了研究生，但是一个月挣8000元不知道什么时候才能买房”。</p>

<p>以城市地区为中心，晩婚化的趋势也很明显。江苏省的统计显示，该省2017年的平均初婚年龄提高至女性34.3岁、男性34.1岁。此外，共青团下属组织2018年发布的报告表示，近16%的单身青年认为如果找不到理想的结婚对象就继续单身。越来越多年轻人比起改变对交往对象条件的要求，更重视自己的想法。</p>

<p>中国政府也打算出台促进结婚的政策。作为少子化对策的一环，2016年中国全面废除独生子女政策，转为允许生育第二个孩子，但出生率没有显著提高，因此开始有意见认为，降低法定结婚年龄或许会有效果。中国人大代表等提出了将目前男性22岁、女性20岁的法定结婚年龄分别降至20岁和18岁的方案等。</p>

<!-- Cxense Module: Free Content Campaign with Img (16th May) -->
<div id="cx_bc7b7aa85d91d9d70895f4bd50745459141a28a3"></div>
<script type="text/javascript">
    var cX = window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
    cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];
    cX.CCE.callQueue.push(['run',{
        widgetId: 'bc7b7aa85d91d9d70895f4bd50745459141a28a3',
        targetElementId: 'cx_bc7b7aa85d91d9d70895f4bd50745459141a28a3'
    }]);
</script>
<!-- Cxense Module End -->
<div id="social-Queen"><h4>请<a href="https://www.facebook.com/zaobaosg" target="_blank">LIKE</a>我们的官方面簿网页以获取更多新信息</h4><div id="fb-root"></div><div class="fb-like" data-href="https://www.facebook.com/zaobaosg" data-layout="standard" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div></div>

</div><div class="tagcloud"><h4 class="label-inline">热词 : </h4><a href="/keywords/zhong-guo">中国</a> <a href="/keywords/xiang-qin-shi-chang">相亲市场</a></div><script>
var nid = "993557";var date = "20191001";var type = "article";var path = "/realtime/china/story20191001-993557";  jQuery(document).ready(function () {
   if( document.contains(document.getElementById("NextPrevious")) ) {
    jQuery.ajax({
      dataType: "json",
      async: false,
      type: "GET",
      url: "/story/next_prev/?nid="+nid+"&date="+date+"&type="+type+"&path="+path,
      cache: true,
      data: { },
      success: function(data) {
        if (data) {
        $('#NextPrevious').append('<section class="row" id="page-toggle"></section>');
          if(data.previous){ 
            jQuery("#page-toggle").append(data.previous.bottom);
          }
          if(data.next){ 
           jQuery("#page-toggle").append(data.next.bottom);
            }
        }
      }
    });
   }
  });
</script><div id="fb-comments" class="fb-comments" data-href="https://www.zaobao.com.sg/realtime/china/story20191001-993557" data-numposts="5"></div>  </div>

</article>

  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
         				</div>
        <!-- ### REGION: content_node - END ### -->

 				 				<div class="below-main-content">
 					   <div id="block-block-21" class="block block-block">
  <div class="content">
    

<div class="OUTBRAIN" data-src="https://www.zaobao.com.sg/realtime/china/story20191001-993557" data-widget-id="AR_1" data-ob-template="ZaobaoSingapore" ></div>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>

  </div>
</div>
<div id="block-block-35" class="block block-block">
  <div class="content">
    
<div class="fetch-content container-related-articles" data-fetch-v="node" data-fetch-d="related" data-fetch-arg="993557|993557"></div>

<script>
$(".fetch-content.container-related-articles").ready(function() {
  $container = $(".fetch-content.container-related-articles");
  var v = $container.data("fetch-v");
  var d = $container.data("fetch-d");
  var arg = $container.data("fetch-arg");
  
  $.ajax({
    async: true,
    url: '/fetch/api.php?v='+v+'&d='+d+'&arg='+arg,
    dataType: 'json',
    success: function(data) {
      $container.html(data.content);
      
      $('#CarouselList .owl-carousel').owlCarousel({
        nav: false,
        items: 3,
        lazyLoad: true,
        loop: true,
        margin: 10,
        responsive: true
      });
    },
  });
});
</script>  </div>
</div>
<div id="block-block-7" class="block block-block">
  <div class="content">
    <div id="NextPrevious"></div>  </div>
</div>
 				</div>
 				 			</div>


       				<div class="col-md-4 col-lg-4 sidedish sidebar-right" id="Cheese">
 					   <div id="block-block-19" class="block block-block">
  <div class="content">
    <section id="imu"><div id="dfp-ad-imu2-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-imu2" class="dfp-tag-wrapper">
      <script type="text/javascript">
  
      googletag.cmd.push(function() {
      googletag.display("dfp-ad-imu2");
    }); 
    </script>
</div></div></section>  </div>
</div>
<div id="block-block-module-custom-ranking-zbsg" class="block block-block-module">
  <div class="content">
    
<!-- Popular News -->
<section id="Popular">
  <h2>热门</h2>
<div role="tabpanels" id="Tomato">
  <ul class="nav nav-tabs" role="tablist" id="PopularPostNav">
    <li role="presentation" class="active col-md-6 col-sm-6 col-xs-6"><a href="#Popular-daily" aria-controls="Popular-daily" role="tab" data-toggle="tab" class="analytics_onclick" data-region="热门" data-title="单日">单日</a></li>
    <li role="presentation" class="col-md-6 col-sm-6 col-xs-6"><a href="#Popular-weekly" aria-controls="Popular-weekly" role="tab" data-toggle="tab" class="analytics_onclick" data-region="热门" data-title="一周">一周</a></li>
    <!--<li role="presentation" class="last col-md-4 col-sm-4 col-xs-4"><a href="#Popular-comment" aria-controls="Popular-comment" role="tab" data-toggle="tab" class="analytics_onclick" data-region="热门" data-title="评论">评论</a></li>-->
  </ul>
  
  <div class="tab-content">
    <div role="tabpanel" class="tab-pane active animated fadeIn" id="Popular-daily">
      <div class="bananas">
        <div class="view view-zb2016-ranking view-id-zb2016_ranking view-display-id-zb2016_zbsg_mostread_daily view-dom-id-b9383ce6068bdd1fcbe87f03d59ce215">
        
  
  
      <div class="view-content">
        <div>
    <div  about="/realtime/singapore/story20191001-993565" typeof="sioc:Item foaf:Document" class="ds-1col node node-article view-mode-ranking  clearfix">

  
  <a href="/realtime/singapore/story20191001-993565" data-nid="993565">盛港三女孩同一天失踪</a></div>

  </div>
  <div>
    <div  about="/znews/singapore/story20191001-993546" typeof="sioc:Item foaf:Document" class="ds-1col node node-article view-mode-ranking  clearfix">

  
  <a href="/znews/singapore/story20191001-993546" data-nid="993546">六水獭闯洋房 七锦鲤被咬断头</a></div>

  </div>
  <div>
    <div  about="/zentertainment/movies-and-tv/story20190930-993237" typeof="sioc:Item foaf:Document" class="ds-1col node node-article view-mode-ranking  clearfix">

  
  <a href="/zentertainment/movies-and-tv/story20190930-993237" data-nid="993237">不靠脸蛋和青春 童缤毓当电影制片</a></div>

  </div>
  <div>
    <div  about="/realtime/singapore/story20191001-993567" typeof="sioc:Item foaf:Document" class="ds-1col node node-article view-mode-ranking  clearfix">

  
  <a href="/realtime/singapore/story20191001-993567" data-nid="993567">实施第一天 多数狮城车主还未装VEP标签</a></div>

  </div>
  <div>
    <div  about="/realtime/china/story20191002-993751" typeof="sioc:Item foaf:Document" class="ds-1col node node-article view-mode-ranking  clearfix">

  
  <a href="/realtime/china/story20191002-993751" data-nid="993751">香港十一游行中枪少年 子弹已取出</a></div>

  </div>
    </div>
  
  
  
  
  
  
</div>      </div>
    </div>
    <div role="tabpanel" class="tab-pane animated fadeIn" id="Popular-weekly">
      <div class="bananas">
        <div class="view view-zb2016-ranking view-id-zb2016_ranking view-display-id-zb2016_zbsg_mostread_weekly view-dom-id-5a713ede9cb6aaafe48a243858b0416d">
        
  
  
      <div class="view-content">
        <div>
    <div  about="/znews/singapore/story20190928-992776" typeof="sioc:Item foaf:Document" class="ds-1col node node-article view-mode-ranking  clearfix">

  
  <a href="/znews/singapore/story20190928-992776" data-nid="992776">感叹当演员“死路一条”  “咖啡仔”阿财圣淘沙豪宅月薪5千当管家 </a></div>

  </div>
  <div>
    <div  about="/realtime/singapore/story20190929-992983" typeof="sioc:Item foaf:Document" class="ds-1col node node-article view-mode-ranking  clearfix">

  
  <a href="/realtime/singapore/story20190929-992983" data-nid="992983">拖欠116张罚单 狮城司机当场缴清9300元</a></div>

  </div>
  <div>
    <div  about="/znews/singapore/story20190929-993004" typeof="sioc:Item foaf:Document" class="ds-1col node node-article view-mode-ranking  clearfix">

  
  <a href="/znews/singapore/story20190929-993004" data-nid="993004">老汉腐尸困垃圾屋 清10车垃圾才顺利抬尸</a></div>

  </div>
  <div>
    <div  about="/realtime/singapore/story20190926-992196" typeof="sioc:Item foaf:Document" class="ds-1col node node-article view-mode-ranking  clearfix">

  
  <a href="/realtime/singapore/story20190926-992196" data-nid="992196">一款咖啡含违禁成分 卫生科学局吁公众勿饮</a></div>

  </div>
  <div>
    <div  about="/zvideos/entertainment/story20190926-992007" typeof="sioc:Item foaf:Document" class="ds-1col node node-article view-mode-ranking  clearfix">

  
  <a href="/zvideos/entertainment/story20190926-992007" data-nid="992007">阔别11年狮城开唱 刘德华开场半小时就哭了</a></div>

  </div>
    </div>
  
  
  
  
  
  
</div>      </div> 
    </div>

    <!--<div role="tabpanel" class="tab-pane animated fadeIn" id="Popular-comment">
      <div class="bananas">
              </div> 
    </div>-->
  </div>
  
</div>
</section>
  </div>
</div>
<div id="block-dfp-bi1" class="block block-dfp">
  <div class="content">
    <div id="dfp-ad-bi1-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-bi1" class="dfp-tag-wrapper">
      <script type="text/javascript">
  
      googletag.cmd.push(function() {
      googletag.display("dfp-ad-bi1");
    }); 
    </script>
</div></div>  </div>
</div>
<div id="block-dfp-bi2" class="block block-dfp">
  <div class="content">
    <div id="dfp-ad-bi2-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-bi2" class="dfp-tag-wrapper">
      <script type="text/javascript">
  
      googletag.cmd.push(function() {
      googletag.display("dfp-ad-bi2");
    }); 
    </script>
</div></div>  </div>
</div>
<div id="block-block-44" class="block block-block">
  <div class="content">
    <!--smart_paging_autop_filter--><!--smart_paging_filter--><!-- Cxense Module: Recommended Article (Old Design) -->
<div id="cx_ca62c743fa6a92b2f6db43a66e820aa657c9fdad"> </div>
<script type="text/javascript">
<!--//--><![CDATA[// ><!--

    var cX = window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
    cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];
    cX.CCE.callQueue.push(['run',{
        widgetId: 'ca62c743fa6a92b2f6db43a66e820aa657c9fdad',
        targetElementId: 'cx_ca62c743fa6a92b2f6db43a66e820aa657c9fdad'
    }]);

//--><!]]>
</script><!-- Cxense Module End -->  </div>
</div>
<div id="block-views-zb2016-polls-zb2016-polling" class="block block-views">
  <div class="content">
    <section id="Poll">
  <div id="ajax_polling_advpoll">
    <div id="polling">
      <h2>读者投票 <span class="more"><a href="/poll" class="btn"><i class="fa fa-angle-right"></i><em>更多</em></a></span></h2>
    	    	  <div class="poll_content view view-zb2016-polls view-id-zb2016_polls view-display-id-zb2016_polling view-dom-id-a91f49870716533226abcfbdd9c49492">
    	        	        	        	    
    	    
    	    
    	        	      <div class="view-content">
    	          <div>
    <div class="ds-1col node node-poll node-teaser view-mode-teaser  clearfix">

  
  <p class="polltitle">全岛超市和便利店若不再提供免费塑料袋而要收费，你有何看法？<span class="created">(2019年9月20日开始投票)</span></p><form class="pollanon" action="/realtime/china/story20191001-993557" method="post" id="poll-view-voting-990685" accept-charset="UTF-8"><div><div class="poll">
  <div class="vote-form">
    <div class="choices">
            <div class="form-item form-type-radios form-item-choice">
  <label class="element-invisible" for="edit-choice">Choices </label>
 <div id="edit-choice" class="form-radios"><div class="form-item form-type-radio form-item-choice">
 <input type="radio" id="edit-choice-1912" name="choice" value="1912" class="form-radio" />  <label class="option" for="edit-choice-1912">支持，这能提高国人的环保意识 </label>

</div>
<div class="form-item form-type-radio form-item-choice">
 <input type="radio" id="edit-choice-1913" name="choice" value="1913" class="form-radio" />  <label class="option" for="edit-choice-1913">不错，收费能提醒我们要自备袋子 </label>

</div>
<div class="form-item form-type-radio form-item-choice">
 <input type="radio" id="edit-choice-1914" name="choice" value="1914" class="form-radio" />  <label class="option" for="edit-choice-1914">不期待，环保袋装不下物品还是要买塑料袋 </label>

</div>
<div class="form-item form-type-radio form-item-choice">
 <input type="radio" id="edit-choice-1915" name="choice" value="1915" class="form-radio" />  <label class="option" for="edit-choice-1915">无所谓，宁可花钱买塑料袋 </label>

</div>
</div>
</div>
    </div>
    <input type="submit" id="edit-vote" name="op" value="投票" class="form-submit" />  </div>
    <input type="hidden" name="form_build_id" value="form-rXKdRShea5e96VY__mDR_kSZBnWrhxvxprhm-20IYpM" />
<input type="hidden" name="form_id" value="poll_view_voting" />
<div class="pollanon-poll-results hidden" data-nid="990685"><div class="poll">
  
<div class="text">支持，这能提高国人的环保意识</div>
<div class="bar">
  <div style="width: 41.67%;" class="foreground"></div>
</div>
<div class="percent">
  41.67% (1310 votes)
</div>

<div class="text">不错，收费能提醒我们要自备袋子</div>
<div class="bar">
  <div style="width: 16.6%;" class="foreground"></div>
</div>
<div class="percent">
  16.6% (522 votes)
</div>

<div class="text">不期待，环保袋装不下物品还是要买塑料袋</div>
<div class="bar">
  <div style="width: 36.48%;" class="foreground"></div>
</div>
<div class="percent">
  36.48% (1147 votes)
</div>

<div class="text">无所谓，宁可花钱买塑料袋</div>
<div class="bar">
  <div style="width: 5.25%;" class="foreground"></div>
</div>
<div class="percent">
  5.25% (165 votes)
</div>
  <div class="total">
    Total votes: 3144  </div>
  </div>
</div><input type="hidden" name="pollanonkey" value="" />
<input type="hidden" name="pollanon-nid" value="990685" />
<script type='text/javascript'>
               if (typeof PollAnon == 'undefined') {
                //var PollAnon = {};
				var PollAnon = [];
              }
              //PollAnon.nid = 990685;
			  PollAnon.push(990685); 
</script></div>
</div></form><div class="bttns en"><ul class="left"><li class="hide-default"><span><a href="/node/990685" class="">更多</a></span></li></ul></div></div>

  </div>
    	      </div>
    	    
    	    
    	    
    	    
    	    
    	    
    	  </div>    	    </div>
  </div>
</section>
  </div>
</div>
<div id="block-block-20" class="block block-block">
  <div class="content">
    <section id="imu"><div id="dfp-ad-imu3-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-imu3" class="dfp-tag-wrapper">
      <script type="text/javascript">
  
      googletag.cmd.push(function() {
      googletag.display("dfp-ad-imu3");
    }); 
    </script>
</div></div></section>  </div>
</div>
<div id="block-views-zb2016-freefrom-block-21" class="block block-views">
  <div class="content">
    <div class="view view-zb2016-freefrom view-id-zb2016_freefrom view-display-id-block_21 view-dom-id-2a40ab5d3e4ed0d8baf212ae4cf10ffa">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    <div  about="/content/zbsg-article-side-bar-02-realtime-znews-zopinions-forum-654401" typeof="sioc:Item foaf:Document" class="ds-1col node node-zb2016-freeform node-promoted view-mode-full  clearfix">

  
  <div class="bannerSpace row">

<div class="col-md-12 banner-item"><a href="//www.thinkchina.sg?utm_source=ZaobaoSG&utm_medium=article-banner&utm_campaign=Launch" target="_blank"><img alt="" src="//project.zaobao.com/banners/2019/thinkchina-600x200.gif" /></a></div>

<div class="col-md-12 banner-item"><a href="/znews/singapore/story20190909-987702?utm_source=website&amp;utm_medium=banner-article&amp;utm_campaign=telegram" target="_blank"><img alt="" src="//project.zaobao.com/banners/2019/shu-ma-kong-jian/telegram-banner-tile.gif" /></a></div>

<div class="col-md-12 banner-item"><a href="/podcast/finance-talk?utm_source=website&amp;utm_medium=banner-article&amp;utm_campaign=financepodcast" target="_blank"><img alt="" src="//project.zaobao.com/2019/podcast-finance/podcast-finance-manage-premium-tile.png" /></a></div>
<!--div class="col-md-12 banner-item"><a href="//www.sphsubscription.com.sg/eshop/?r=promotion/2019zbmarpromo&amp;utm_campaign=zbnewstablet&amp;utm_medium=sph-publication&amp;utm_source=zb&amp;utm_content=article-banner-600x200" target="_blank"><img alt="" src="//project.zaobao.com/2019/zaobaosg-news-tablet/imgs/20190723-zbsg-news-tablet-national-day-promo.png?v1" /></a></div-->

<div class="col-md-12 banner-item"><a href="https://interactive.zaobao.com/2019/sg-primary-1-registration-guide?utm_source=website-zbsg&amp;utm_medium=article-banner" target="_blank"><img alt="" src="//interactive.zaobao.com/2019/sg-primary-1-registration-guide/static/img/singapore-primary-1-registration-guide-600x200.png" /></a></div>

<div class="col-md-12 banner-item"><a href="/keywords/zaobao-lectures?utm_source=website&amp;utm_medium=banner-home&amp;utm_campaign=zb-lectures" target="_blank"><img alt="" src="//project.zaobao.com/2019/zb-lectures/imgs/zb-lectures-tile.jpg?v2" title="早报讲堂" /></a></div>

<div class="col-md-12 banner-item"><a href="/news-tablet-app?utm_source=website-zbsg&amp;utm_medium=article-banner" target="_blank"><img alt="" src="//project.zaobao.com/2019/zaobaosg-news-tablet/assets/imgs/zbsg-news-tablet-600x200.gif" /></a></div>

<div class="col-md-12 banner-item"><a href="//www.sgsme.sg/cn" target="_blank"><img alt="" src="//project.zaobao.com/sgsme/banners/sgsme-600x200-cn.gif" /></a></div>

<div class="col-md-12 banner-item"><a href="/publication/lian-he-wan-bao" target="_blank"><img alt="晚报精选" src="//project.zaobao.com/banners/themes/pub-wanbao.png" /></a></div>

<div class="col-md-12 banner-item"><a href="/publication/xin-ming-ri-bao" target="_blank"><img alt="新明精选" src="//project.zaobao.com/banners/themes/pub-shinmin.png" /></a></div>

<div class="col-md-12 banner-item"><a href="//pubads.g.doubleclick.net/gampad/clk?id=499178094&amp;iu=/5908/project" target="_blank"><img alt="一带一路" src="//project.zaobao.com/obor/banners/feb2018/obor_feb2018_600x200.gif?v0.2" /></a></div>
</div>
</div>

  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
 				</div>
 			 		</div>
 		<!-- ### Content Wrapper - END ### -->

 		
 		
 	</div>
 </div>

  	   <div id="block-block-11" class="block block-block">
  <div class="content">
    
<style>
.sticky-footer-ad.king-roar{display:none!important;}
.front .sticky-footer-ad.king-roar{display:block!important;}
.section-sub-list .king-roar,.section-list .king-roar{display:none!important;}
.sticky-footer-ad{width:100%;}
.sticky-footer-ad a{color:#000;}
.sticky-footer-ad .pull-right{margin:0;position:absolute;right:0;top:0;}
.sticky-footer-ad .pull-right i{font-weight:normal;color:#a50034;padding:1em;}
#hazesogrey{display:none;background:#fff;padding:0;margin:0;-moz-box-shadow:0 0 10px rgba(0,0,0,.1);-webkit-box-shadow:0 0 10px rgba(0,0,0,.1);box-shadow:0 0 10px rgba(0,0,0,.1);}
#hazesogrey .queen-love{padding:0!important;margin:0!important;}
#hazesogrey iframe{width:100%!important;height:70px;animation:none;-webkit-animation:none;animation-delay:0;}

.front #hazesogrey{display:block;}

@media (min-width:200px) and (max-width:800px){
.front .sticky-footer-ad.king-roar{display:block!important;}
.sticky-footer-ad .pull-right i{padding:0.8em;}
#social-channels.anorexic{display:none!important;}
#hazesogrey .queen-love{margin:0;}
}

@media (min-width:200px) and (max-width:600px){
.front #hazesogrey{display:block!important;}
#hazesogrey iframe{height:60px;}
}
</style>

<!--section class="sticky-footer-ad king-roar" id="hazesogrey">
  <div class="queen-love whisper">
    <span class="pull-right clickable" data-effect="fadeOut"><i class="fa fa-times"></i></span>
    <div class="hazesogrey">
<iframe src="//interactive.zaobao.com/psi/?20190918c" scrolling="no" allowtransparency="true"></iframe>
    </div>
  </div>  
</section-->

<script>
$(function(){
$('.clickable').on('click',function(){
    var effect = $(this).data('effect');
        $(this).closest('.whisper')[effect]();
        $('.clickable').hide();
	})
})
</script>


<!--
<style>
#hazesogrey{background:#fff;padding:0;margin:0;-moz-box-shadow:0 0 10px rgba(0,0,0,.1);-webkit-box-shadow:0 0 10px rgba(0,0,0,.1);box-shadow:0 0 10px rgba(0,0,0,.1);}
#hazesogrey .queen-love{padding:0;margin:0 1em;}
#hazesogrey iframe{width:100%;height:70px;animation:none;-webkit-animation:none;animation-delay:0;}

@media (min-width:200px) and (max-width:800px){
.sticky-footer-ad .pull-right i{padding:0.8em;}
#hazesogrey .queen-love{margin:0;}
}

@media (min-width:200px) and (max-width:600px){
#hazesogrey iframe{height:40px;}
}

.sticky-footer-ad.king-roar{display:none!important;}
.front .sticky-footer-ad.king-roar{display:block!important;}
.section-sub-list .king-roar,.section-list .king-roar{display:none!important;}
.sticky-footer-ad{width:100%;}
.sticky-footer-ad a{color:#000;}
.sticky-footer-ad .pull-right{margin:0;position:absolute;right:0;top:0;}
.sticky-footer-ad .pull-right i{font-weight:normal;color:#a50034;padding:1em;}

@media (min-width:1100px) and (max-width:2000px){
.sticky-footer-ad .view-desktop img{width:auto!important;height:90px;}
}

@media (min-width:200px) and (max-width:800px){
.sticky-footer-ad.king-roar{display:block;}
.sticky-footer-ad .pull-right i{padding:0.8em;}
#social-channels.anorexic{display:none!important;}
}

/* Microfilm */
#microfilm{display:block;padding:0;-moz-box-shadow:0 0 10px rgba(0,0,0,.5);-webkit-box-shadow:0 0 10px rgba(0,0,0,.5);box-shadow:0 0 10px rgba(0,0,0,.5);background:#fff;}
#microfilm img{width:100%;}
#microfilm .pull-right{background:#000;top:auto;bottom:0.5em;right:0.5em;font-size:0.9em;width:30px;height:30px;border-radius:50%;-moz-border-radius:50%;-khtml-border-radius:50%;-webkit-border-radius:50%;}
#microfilm .pull-right:hover{background:#a50034;}
#microfilm .pull-right i{color:#fff;padding:0.5em;}
#microfilm .queen-love{padding:0!important;}

@media (min-width:200px) and (max-width:1000px){
#microfilm img{width:100%!important;}
#microfilm .pull-right{top:-2em;bottom:auto;right:0!important;border-radius:0;-moz-border-radius:0;-khtml-border-radius:0;-webkit-border-radius:0;}
.article-page #microfilm.sticky-footer-ad{margin-bottom:40px!important;}
}
</style>-->

<!--<script>
$(function(){
if(localStorage.flag == 1) {
  document.getElementById('microfilm').style.display = 'none';
  $('.clickable').hide();
} else {
  $( "#microfilm" ).append('<div class="queen-love whisper"><span class="pull-right clickable" data-effect="fadeOut"><i class="fa fa-times"></i></span><div class="microfilm"><div class="view-desktop"><a href="http://pubads.g.doubleclick.net/gampad/clk?id=5108562643&iu=/5908/project" target="_blank"><img src="/sites/all/themes/zb2016/assets/inc/images/ads1.jpg" border="0"></a></div><div class="view-tablet"><a href="http://pubads.g.doubleclick.net/gampad/clk?id=5109008132&iu=/5908/project" target="_blank"><img src="/sites/all/themes/zb2016/assets/inc/images/ads2.jpg" border="0"></a></div><div class="view-mobile"><a href="http://pubads.g.doubleclick.net/gampad/clk?id=5109008132&iu=/5908/project" target="_blank"><img src="/sites/all/themes/zb2016/assets/inc/images/ads2.jpg" border="0"></a></div></div></div>');
}
$('.clickable').on('click',function(){

  localStorage.flag = 1;
  var effect = $(this).data('effect');  
  $(this).closest('.whisper')[effect]();
  $('.clickable').hide();
	})

})
</script> -->
<!--<script>localStorage.flag = false;jQuery('.clickable').hide();</script> -->
<!--<section class="sticky-footer-ad king-roar" id="microfilm">
  
</section>
-->



<footer>
	<div class="row" id="zb-footer">
    <div class="col-md-6 col-sm-12 divider zb-nav">
      <h4>项目</h4>
      <ul class="col-md-4 col-sm-4 zb-nav-main">
        <li><a href="/">首页</a></li>
        <li><a href="/realtime">即时</a></li>
        <li><a href="/znews">新闻</a></li>
        <li><a href="/zentertainment">娱乐</a></li>
        <li><a href="/zlifestyle">生活</a></li>
        <li><a href="/zfinance">财经</a></li>
        <li><a href="/zopinions">言论</a></li>
        <li><a href="/special/report">专题</a></li>
        <li><a href="/zvideos">视频</a></li>
        <li><a href="/podcast">早报播客</a></li>
      </ul>
      <ul class="col-md-4 col-sm-4 zb-nav-alacarte">
        <li><a href="/welcomecn">国际版</a></li>
        <li><a href="/premium">订户专区</a></li>
        <li><a href="/epapers" target="_blank">电子报</a></li>
        <li><a href="//www.sphsubscription.com.sg/eshop/index.php?r=site/ProductPage&PCODE=ZB&utm_medium=online&utm_source=frontpageheader&utm_campaign=zbproductpage&utm_term=tactical" target="_blank">订阅</a></li>
        <li><a href="/newsletter/signup" target="_blank">每日速递</a></li>
      </ul>
      <ul class="col-md-4 col-sm-4 zb-nav-dessert">
        <li><a href="/about-us">关于我们</a></li>
        <li><a href="/products">关注我们</a></li>
        <li><a href="/contact-us">联络我们</a></li>
        <li><a href="/advertise">广告联络</a></li>
        <li><a href="/contribute">投函/投稿</a></li>
        <li><a href="//zproperty.zaobao.com.sg" target="_blank">早房</a></li>
      </ul>
    </div>
    <div class="col-md-3 col-sm-6 divider zb-hotline">
      <h4>热线</h4>
      <ul class="col-md-12">
        <li><b>新加坡报业控股总机</b><a class="notranslate" href="tel:+6563196319">63196319</a></li>
        <li><b>订阅热线</b><a class="notranslate" href="tel:+6563883838">63883838</a></li>
        <li><b>早报广告联系</b><a class="notranslate" href="tel:+6563198611">63198611</a></li>
        <li><b>早报新闻热线</b><a class="notranslate" href="tel:18007418383">1800-7418383</a></li>
      </ul>
    </div>
    <div class="col-md-3 col-sm-6 divider zb-social">
      <h4>关注我们</h4>
      <ul class="col-md-12">
        <li><a href="//www.facebook.com/zaobaosg" target="_blank" class="fa fa-facebook"></a></li>
        <li><a href="//twitter.com/zaobaosg" target="_blank" class="fa fa-twitter"></a></li>
        <li><a href="//www.youtube.com/zaobaosg%E6%97%A9%E6%8A%A5" target="_blank" class="fa fa-youtube-play"></a></li>
        <li><a href="//www.instagram.com/zaobaosg/" target="_blank" class="fa fa-instagram"></a></li>
        <li><a href="//api.whatsapp.com/send?phone=6597201182&text=%E5%97%A8%EF%BC%8C%E6%88%91%E6%83%B3%E4%BD%BF%E7%94%A8zaobao.sg%20WhatsApp%E6%96%B0%E9%97%BB%E6%9C%8D%E5%8A%A1%EF%BC%81" target="_blank" class="fa fa-whatsapp"></a></li>
        <li><a href="//www.weibo.com/zaobaocom" target="_blank" class="fa fa-weibo"></a></li>
        <li><a href="/products#wechat" target="_blank" class="fa fa-wechat"></a></li>
        <li><a href="mailto:zbonline@sph.com.sg" target="_blank" class="fa fa-envelope "></a></li>
      </ul>
      <div class="col-md-12 zb-apps">
        <a href="//itunes.apple.com/us/app/lian-he-zao-bao/id654946831?ls=1&mt=8" target="_blank" title="iOS手机应用"><span class="zb-app-mobile-ios"></span></a>
        <a href="//play.google.com/store/apps/details?id=com.zb.sph.zaobaosingapore" target="_blank" title="Android手机应用"><span class="zb-app-mobile-android"></span></a>
      </div>
    </div>

	</div>
	<div class="row" id="copyright">
<ul>
  <li><a href="//www.sph.com.sg" target="_blank">报业控股网站</a></li>
  <li><a href="//sph.com.sg/legal/website_tnc.html" target="_blank">网络条款</a></li>
  <li><a href="//sph.com.sg/legal/sph_privacy.html" target="_blank">隐私政策</a></li>
  <li><a href="//sph.com.sg/legal/pdpa.html" target="_blank">个人资料保护</a></li>
  <li><a href="//newslink.sg" target="_blank">全检索</a></li>
  <li><a href="//www.sphdigital.com" target="_blank">报业控股数码新闻</a></li>
  <li><a href="//www.asiaone.com" target="_blank">亚洲网</a></li>
  <li><a href="//www.straitstimes.com" target="_blank">海峡时报</a></li>
  <li><a href="//www.businesstimes.com.sg" target="_blank">商业时报</a></li>
</ul>
			<span class="copyright">新加坡报业控股版权所有（公司登记号：198402868E）<br /><br />提醒：新加坡网络业者若未经许可，擅自引用本网内容将面对法律行动。<br /><br />
第三方公司可能在早报网站宣传他们的产品或服务。不过您跟第三方公司的任何交易与早报网站无关，早报将不会对可能引起的任何损失负责。<br /><br />
在中国的用户请游览 <a href="//zaobao.com" target="_blank"><u>zaobao.com</u></a></span>
	</div>
</footer>

<!--div id="sticky-epaper">
为了享有更好的电子报阅读体验，<a href="/products" target="_blank" class="btn">请下载应用</a>
</div-->

<span id="top-link-block" class="hidden"><a href="#top" onclick="$('html,body').animate({scrollTop:0},'slow');return false;"><i class="scroll2top fa fa-angle-up"></i></a></span>


<div id="search">
  <div class="container">
    <button type="button" class="close">&#9587;</button>
    <form accept-charset="utf-8" method="post" id="search-form" name="zb-search">
      <i></i><input type="search" value="" placeholder="输入搜索词" name="keys" id="zbSearchKeyword" /><button type="submit" class="btn fa fa-search" id="zb-search-btn"></button>
			<div id="errormsg">请输入关键词</div>
    </form>
		
<script>
$('#errormsg').hide();
$("#search-form").submit(function (event) {
if($("#zbSearchKeyword").val() == ''){
$('#errormsg').show();
event.preventDefault();
}
});
</script>

      </div>
</div>

<script type="text/javascript">
$(document).ready(function() {
  $("#search-form").submit(function( event ) {
    $search_term = $('#zbSearchKeyword').val();
    $('#search-form')[0].setAttribute('action', '/search/site/' + $search_term);
  });
});

</script>

<!--style>
.view-desktop.view-article{display:none!important;}

@media (min-width:768px){
.section-0-news.article-page .view-desktop.view-article,.section-1-news.article-page .view-desktop.view-article,.section-1-singapore.article-page .view-desktop.view-article,.section-1-sports.article-page .view-desktop.view-article,.section-0-finance.article-page .view-desktop.view-article,.section-0-zopinions.article-page .view-desktop.view-article,.section-0-forum.article-page .view-desktop.view-article,
.section-0-znews.article-page .view-desktop.view-article,.section-0-zfinance.article-page .view-desktop.view-article,.section-0-zopinions.article-page .view-desktop.view-article,.section-0-zproperty.article-page .view-desktop.view-article{display:block!important;}
}
</style-->


<!-- Someone cares so much about you -->
<style>
.profile-link{clear:both;display:block;width:100%;text-align:left;}
.profile-link .image{width:70px;height:70px;background-size:100% 100%!important;display:block;border-radius:50%;-moz-border-radius:50%;-khtml-border-radius:50%;-webkit-border-radius:50%;}
.profile-img,.profile-detail{display:inline-block;vertical-align:top;}
.profile-detail{width:60%;}
.profile-img{margin:0 1em 0.5em 0;}
.profile-img img{padding:2px;border:2px solid #eee;width:70px;height:70px;background:#fff;-webkit-border-radius:50%;-moz-border-radius:50%;border-radius:50%;}
.profile-tag{font-size:1.2em;color:#ababab;line-height:1.2;font-weight:bold;margin-bottom:0.2em;}
.profile-name{font-size:0.85em;}

@media (max-width: 1023px) and (min-width: 768px) {
.profile-link{margin:auto;text-align:center;}
.profile-detail{margin-top:0.4em;text-align:left;}
.profile-tag{font-size:1.4em;}
}

/* Top Brand */
.randomise.celeb-profile{margin-top:10px;}
.celeb-profile .spinner{margin-right:8px;width:40px;height:40px;}
.celeb-profile .spinner:before{border-color:#ccc;}
.celeb-profile .spinner img{width:34px!important;}
.top-profile-link{font-size:1em;text-align:center;padding-top:0.4em!important;}
.top-profile-link span{display:inline-block;margin-top:0.5em;vertical-align:top;}
.top-profile-link .image{width:40px;height:40px;background-size:100% 100%!important;display:block;border-radius:50%;-moz-border-radius:50%;-khtml-border-radius:50%;-webkit-border-radius:50%;}
#ye-peng-fei .image{background:transparent url(/sites/default/files/styles/bnr_author_biopic/public/field/image/byline/ye-peng-fei_0.jpg) no-repeat 0 0;}
#han-yong-mei .image{background:transparent url(/sites/default/files/styles/bnr_author_biopic/public/field/image/byline/han-yong-may.jpg) no-repeat 0 0;}
#wu-qing-kang .image{background:transparent url(/sites/default/files/styles/bnr_author_biopic/public/field/image/byline/wu-qing-kang_0.jpg) no-repeat 0 0;}
#ou-jing-xian .image{background:transparent url(/sites/default/files/styles/bnr_author_biopic/public/field/image/byline/sharon-au.jpg) no-repeat 0 0;}
#hong-ming-hua .image{background:transparent url(/sites/default/files/styles/bnr_author_biopic/public/field/image/byline/hong-ming-hua.jpg) no-repeat 0 0;}
#chen-yu-xin .image{background:transparent url(/sites/default/files/styles/bnr_author_biopic/public/field/image/byline/chen-yu-xin.jpg) no-repeat 0 0;}
#han-yong-hong .image{background:transparent url(/sites/default/files/styles/bnr_author_biopic/public/field/image/byline/han-yong-hong.jpg) no-repeat 0 0;}
#zheng-yong-nian .image{background:transparent url(/sites/default/files/styles/bnr_author_biopic/public/field/image/byline/zheng-yong-nian_0.jpg) no-repeat 0 0;}
</style>

<div class="view-desktop view-article"><div id="shy-ladies-box">
<button type="button" class="btn btn-info shy-ladies-btn" data-toggle="collapse" data-target="#shy-ladies"><i class="fa fa-angle-down"></i><i class="fa fa-angle-up"></i><i class="fa fa-expand"></i></button>
<div id="shy-ladies" class="collapse in">	
	<span>你错过了吗？</span>
<div class="ladies-veil"><a href="/znews/singapore/story20190909-987702?utm_source=website&utm_medium=quicklinkdesktop" target="_blank"><b>Telegram免费新闻推送服务</b></a></div>
<div class="ladies-veil"><a href="/keywords/reading-newspapers-with-the-elderly/?utm_source=website&utm_medium=quicklinkdesktop" target="_blank"><b>早晚陪你看报纸</b> 活动日期及详情</a></div>
<div class="ladies-veil"><a href="/podcast/sing-our-song-playlist/?utm_source=website&utm_medium=quicklinkdesktop" target="_blank"><b>好作品推荐</b> 这些作品如何感动他们?</a></div>
<div class="ladies-veil"><a href="/byline/ah-guo?utm_source=website&utm_medium=quicklinkdesktop" target="_blank"><b>陶醉在"新加坡几米" - 阿果的梦幻作品</b></a></div>
<div class="ladies-veil"><a href="//interactive.zaobao.com/2019/china-70th-anniversary/?utm_source=website&utm_medium=quicklinkdesktop" target="_blank"><b>聆听他们70年的故事</b></a></div>
<div class="ladies-veil"><a href="//interactive.zaobao.com/2019/china-70th-anniversary/?utm_source=website&utm_medium=quicklinkdesktop" target="_blank"><b>包产到户 草房变瓦房</b></a></div>
<div class="ladies-veil"><a href="//interactive.zaobao.com/2019/china-70th-anniversary/?utm_source=website&utm_medium=quicklinkdesktop" target="_blank"><b>燃烧青春北大荒</b></a></div>
<div class="ladies-veil"><a href="//interactive.zaobao.com/2019/china-70th-anniversary/?utm_source=website&utm_medium=quicklinkdesktop" target="_blank"><b>跳出“体制”安逸实现自我价值</b></a></div>
<div class="ladies-veil"><a href="//interactive.zaobao.com/2019/china-70th-anniversary/?utm_source=website&utm_medium=quicklinkdesktop" target="_blank"><b>放弃耶鲁“名片” 追梦互联网</b></a></div>
<div class="ladies-veil"><a href="//interactive.zaobao.com/2019/china-70th-anniversary/?utm_source=website&utm_medium=quicklinkdesktop" target="_blank"><b>种菜钓鱼 过想过的生活</b></a></div>

<div class="ladies-veil"><a href="/news-tablet-app?utm_source=website&utm_medium=quicklinkdesktop" target="_blank">联合早报 &bull; 联合晚报 &bull; 新明日报<br><b>三大华文报章尽在一台平板电脑</b></a></div>
<div class="ladies-veil"><a href="/zlifestyle/food/story20190924-991430?utm_source=website&utm_medium=quicklinkdesktop" target="_blank"><b>东西线美食大搜罗</b></a></div>
<div class="ladies-veil"><a href="/special/report/others/tvb-entertainment-news?utm_source=website&utm_medium=quicklinkdesktop" target="_blank"><b>[每日关注]TVB娱乐新闻</b></a></div>
<div class="ladies-veil"><a href="/news/fukan/travel?utm_source=website&utm_medium=quicklinkdesktop" target="_blank"><b>你下一个旅游景点会是这里吗？</b></a></div>
<div class="ladies-veil"><a href="/zlifestyle/beauty-health?utm_source=website&utm_medium=quicklinkdesktop" target="_blank">关注: <b>美容与保健</b></a></div>
<div class="ladies-veil"><a href="/keywords/discovery-walk?utm_source=website&utm_medium=quicklinkdesktop" target="_blank"><b>踏出健康的第一步 出去走走</b></a></div>
<div class="ladies-veil"><a href="/keywords/urban-farmers?utm_source=website&utm_medium=quicklinkdesktop" target="_blank"><b>城市农夫</b></a></div>
<div class="ladies-veil"><a href="/news/fukan/gen?utm_source=website&utm_medium=quicklinkdesktop" target="_blank"><b>世代的形形色色</b></a></div><!-- 4-fold / Wed -->
<div class="ladies-veil"><a href="/keywords/wanbao-food-search?utm_source=website&utm_medium=quicklinkdesktop" target="_blank"><b>快来发掘地铁站附近的美食</b></a></div>
<div class="ladies-veil"><a href="/keywords/zhao-gong-zuo?utm_source=website&utm_medium=quicklinkdesktop&utm_campaign=fastjob" target="_blank"><b>你在找工作吗？</b></a></div> 

<div class="ladies-veil"><a href="/byline/ye-peng-fei?utm_source=website&utm_medium=quicklinkdesktop" target="_blank" class="profile-link" id="ye-peng-fei"><div class="profile-img"><div class="image"></div></div><div class="profile-detail"><div class="profile-tag">在海外闯荡10年的资深时评员</div><div class="profile-name">叶鹏飞</div></div></a></div>
<div class="ladies-veil"><a href="/byline/han-yong-mei?utm_source=website&utm_medium=quicklinkdesktop" target="_blank" class="profile-link" id="han-yong-mei"><div class="profile-img"><div class="image"></div></div><div class="profile-detail"><div class="profile-tag">拥有丰富新闻经验的总编辑</div><div class="profile-name">韩咏梅</div></div></a></div>
<div class="ladies-veil"><a href="/byline/wu-qing-kang?utm_source=website&utm_medium=quicklinkdesktop" target="_blank" class="profile-link" id="wu-qing-kang"><div class="profile-img"><div class="image"></div></div><div class="profile-detail"><div class="profile-tag">以招牌墨镜品味生活的明星记者</div><div class="profile-name">吴庆康</div></div></a></div>	
<div class="ladies-veil"><a href="/byline/ou-jing-xian?utm_source=website&utm_medium=quicklinkdesktop" target="_blank" class="profile-link" id="ou-jing-xian"><div class="profile-img"><div class="image"></div></div><div class="profile-detail"><div class="profile-tag">沉浸于巴黎风情的时尚仙女</div><div class="profile-name">欧菁仙</div></div></a></div>			
<!--div class="ladies-veil"><a href="/byline/chen-yu-xin?utm_source=website&utm_medium=quicklinkdesktop" target="_blank" class="profile-link" id="chen-yu-xin"><div class="profile-img"><div class="image"></div></div><div class="profile-detail"><div class="profile-tag">热爱阅读和写作的牛油小生</div><div class="profile-name">陈宇昕</div></div></a></div>
<div class="ladies-veil"><a href="/byline/hong-ming-hua?utm_source=website&utm_medium=quicklinkdesktop" target="_blank" class="profile-link" id="hong-ming-hua"><div class="profile-img"><div class="image"></div></div><div class="profile-detail"><div class="profile-tag">令人又爱又恨的娱乐专栏记者</div><div class="profile-name">洪铭铧</div></div></a></div-->		

	<div class="ladies-veil"><b>期待你的关注及参与</b>
		<ul class="zb-social">
			<li><a href="//www.facebook.com/zaobaosg" target="_blank" class="fa fa-facebook"></a></li>
			<li><a href="//twitter.com/zaobaosg" target="_blank" class="fa fa-twitter"></a></li>
			<li><a href="//www.youtube.com/zaobaosg%E6%97%A9%E6%8A%A5" target="_blank" class="fa fa-youtube-play"></a></li>
			<li><a href="//www.instagram.com/zaobaosg/" target="_blank" class="fa fa-instagram"></a></li>
			<li><a href="//api.whatsapp.com/send?phone=6597201182&text=%E5%97%A8%EF%BC%8C%E6%88%91%E6%83%B3%E4%BD%BF%E7%94%A8zaobao.sg%20WhatsApp%E6%96%B0%E9%97%BB%E6%9C%8D%E5%8A%A1%EF%BC%81" target="_blank" class="fa fa-whatsapp" style="background:#2ad266;"></a></li>
		</ul>
	</div>
				
</div>
</div></div>

<script>
$(window).scroll(function() {
    if ($(this).scrollTop() >= 700) {	// If page is scrolled more than simi height
        $('#shy-ladies-box').fadeIn(700);	// Fade in
    } else {
        $('#shy-ladies-box').fadeOut(700);	// Else fade out
    }
});
var E=document.getElementsByClassName("ladies-veil");var m=E.length;var n=parseInt(Math.random()*m);for(var i=m-1;i>=0;i--){var e=E[i];e.style.display='none';}E[n].style.display='';

$(document).ready(function () {
// localStorage.clear();
$(".ladies-veil").hide();
var length = $('#shy-ladies').find('.ladies-veil').length;
var num; 
if(localStorage.getItem('quick-links')){
num = parseInt(localStorage.getItem('quick-links'));
if(num < (length-1)){
num = parseInt(localStorage.getItem('quick-links'))+1;
localStorage.setItem('quick-links', num);
} else {
localStorage.setItem('quick-links', 0);
num = parseInt(localStorage.getItem('quick-links'));
} 
// console.log(num);
} else {
localStorage.setItem('quick-links', 0);
num = parseInt(localStorage.getItem('quick-links'));
// console.log(num);
}
$(".ladies-veil").eq(num).show();
$(window).on("beforeunload", function() { 
//localStorage.removeItem('quick-links');
// return confirm("Do you really want to close?"); 
}) 
});
</script>

<script type="text/javascript" src="/sites/all/themes/zb2016/assets/js/scrolling-nav.js"></script>
<script type="text/javascript" src="/sites/all/themes/zb2016/assets/js/royal.js?v=20180103.01"></script>
<script type="text/javascript" src="/sites/all/themes/zb2016/assets/js/analytics_tracking.js?v.10"></script>

<script type="text/javascript" src="/sites/all/themes/zb2016/assets/js/view-mode-gridlist.js?v=20190314"></script>
<script type="text/javascript" src="/sites/all/themes/zb2016/assets/cool-share/plugin.js"></script>
<!--script type="text/javascript" src="/sites/all/themes/zb2016/assets/js/horizon-swiper.js"></script>
<script type="text/javascript" src="/sites/all/themes/zb2016/assets/js/horizon-swiper-setting.js"></script-->
<script type="text/javascript" src="//static.addtoany.com/menu/page.js"></script>
<script src="/sites/all/themes/zb2016/assets/js/js.cookie.js"></script>
<script src="/sites/all/themes/zb2016/assets/js/app.min.js?v=0.6.10" async></script>

<style>
#rightEdgeTeaser{display:none!important;}
.page-special-report-singapore-futureofus #rightEdgeTeaser{display:none;}

@media (min-width:200px) and (max-width:1023px){
#rightEdgeTeaser{display:none!important;}
}
</style>


<div class="quotebox animated slideInRight" id="rightEdgeTeaser">
  <div id="quoteclose"><span class="fa fa-close"></span></div>
  <div id="quote"><a href="//bit.ly/zb-it-matters" target="_blank"><img src="//project.zaobao.com/futureofus/banners/futureofus-tab.png" border="0" /></a></div>
</div>

<script>
$(".quotebox").click(function () {
    //setup();
});
$("#quoteclose").click(function () {
  var transitionEvent = whichTransitionEvent();

  $('#quote').css("margin-left", 0).one(transitionEvent, function(event) {
    $(".quotebox").removeClass("SlideInRight").addClass("animated slideOutLeft");
    $(this).removeAttr("style");
  });

  //$(".quotebox").addClass("animated slideOutRight");
})
</script>


<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : $('meta[property="fb:app_id"]').attr("content"),
      xfbml      : true,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1132892079260039467']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->  </div>
</div>
<div id="block-dfp-prestitial" class="block block-dfp">
  <div class="content">
    <div id="dfp-ad-prestitial-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-prestitial" class="dfp-tag-wrapper">
      <script type="text/javascript">
  
      if (window.canRunAds !== undefined && (show_topoverlay==1 || (dfp_preview_ids!= undefined && dfp_preview_ids.length!=0 )) && screen.width>740) {
      googletag.cmd.push(function() {
        googletag.display("dfp-ad-prestitial");
      });
    }
    </script>
</div></div>  </div>
</div>
<div id="block-dfp-catfish" class="block block-dfp">
  <div class="content">
    <div id="dfp-ad-catfish-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-catfish" class="dfp-tag-wrapper">
      <script type="text/javascript">
  
      if ( window.canRunAds !== undefined && screen.width<=740  && (show_catfish==1 || (dfp_preview_ids!= undefined && dfp_preview_ids.length!=0)) ) {
      googletag.cmd.push(function() {
        googletag.display("dfp-ad-catfish");
      }); 
    }
    </script>
</div></div>  </div>
</div>
 	<!--#include virtual="assets/inc/footer.html" -->
   <script type="text/javascript" src="/sites/default/files/advagg_js/js__MzdM-QUxs_Pcf1ZqqG5-9G-GqoiQ24m9Q6izNsfL4EM__beUvrOdY2kWhqWCKD19Az7Ze6WoKIErtF59-w35O_cM__6sp5qBcYrHiwr7xnctwMkxRtg-fe1Sv22DGy_6iyrrk.js" async="async"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__bViWhUebjeLEtZHLFlNw2VCoGL3DRdULWZ79AYKUZMI__O4A57Sv5pz88_XnltO_gB5wHXvKWgKesy_ZA-iNCclg__6sp5qBcYrHiwr7xnctwMkxRtg-fe1Sv22DGy_6iyrrk.js" async="async"></script>
  	<script type='text/javascript'>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</script>
 
<script type='text/javascript'>

function eraseCookie(name) {
	createCookie(name,"",-1);
}

function createCookie(name,value,days) {
	if (days) {
		var date = new Date();
		date.setTime(date.getTime()+(days*24*60*60*1000));
		var expires = "; expires="+date.toGMTString();
	}
	else var expires = "";
	document.cookie = name+"="+value+expires+"; path=/";
}

function getCookie(c_name)
{
	var i,x,y,ARRcookies=document.cookie.split(";");
	for (i=0;i<ARRcookies.length;i++) {
		x=ARRcookies[i].substr(0,ARRcookies[i].indexOf("="));
		y=ARRcookies[i].substr(ARRcookies[i].indexOf("=")+1);
		x=x.replace(/^\s+|\s+$/g,"");
		if (x==c_name) {
			return unescape(y);
		}
	}
}
</script>
  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"0f768372e0","applicationID":"36497113","transactionName":"NFRQMEZXDBBVAkZYWg0ecwdAXw0NGwVBblAbRUAFR2kMDFAEbUFUBFRtEl1TFQ==","queueTime":0,"applicationTime":1592,"atts":"GBNTRg5NHx4=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
