﻿
<!DOCTYPE html>
<html lang="en" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#" xmlns:wb="https://open.weibo.com/wb">
<head>
<script src="/sites/all/themes/zb2019/dist/js/cxense_header.js"></script>
<script type="text/javascript">
	(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K4JWN4Q');
</script>

<!--
<script async src="https://www.googletagmanager.com/gtag/js?id="></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', '');
  //gtag('config', '', { 'use_amp_client_id': true });
</script>
-->



<!--
// ### Migrate to Ensighten TMS ###
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', '', 'auto');
  ga('send', 'pageview');
</script>
-->

<!-- Begin comScore Tag - ### Migrate to Ensighten TMS ### -->
<!--
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6288331" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="//b.scorecardresearch.com/p?c1=2&c2=6288331&cv=2.0&cj=1" />
</noscript>
-->
<!-- End comScore Tag -->
<!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script type="application/ld+json">{"@context":"https://schema.org/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.zaobao.com.sg/realtime/china/story20191106-1003132"},"name":"中国对进口肉类敞开大门 以应非洲猪瘟疫情冲击","headline":"中国对进口肉类敞开大门 以应非洲猪瘟疫情冲击","dateline":"2019-11-06T09:18:00+08:00","articleBody":"因非洲猪瘟肆虐导致中国国内生猪供应锐减，中国一直在增加肉类进口。本周以来中国发出了希望进一步增加进口的信号。 据彭博社报道，中国于周二解除了6月份对加拿大猪肉和牛肉实施的进口禁令。一天前批准进口巴西猪内脏，涉及潜在年规模达20亿美元（27亿新元）的市场。JBS SA和BRF SA等肉企巨头即刻起可开始发货。中国上月还曾暗示可能取消对美国家禽的进口禁令。 中国对牛肉鸡肉等蛋白质的进口一直在大幅增多。到明年年初，非洲猪瘟可能会使该国生猪数量减少一半以上，国内零售价飙升表明已经出现供应短缺。 中国当局6月25日暂停了所有加拿大肉类进口，因此前发现伪造的猪肉检疫文件。检查部门对原产地进行了调查，到7月份的时候，加拿大还在等候中国对其提交的行动方案做出回复。 ","text":"因非洲猪瘟肆虐导致中国国内生猪供应锐减，中国一直在增加肉类进口。本周以来中国发出了希望进一步增加进口的信号。 据彭博社报道，中国于周二解除了6月份对加拿大猪肉和牛肉实施的进口禁令。一天前批准进口巴西猪内脏，涉及潜在年规模达20亿美元（27亿新元）的市场。JBS SA和BRF SA等肉企巨头即刻起可开始发货。中国上月还曾暗示可能取消对美国家禽的进口禁令。 中国对牛肉鸡肉等蛋白质的进口一直在大幅增多。到明年年初，非洲猪瘟可能会使该国生猪数量减少一半以上，国内零售价飙升表明已经出现供应短缺。 中国当局6月25日暂停了所有加拿大肉类进口，因此前发现伪造的猪肉检疫文件。检查部门对原产地进行了调查，到7月份的时候，加拿大还在等候中国对其提交的行动方案做出回复。 ","articleSection":"中港台即时","wordCount":329,"accessMode":"visual","copyrightYear":"2019","datePublished":"2019-11-06T09:18:00+08:00","dateCreated":"2019-11-06T09:18:00+08:00","dateModified":"2019-11-06T09:18:01+08:00","creator":{"@type":"Organization","name":"联合早报"},"author":{"@type":"Organization","name":"联合早报"},"image":{"@type":"ImageObject","image":"中国对进口肉类敞开大门 以应非洲猪瘟疫情冲击","url":"https://www.zaobao.com.sg/sites/all/themes/zb2016/assets/imgs/zbsg/zaobaosg-facebook-share.png","width":1200,"height":630},"keywords":"非洲猪瘟","publisher":{"@type":"Organization","name":"联合早报","url":"https://www.zaobao.com.sg","logo":{"@type":"ImageObject","url":"https://www.zaobao.com.sg/sites/default/files/apple-icon-57x57-precomposed.png","width":57,"height":57}},"sourceOrganization":{"@type":"Organization","name":"Singapore Press Holdings","url":"https://www.sph.com.sg/"},"locationCreated":{"@type":"Place","address":{"@type":"PostalAddress","name":"1000 Toa Payoh N, Singapore 318994"}}}</script>
<meta charset="UTF-8" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"Organization","name":"联合早报","url":"https://www.zaobao.com.sg/realtime/china/story20191106-1003132","logo":"https://www.zaobao.com.sg/sites/default/files/apple-icon-57x57-precomposed.png","address":{"@type":"PostalAddress","streetAddress":"1000 Toa Payoh North","addressLocality":"Singapore","addressRegion":"Singapore","postalCode":"318994"},"contactPoint":{"@type":"ContactPoint","telephone":"+65 63196319","contactType":"customer service"},"sameAs":["https://www.facebook.com/zaobaosg/","https://twitter.com/zaobaosg","https://www.instagram.com/zaobaosg/","https://www.youtube.com/zaobaosg%E6%97%A9%E6%8A%A5"]}</script>
<link rel="amphtml" href="https://www.zaobao.com.sg/realtime/china/story20191106-1003132?amp" />
<meta name="description" content="因非洲猪瘟肆虐导致中国国内生猪供应锐减，中国一直在增加肉类进口。本周以来中国发出了希望进一步增加进口的信号。据彭博社报道，中国于周二解除了6月份对加拿大猪肉和牛肉实施的进口禁令。一天前批准进口巴西猪内脏，涉及潜在年规模达20亿美元（27亿新元）的市场。JBS SA和BRF SA等肉企巨头即刻起可开始发货。中国上月还曾暗示可能取消对美国家禽的进口禁令。" />
<meta name="keywords" content="非洲猪瘟" />
<link rel="canonical" href="https://www.zaobao.com.sg/realtime/china/story20191106-1003132" />
<link rel="shortlink" href="https://www.zaobao.com.sg/node/1003132" />
<meta property="fb:admins" content="100000128787376" />
<meta property="fb:app_id" content="398742343506351" />
<meta property="fb:pages" content="160823460655497" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="早报" />
<meta property="og:title" content="中国对进口肉类敞开大门 以应非洲猪瘟疫情冲击" />
<meta property="og:url" content="https://www.zaobao.com.sg/realtime/china/story20191106-1003132" />
<meta property="og:image" content="https://www.zaobao.com.sg/sites/all/themes/zb2019/dist/images/zbsg/default-image.png" />
<meta property="og:image:url" content="https://www.zaobao.com.sg/sites/all/themes/zb2019/dist/images/zbsg/default-image.png" />
<meta property="og:description" content="因非洲猪瘟肆虐导致中国国内生猪供应锐减，中国一直在增加肉类进口。本周以来中国发出了希望进一步增加进口的信号。据彭博社报道，中国于周二解除了6月份对加拿大猪肉和牛肉实施的进口禁令。一天前批准进口巴西猪内脏，涉及潜在年规模达20亿美元（27亿新元）的市场。JBS SA和BRF SA等肉企巨头即刻起可开始发货。中国上月还曾暗示可能取消对美国家禽的进口禁令。" />
<meta property="og:updated_time" content="2019-11-06T09:18:01+08:00" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="315" />
<meta name="cXenseParse:recs:articleid" content="1003132" />
<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:sph-accessflag" content="1" />
<meta name="cXenseParse:sph-catlink" content="https://www.zaobao.com.sg/realtime/china" />
<meta name="cXenseParse:image" content="https://www.zaobao.com.sg/sites/all/themes/zb2019/dist/images/zbsg/default-image.png" />
<meta name="cXenseParse:sph-catlabel" content="中港台即时" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@zaobaosg" />
<meta id="grapeshot" name="grapeshot_tag" content="gs_health_misc,gs_business_agri,gv_crime" />
<meta property="article:published_time" content="2019-11-06T09:18:00+08:00" />
<meta property="article:modified_time" content="2019-11-06T09:18:01+08:00" />
<meta itemprop="name" content="中国对进口肉类敞开大门 以应非洲猪瘟疫情冲击" />
<meta itemprop="description" content="因非洲猪瘟肆虐导致中国国内生猪供应锐减，中国一直在增加肉类进口。本周以来中国发出了希望进一步增加进口的信号。据彭博社报道，中国于周二解除了6月份对加拿大猪肉和牛肉实施的进口禁令。一天前批准进口巴西猪内脏，涉及潜在年规模达20亿美元（27亿新元）的市场。JBS SA和BRF SA等肉企巨头即刻起可开始发货。中国上月还曾暗示可能取消对美国家禽的进口禁令。" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" />
<meta http-equiv="x-ua-compatible" content="IE=edge" /><script type="text/javascript">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</script>
<link rel="shortcut icon" href="/sites/all/themes/zb2019/dist/images/zbsg/favicon.ico" type="image/ico" />
<title>中国对进口肉类敞开大门 以应非洲猪瘟疫情冲击 | 早报</title>
<script type="text/javascript">
function querystring(key) {
  var re=new RegExp('(?:\\?|&)'+key+'=(.*?)(?=&|$)','gi');
  var r=[], m;
  while ((m=re.exec(document.location.search)) != null) r[r.length]=m[1];
  return r;
}
var dfp_preview_ids = querystring("dfp_preview");
var loaded_dfp_tags = '{"lb1":{"adunit":"\/5908\/ZB_SG\/lb1\/realtime\/china","slotname":"dfp-ad-lb1","size":"970x90,728x90,320x50,320x100"},"skinning":{"adunit":"\/5908\/ZB_SG\/skinning\/realtime\/china","slotname":"dfp-ad-skinning","size":"1x1"},"imu1":{"adunit":"\/5908\/ZB_SG\/imu1\/realtime\/china","slotname":"dfp-ad-imu1","size":"1x1,300x250,fluid"},"midarticlespecial":{"adunit":"\/5908\/ZB_SG\/midarticlespecial\/realtime\/china","slotname":"dfp-ad-midarticlespecial","size":"1x1,10x10,fluid,640x480,300x169,300x225,480x270,480x360,640x360"},"imu2":{"adunit":"\/5908\/ZB_SG\/imu2\/realtime\/china","slotname":"dfp-ad-imu2","size":"300x250,300x600"},"bi1":{"adunit":"\/5908\/ZB_SG\/bi1\/realtime\/china","slotname":"dfp-ad-bi1","size":"1x1,115x82,202x126,fluid"},"bi2":{"adunit":"\/5908\/ZB_SG\/bi2\/realtime\/china","slotname":"dfp-ad-bi2","size":"1x1,115x82,202x126,fluid"},"imu3":{"adunit":"\/5908\/ZB_SG\/imu3\/realtime\/china","slotname":"dfp-ad-imu3","size":"300x250"},"prestitial":{"adunit":"\/5908\/ZB_SG\/prestitial\/realtime\/china","slotname":"dfp-ad-prestitial","size":"1x1"},"catfish":{"adunit":"\/5908\/ZB_SG\/catfish\/realtime\/china","slotname":"dfp-ad-catfish","size":"1x1"}}';
var overlay_validity = 4; //These values will be overridden in prebid.js
var catfish_validity = 4;
var postitial_validity = 4;
</script>
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__BJ6Ou6QsBRtnFTmxaakamOIS8n4QswDP2XnnZ1sxtaM__NBuvkP6eInGIkb1aJvUHx5PX79XApuxBDkk_77W5tYk__6sp5qBcYrHiwr7xnctwMkxRtg-fe1Sv22DGy_6iyrrk.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__hXPCKTjyzBatNf8Te5Ax5-2fSFyHJYf9A5WLfzcUBRE__1KxyiU0xgQssZto77wWOnwppy4v7RRJCL5P0vSXa1p4__6sp5qBcYrHiwr7xnctwMkxRtg-fe1Sv22DGy_6iyrrk.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__Iq99aznWAzsnz93HzoU-lu0RSlgvu-FR6ApkoBZdkOE__QC30VmfzqKNWmoKWBCnb6_ilp6nTqlL2JRVXeGrv43k__6sp5qBcYrHiwr7xnctwMkxRtg-fe1Sv22DGy_6iyrrk.css" media="all" />
<link rel="stylesheet" href="/sites/all/themes/zb2019/dist/css/main.css?v=191025" type="text/css">
<script src="/sites/all/themes/zb2019/dist/js/gpt.lib.min.js?v=1.3.6"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__1j-vOQz2u-6IZr2tsn2u1_aUcYO8guUPfPdEygTX7mo__gc8gXZsmvbm10HO8S4RCO5iA8DupyrvJcDGIX5aw0LU__6sp5qBcYrHiwr7xnctwMkxRtg-fe1Sv22DGy_6iyrrk.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.slots = googletag.slots || {};
//--><!]]>
</script>
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="https://adtag.sphdigital.com/tag/smx/prebid.js"></script>
<script type="text/javascript" src="https://adtag.sphdigital.com/tag/smx/smx_prebid.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__9ici6QMeDS-cROq8R0RhuICsMGMP2wcJZNQQFsqQi44__M5E7I01PszZ2LwewR4eXuDHDdqMR5fSsHcNl2s6Yr8A__6sp5qBcYrHiwr7xnctwMkxRtg-fe1Sv22DGy_6iyrrk.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__6svz1Ha74KbsRDIQYJ3Pesfx6Z-vhe7VkIdCzJwoSnQ__Py5ZzbVJQYMQSCGz7Kgfg14MNEy4pRDYni0Ly40p5KQ__6sp5qBcYrHiwr7xnctwMkxRtg-fe1Sv22DGy_6iyrrk.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var mapping = googletag.sizeMapping()
  .addSize([1024, 0], [[970, 90], [728, 90]])
  .addSize([740, 0], [728, 90])
  .addSize([320, 0], [[320, 50], [320, 100]])
  .addSize([0, 0], [320, 50])
  .build();
googletag.slots["lb1"] = googletag.defineSlot("/5908/ZB_SG/lb1/realtime/china", [728, 90], "dfp-ad-lb1")
  .addService(googletag.pubads())
  .setTargeting("pos", "1")
  .setTargeting("weight", "1")
  .defineSizeMapping(mapping);
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__T73ujsOjK-1cyTby7fEe8eK8r1o3_6UM-pyXbhgxLPM__uKP6bdssouSeSOO3xvX5BqOp2WaFmA0I2Uj15IUGujs__6sp5qBcYrHiwr7xnctwMkxRtg-fe1Sv22DGy_6iyrrk.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["skinning"] = googletag.defineSlot("/5908/ZB_SG/skinning/realtime/china", [1, 1], "dfp-ad-skinning")
  .addService(googletag.pubads())
  .setTargeting("weight", "5");
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var show_catfish=0; if (document.cookie.indexOf("catfishDisplayed=") == -1 || (dfp_preview_ids!= undefined && dfp_preview_ids.length!=0) ) { if(screen.width<=740) { googletag.slots["catfish"] = googletag.defineSlot("/5908/ZB_SG/catfish/realtime/china", [1, 1], "dfp-ad-catfish")
  .addService(googletag.pubads())
  .setTargeting("pos", "catfish")
  .setTargeting("weight", "6");expiry = new Date();expiry.setTime(expiry.getTime() + (catfish_validity*60*60*1000));
          document.cookie = "catfishDisplayed=yes;path=/; expires=" + expiry.toGMTString(); show_catfish=1;}}
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var show_topoverlay=0; if (document.cookie.indexOf("topoverlayDisplayed=") == -1 || (dfp_preview_ids!= undefined && dfp_preview_ids.length!=0 ) ) { if(screen.width>740) { googletag.slots["prestitial"] = googletag.defineSlot("/5908/ZB_SG/prestitial/realtime/china", [1, 1], "dfp-ad-prestitial")
  .addService(googletag.pubads())
  .setTargeting("pos", "prestitial")
  .setTargeting("weight", "7");expiry = new Date();expiry.setTime(expiry.getTime() + (overlay_validity*60*60*1000));
          document.cookie = "topoverlayDisplayed=yes;path=/; expires=" + expiry.toGMTString(); show_topoverlay=1;}}
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["midarticlespecial"] = googletag.defineSlot("/5908/ZB_SG/midarticlespecial/realtime/china", [[1, 1], [10, 10], 'fluid', [640, 480], [300, 169], [300, 225], [480, 270], [480, 360], [640, 360]], "dfp-ad-midarticlespecial")
  .addService(googletag.pubads())
  .setTargeting("pos", "50")
  .setTargeting("weight", "9");
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["imu1"] = googletag.defineSlot("/5908/ZB_SG/imu1/realtime/china", [[1, 1], [300, 250], 'fluid'], "dfp-ad-imu1")
  .addService(googletag.pubads())
  .setTargeting("pos", "1")
  .setTargeting("weight", "11");
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["imu2"] = googletag.defineSlot("/5908/ZB_SG/imu2/realtime/china", [[300, 250], [300, 600]], "dfp-ad-imu2")
  .addService(googletag.pubads())
  .setTargeting("pos", "2")
  .setTargeting("weight", "13");
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["imu3"] = googletag.defineSlot("/5908/ZB_SG/imu3/realtime/china", [300, 250], "dfp-ad-imu3")
  .addService(googletag.pubads())
  .setTargeting("pos", "3")
  .setTargeting("weight", "15");
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["bi1"] = googletag.defineSlot("/5908/ZB_SG/bi1/realtime/china", [[1, 1], [115, 82], [202, 126], 'fluid'], "dfp-ad-bi1")
  .addService(googletag.pubads())
  .setTargeting("pos", "1")
  .setTargeting("weight", "17");
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["bi2"] = googletag.defineSlot("/5908/ZB_SG/bi2/realtime/china", [[1, 1], [115, 82], [202, 126], 'fluid'], "dfp-ad-bi2")
  .addService(googletag.pubads())
  .setTargeting("pos", "2")
  .setTargeting("weight", "19");
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
document.createElement( "picture" );
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.cmd.push(function() {
  googletag.pubads().enableAsyncRendering();
  googletag.pubads().enableSingleRequest();
  googletag.pubads().collapseEmptyDivs();
  googletag.pubads().setTargeting("zbarticleid", "1003132");
/* Custom campaign targeting tags */
var zbTagsConfig = [
  { "path": "/special/report/others/legendofbeauty", "tags": [{"zbtags": ["西施", "Legend of Beauty"]}] },
  { "path": "/special/report/singapore/chinese-new-year-2017", "tags": [{"zbtags": ["gscny2017"]}]  },
  { "path": "/special/report/others/huayi", "tags": [{"zbtags": ["华艺节"]}]  },
  { "path": "/keywords/hua-yi-2018", "tags": [{"zbtags": ["hua-yi-2018"]}]  },
  { "path": "/special/report/supplement/active-ageing", "tags": [{"zbtags": ["全国乐龄学苑", "幸福老龄化行动计划"]}]  },
  { "path": "/special/report/supplement/ssgkc-knowledge-forum", "tags": [{"zbtags": ["中新知识论坛"]}]  },
  { "path": "/special/report/supplement/gulangyu", "tags": [{"zbtags": ["鼓浪屿"]}]  },
  { "path": "/keywords/te-jin-hui", "tags": [{"zbtags": ["te-jin-hui","特金会"]}]  },
  { "path": "/keywords/lin-li-qi-ye-zhi-xing-2018", "tags": [{"zbtags": ["邻里企业之星2018","lin-li-qi-ye-zhi-xing-2018"]}]  },
  { "path": "/special/report/singapore/chinese-new-year-2019", "tags": [{"zbtags": ["中国银行","中银早报卡"]}]  },
  { "path": "/special/report/singapore/chinese-new-year-2019/boc-cny2019", "tags": [{"zbtags": ["中国银行","中银早报卡"]}]  },
];

try{ 
  var GTagExt = new GptExt();
  /* ### Set Custom Targeting ### */
  try{
    GTagExt.setCustomTargeting( zbTagsConfig );
  } catch(err) {
    console.log( err );
  }

  /* ### DFP Preview control ### */
  try{
    var dfp_preview_key ='dfp_preview';
    var dfp_preview_keycode = GTagExt.getQueryStringByKey(dfp_preview_key);
    googletag.pubads().setTargeting(dfp_preview_key, dfp_preview_keycode);
  } catch(err) {
    console.log( err );
  }

  /* ### Set Referrer Targeting ### */
  try{
    var dfp_referrer = GTagExt.getReferrer();
    googletag.pubads().setTargeting( "referrer", dfp_referrer);
  } catch(err) {
    console.log( err );
  }
/*
  if( !GTagExt.isPublicDomain() && googletag.slots.hasOwnProperty( "topoverlay" ) ) {
    googletag.destroySlots( [googletag.slots.topoverlay] );
  }
*/
  /* ### Native bi1 & bi2 homepage control ### */
  try{
    GTagExt.toggleHomepageNativeAds();
  } catch(err) {
    console.log( err );
  }
} catch(err) {
  console.log( err );
}


googletag.pubads().addEventListener('slotRenderEnded', function(event) {
    if(googletag.slots['prestitial'] == event.slot) { 
      if (event.isEmpty){ 
        document.getElementById('MyPageOverlay').className = '';    
        reloadScrollBars();
      } else { 
        //Kill the prestitial_timer  
        window.clearTimeout(prestitial_timer);
      }
    }
  });

googletag.enableServices();});

//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.cmd.push(function() {
  googletag.pubads().setTargeting("gs_channels", ["gs_health_misc","gs_business_agri","gv_crime"]);
  googletag.pubads().setTargeting("zbtags", "非洲猪瘟");
});
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__PJgSexndjKk87tFiPWo_NJUCskgfnPZ2ONEshJ-I1OE__ECCH5vXeI8kbKLVYKQDqjXQP29NBLCWFDNPAJ395Fus__6sp5qBcYrHiwr7xnctwMkxRtg-fe1Sv22DGy_6iyrrk.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"zb2019","theme_token":"Azyc3pRSHG7idyudkBclraIdmuvRM3XyW0A1ocPMAhM","jquery_version":"1.10","css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/picture\/picture_wysiwyg.css":1,"modules\/poll\/poll.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/custom\/zb_flood_unblock\/zb_flood_unblock.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/oembed\/oembed.base.css":1,"sites\/all\/modules\/oembed\/oembed.theme.css":1,"sites\/all\/modules\/panels\/css\/panels.css":1,"sites\/all\/modules\/pollanon\/pollanon.css":1,"sites\/all\/modules\/hide_submit\/css\/hide_submit.css":1},"js":{"sites\/all\/modules\/picture\/picturefill2\/picturefill.min.js":1,"sites\/all\/modules\/picture\/picture.min.js":1,"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery.once.js":1,"https:\/\/www.googletagservices.com\/tag\/js\/gpt.js":1,"https:\/\/adtag.sphdigital.com\/tag\/smx\/prebid.js":1,"https:\/\/adtag.sphdigital.com\/tag\/smx\/smx_prebid.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/external\/jquery.cookie.js":1,"sites\/all\/modules\/jquery_update\/replace\/misc\/jquery.form.min.js":1,"misc\/ajax.js":1,"sites\/all\/modules\/jquery_update\/js\/jquery_update.js":1,"sites\/all\/modules\/pollanon\/js\/jquery.cookie.min.js":1,"sites\/all\/modules\/pollanon\/js\/pollanon.pack.js":1,"sites\/all\/modules\/field_group\/field_group.js":1,"misc\/progress.js":1,"sites\/all\/modules\/hide_submit\/js\/hide_submit.js":1}},"field_group":{"html-element":"2019_content"},"hide_submit":{"hide_submit_status":true,"hide_submit_method":"disable","hide_submit_css":"hide-submit-disable","hide_submit_abtext":"","hide_submit_atext":"","hide_submit_hide_css":"hide-submit-processing","hide_submit_hide_text":"Processing...","hide_submit_indicator_style":"expand-left","hide_submit_spinner_color":"#000","hide_submit_spinner_lines":12,"hide_submit_hide_fx":1,"hide_submit_reset_time":15000},"ajax":{"edit-vote":{"callback":"pollanon_ajax_vote","wrapper":"poll-view-voting-1002858","method":"replaceWith","effect":"fade","event":"mousedown","keypress":true,"prevent":"click","url":"\/system\/ajax","submit":{"_triggering_element_name":"op","_triggering_element_value":"\u6295\u7968"}}},"urlIsAjaxTrusted":{"\/system\/ajax":true,"\/realtime\/china\/story20191106-1003132":true}});
//--><!]]>
</script>

<meta http-equiv="cache-control" content="no-cache, max-age=0" />
<meta http-equiv="expires" content="0" />
<meta http-equiv="pragma" content="no-cache" />

<meta name="theme-color" content="#a50034">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-title" content="联合早报">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="apple-itunes-app" content="app-id=654946831">
<link rel="apple-touch-icon" href="/sites/all/themes/zb2019/dist/images/zbsg/apple-icon-144x144.png?v=TGIF" />

<meta name="google-play-app" content="app-id=com.zb.sph.zaobaosingapore">
<link rel="apple-touch-icon" sizes="57x57" href="/sites/all/themes/zb2019/dist/images/zbsg/apple-icon-57x57.png?v=TGIF" />
<link rel="apple-touch-icon" sizes="72x72" href="/sites/all/themes/zb2019/dist/images/zbsg/apple-icon-72x72.png?v=TGIF" />
<link rel="apple-touch-icon" sizes="114x114" href="/sites/all/themes/zb2019/dist/images/zbsg/apple-icon-114x114.png?v=TGIF" />
<link rel="apple-touch-icon" sizes="144x144" href="/sites/all/themes/zb2019/dist/images/zbsg/apple-icon-144x144.png?v=TGIF" />
<link rel="apple-touch-icon" sizes="152x152" href="/sites/all/themes/zb2019/dist/images/zbsg/apple-icon-152x152.png?v=TGIF" />
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="/sites/all/themes/zb2019/dist/images/zbsg/apple-icon-57x57-precomposed.png?v=TGIF" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/sites/all/themes/zb2019/dist/images/zbsg/apple-icon-72x72-precomposed.png?v=TGIF" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/sites/all/themes/zb2019/dist/images/zbsg/apple-icon-114x114-precomposed.png?v=TGIF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/sites/all/themes/zb2019/dist/images/zbsg/apple-icon-144x144-precomposed.png?v=TGIF" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/sites/all/themes/zb2019/dist/images/zbsg/apple-icon-152x152-precomposed.png?v=TGIF" />


<link rel="dns-prefetch" href="//www.zaobao.com/">
<link rel="dns-prefetch" href="//project.zaobao.com/">
<link rel="dns-prefetch" href="//project.zaobao.com.sg/">
<link rel="dns-prefetch" href="//cny.zaobao.com/">
<link rel="dns-prefetch" href="//getai.sg/">

<link rel="dns-prefetch" href="//tag.aticdn.net/">
<link rel="dns-prefetch" href="//ad.crwdcntrl.net/">
<link rel="dns-prefetch" href="//nexus.ensighten.com/">
<link rel="dns-prefetch" href="//static.addtoany.com/">
<link rel="dns-prefetch" href="//cdn.taboola.com/">
<link rel="dns-prefetch" href="//b.scorecardresearch.com/">

<script type="text/javascript" src="/sites/all/themes/zb2019/dist/js/jquery-3.4.1.min.js?v=1.1.1"></script>
<script type="text/javascript" src="/sites/all/themes/zb2019/dist/js/slick.min.js?v=1.1.2"></script>

<script src="/sites/all/themes/zb2019/dist/js/rAF.js"></script>
<script src="/sites/all/themes/zb2019/dist/js/app.lib.js?v=20180103"></script>
<script src="/sites/all/themes/zb2019/dist/js/ads_checker.js"></script>
<script src="/sites/all/themes/zb2019/dist/js/adblockDetector.js"></script>
<!-- ### JS loaded check ### -->
<script src="/sites/all/themes/zb2019/dist/js/app_checker.js"></script>

<!-- START DPM Tag -->
<meta name="ldapw" content="" />

<script src="/sites/all/themes/zb2019/dist/js/ldap.app.js"></script>
<!-- END DPM Tag -->





<script type="text/javascript">var _data = {};</script>
<script type="text/javascript">
_data = {
"level2": "8",
"level2_ga": "realtime",
"chapter1": "中港台",
"chapter2": "",
"chapter3": "",
"title": "%E4%B8%AD%E5%9B%BD%E5%AF%B9%E8%BF%9B%E5%8F%A3%E8%82%89%E7%B1%BB%E6%95%9E%E5%BC%80%E5%A4%A7%E9%97%A8+%E4%BB%A5%E5%BA%94%E9%9D%9E%E6%B4%B2%E7%8C%AA%E7%98%9F%E7%96%AB%E6%83%85%E5%86%B2%E5%87%BB",
"title_ga": "中国对进口肉类敞开大门 以应非洲猪瘟疫情冲击",
"mc": "",
"np": "1",
"contenttype": "1",
"pagination": "1",
"author": "",
"lotameid": "",
"adblocker": ( window.canRunAds === undefined )? 1 : 0,
"articleid": "1003132",
"contentcat": "1",
"keyword": "非洲猪瘟",
"visitorcat": ( $('meta[name=ldapw]').attr("content") != "" )? 2 : 1,
"at" : ($('meta[name=ldapw]').length )? $('meta[name=ldapw]').attr("content") : "",
"articlecount" : "",
"printcat" : "false",
"js" : ( window.jsLoaded === undefined )? 1 : 0,
"pubdate" : "2019-11-06 09:18:00",
"x1" : "%E4%B8%AD%E5%9B%BD%E5%AF%B9%E8%BF%9B%E5%8F%A3%E8%82%89%E7%B1%BB%E6%95%9E%E5%BC%80%E5%A4%A7%E9%97%A8+%E4%BB%A5%E5%BA%94%E9%9D%9E%E6%B4%B2%E7%8C%AA%E7%98%9F%E7%96%AB%E6%83%85%E5%86%B2%E5%87%BB", // NOT FROM DATA LAYER
"x2" : "https://www.zaobao.com.sg/realtime/china/story20191106-1003132", // NOT FROM DATA LAYER
"x3" : "1", // NOT FROM DATA LAYER
"x4" : "1", // NOT FROM DATA LAYER
"x5" : "", // NOT FROM DATA LAYER
"x6" : "1", // NOT FROM DATA LAYER
"x7" : "1", // NOT FROM DATA LAYER
}
</script>
<!-- LOTAME LIBRARY -->
<script src="//ad.crwdcntrl.net/5/c=4334/pe=y/var=ccauds"></script>
<script>if (typeof(ccauds) !== "undefined") { _data.lotameid = ccauds.Profile.pid; }</script>





<!-- onesingnal-->
<link rel="manifest" href="/manifest.json" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "e2617593-1a56-42fc-a69c-b4c78ed9c4c1",
    });
  });
</script>
<!-- Google Better Ads Implementation Start -->
<script>

googletag.cmd.push(function() {
    googletag.pubads().setTargeting('dfp_cc_id', ccauds.Profile.pid);
});
var postitial_redirecturl;
  var prestitial_timer;
  function reloadScrollBars() {
     document.documentElement.style.overflowY = 'auto';  // firefox, chrome
     if(navigator.appVersion.indexOf("MSIE")!=-1){document.body.scroll = "yes";} // ie only
  }

  function unloadScrollBars() {
    prestitial_timer = window.setTimeout(continueToSite, 15000);

     document.documentElement.style.overflowY = 'hidden';  // firefox, chrome
    if(navigator.appVersion.indexOf("MSIE")!=-1){document.body.scroll = "no";} // ie only
  }

  function continueToSite() {
      document.getElementById("MyPageOverlay").className = "";    
    reloadScrollBars();
    }

    function kill_postitial()
    {
      window.location.href = postitial_redirecturl;
    }

  window.addEventListener('message', closetopoverlay, false);
  function closetopoverlay(evt)
  {  

    if (evt.data == 'close')
      {
        console.log("close event called");
        if(postitial_redirecturl)
        {
          window.location.href = postitial_redirecturl;
        }
        else
        {
          document.getElementById("MyPageOverlay").className = "";    
          reloadScrollBars();
        }     
      } 
  }
  var postitial_redirecturl;
  function bindPostitial() {
    console.log("bindPostitial"); 
    //googletag.destroySlots([googletag.slots["topoverlay"]])
    document.addEventListener('click', function (event) {
    console.log("click event called"); 
      
    var anchor = event.target.closest("a");     // Find closest Anchor (or self)
    var currentdomain =  window.location.href.split('/')[2];
    var regex = /story[0-9]{8}-[0-9]+/;
    match =regex.exec(anchor);
    console.log(match+"--> match");
      if(match !== null)
      {
        var anchorHref = anchor.getAttribute('href');
        if(anchorHref.indexOf(currentdomain) !== -1 || anchorHref.charAt(0) == "/") {
          event.preventDefault();// Don't navigate!
          postitial_redirecturl=anchorHref;
          console.log(anchorHref +"anchorHref");
          console.log(postitial_redirecturl);
          var dfpadunits=JSON.parse(loaded_dfp_tags);
          var dynamic_postitial = dfpadunits ['lb1']['adunit'];
          if ( typeof dynamic_postitial !== "undefined" )
              { 
              console.log("dynamic_postitial");    
                dynamic_postitial = dynamic_postitial.replace ( "/lb1/" , "/postitial/" );
                
                
                if(document.cookie.indexOf("postitialDisplayed=") == -1 || (dfp_preview_ids!= undefined && dfp_preview_ids.length!=0) ) {
                  document.getElementById("MyPageOverlay").className = "overlayWhite"; 
                  googletag.cmd.push(function() {
                    var slot_topoverlay = googletag.defineSlot( dynamic_postitial , [1,1], 'postitial_holder' ).addService(googletag.pubads()).setTargeting("pos", "postitial");
                    slot_topoverlay.setTargeting("gs_channels",googletag["slots"].lb1.getTargeting("gs_channels "));
                    googletag.pubads().addEventListener('slotRenderEnded',function(eventtopoverlay) {
                      if(slot_topoverlay == eventtopoverlay.slot) {
                        if (eventtopoverlay.isEmpty) {
                          console.log("empty postitial"); 
                          window.location.href = postitial_redirecturl;
                        } else {
                          var expiry = new Date();expiry.setTime(expiry.getTime() + (postitial_validity*60*60*1000));
                          document.cookie = "postitialDisplayed=yes;path=/; expires=" + expiry.toGMTString();
                          window.clearTimeout(postitial_timer);
                        }
                      }
                    });
                    googletag.cmd.push( function() {
                      googletag.display( 'postitial_holder' );
                      googletag.pubads().refresh([slot_topoverlay], { changeCorrelator: false });
                    });      
                  });
                } else {
                  console.log("Postitial frequency cap from cookie");
                  window.location.href = postitial_redirecturl;
                }
                 var postitial_timer = window.setTimeout(kill_postitial, 15000);
              }
        }
        else
        {
          event.returnValue = true;
        }
      }
      
    }, true);
  }
</script>

  <script>
    if(window.canRunAds !== undefined && screen.width<=740) {
      bindPostitial();  
    }
  </script>

<style>
.overlayWhite {height: 100%;  width: 100%;  position: fixed;  z-index: 1000001;  top: 0;  left: 0;  background-color: rgb(255,255,255);  background-color: rgba(255,255,255, 1);  overflow-y: hidden; }
</style>

<!-- Google Better Ads Implementation Ends -->
</head>

<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-1003132 node-type-article page page-article is-scrolled-down section-0-realtime section-1-china">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K4JWN4Q" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Google Better Ads Implementation Start -->
<div id="MyPageOverlay"></div>
<div id="postitial_holder"></div>
  <script>
    if (window.canRunAds !== undefined && (show_topoverlay==1 || (dfp_preview_ids!= undefined && dfp_preview_ids.length!=0) ) && screen.width>740 ){document.getElementById("MyPageOverlay").className = "overlayWhite"; unloadScrollBars(); }
  </script>


<!-- Google Better Ads Implementation Ends -->

    
 
  
  		   <div id="block-block-54" class="block block-block">
  <div class="content">
    <link rel="stylesheet" type="text/css" href="https://www.zaobao.com.sg/sites/all/themes/zb2016/assets/css/style-2019-ext.css?v=20191106a">
<div class="avt avt-leaderboard avt-leaderboard1">
   <div class="advertisement"><div id="dfp-ad-lb1-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-lb1" class="dfp-tag-wrapper">
      <script type="text/javascript">
  
      googletag.cmd.push(function() {
      googletag.display("dfp-ad-lb1");
    }); 
    </script>
</div></div></div>
</div>  </div>
</div>
  <div class="wrap">

        <header class="header header-desktop" id="js-header-desktop">
        <!-- topnavbar-primary - START-->
        <nav class="topnavbar topnavbar-primary" id="js-topnavbar-primary">
          <div class="topnavbar-content">
            <div class="topnavbar-featured">
              <div class="container no-padding-l">
                <div class="row align-items-center no-gutters">
                  <div class="col-auto"><a class="topnav-link logotype" href="/"><img src="/sites/all/themes/zb2019/dist/images/zaobaosg-logo.svg" width="120" /></a></div>
                      <div class="col-12 col-lg-auto d-none d-lg-block"><a class="topnav-link " href="/premium" target="_self">订户专区</a></div><div class="col-12 col-lg-auto d-none d-lg-block"><a class="topnav-link " href="https://www.zaobao.com.sg/publication/lian-he-wan-bao" target="_self">联合晚报</a></div><div class="col-12 col-lg-auto d-none d-lg-block"><a class="topnav-link " href="https://www.zaobao.com.sg/publication/xin-ming-ri-bao" target="_self">新明日报</a></div><div class="col-12 col-lg-auto d-none d-lg-block"><a class="topnav-link " href="https://zproperty.zaobao.com.sg" target="_blank">早房</a></div><div class="col-12 col-lg-auto d-none d-lg-block"><a class="topnav-link " href="https://zshop.zaobao.sg" target="_blank">ZShop集品店</a></div><div class="col-12 col-lg-auto d-none d-lg-block"><a class="topnav-link " href="https://www.zaobao.com.sg/epapers" target="_self">电子报</a></div><div class="col-12 col-lg-auto d-none d-lg-block"><a class="topnav-link " href="/welcomecn" target="_self">国际版</a></div>                     <div class="col-auto ml-auto">
                     <div class="cta-holder cta-holder-subscribe" id="login-info"><a class="cta cta-minw cta-bordered cta-grey mysph_login"  href="javascript:;">登录</a><a class="cta cta-minw cta-solid cta-gradient-red" target="_blank" href="https://www.sphsubscription.com.sg/eshop/?r=products/newsubscriptionpackages&pcode=zb&utm_campaign=zb_subcription&utm_medium=sph-publication&utm_source=zb&lang=zh&utm_content=homepageheader">订阅</a>
                    </div>
                     </div>
                </div>
              </div>
            </div>
          </div>
        </nav>
        <!-- topnavbar-primary - END-->
        <!-- topnavbar-secondary - START-->
        <nav class="topnavbar topnavbar-secondary">
          <div class="topnavbar-content">
            <div class="topnavbar-news">
              <div class="container no-padding-l">
                <div class="row no-gutters align-items-center full-width">
                  <div class="col-12 col-lg-auto col-animate"><a class="topnav-link logo" href="/">
                  <svg class="svg svg-logo" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" viewBox="0 0 131.271 131.271" enable-background="new 0 0 131.271 131.271" xml:space="preserve">
                        <script xmlns=""></script>
                        <g>
                          <g>
                            <path fill="#A50034" d="M3.741,43.989h123.512C118.262,18.366,94.017,0,65.503,0C36.978,0,12.73,18.366,3.741,43.989z"></path>
                            <path fill="#FF1339" d="M0,65.496C0,73.254,1.357,80.694,3.835,87.6h123.322c2.478-6.906,3.834-14.35,3.834-22.104    c0-7.654-1.325-14.995-3.738-21.824H3.741C1.327,50.501,0,57.842,0,65.496z"></path>
                            <path fill="#009AE0" d="M65.503,130.99c28.409,0,52.586-18.101,61.654-43.39H3.835C12.908,112.889,37.085,130.99,65.503,130.99z"></path>
                          </g>
                          <path opacity="0.2" enable-background="new    " d="M71.017,130.591c0.03,0.052,0.063,0.096,0.091,0.146   c32.143-2.729,57.653-28.665,59.73-60.984c-0.277-0.274-0.547-0.579-0.838-0.838c-0.618-0.662-1.229-1.299-1.877-1.88   c-0.627-0.671-1.247-1.315-1.905-1.903c-0.619-0.663-1.231-1.302-1.883-1.883c-0.625-0.671-1.245-1.314-1.903-1.906   c-0.62-0.659-1.229-1.301-1.88-1.88c-0.625-0.669-1.245-1.313-1.904-1.898c-0.62-0.667-1.235-1.311-1.891-1.894   c-0.624-0.667-1.239-1.311-1.896-1.895c-0.619-0.667-1.233-1.309-1.886-1.892c-0.623-0.667-1.241-1.308-1.895-1.891   c-0.62-0.665-1.235-1.306-1.888-1.887c-0.626-0.671-1.242-1.317-1.9-1.903c-0.625-0.667-1.241-1.311-1.898-1.896   c-0.618-0.665-1.229-1.307-1.882-1.885c-0.623-0.667-1.239-1.311-1.893-1.895c-0.624-0.667-1.245-1.313-1.897-1.898   c-0.621-0.662-1.237-1.306-1.889-1.887c-0.625-0.669-1.246-1.314-1.902-1.903c-0.62-0.663-1.23-1.304-1.887-1.885   c-0.625-0.669-1.245-1.313-1.898-1.898c-0.616-0.66-1.227-1.294-1.873-1.872c-0.627-0.675-1.253-1.323-1.91-1.91   c-0.625-0.67-1.24-1.313-1.896-1.896c-1.796-1.925-3.503-3.689-6.388-4.206c-3.013-0.531-9.604,1.773-12.428,3.023   c-2.218,0.979-6.275,3.874-5.35,6.915c0.308,0.994,0.961,1.416,1.847,1.467c0.021,0.14,0.004,0.28,0.046,0.425   c0.155,0.504,0.428,0.823,0.747,1.063c-1.458,0.212-2.74,1.542-4.054,2.531c-0.394-0.444-0.825-0.839-1.292-1.145   c-0.532-0.739-1.171-1.415-1.889-1.889c-0.534-0.744-1.177-1.422-1.898-1.896c-0.532-0.738-1.171-1.418-1.89-1.891   c-0.531-0.741-1.175-1.421-1.896-1.896c-1.065-1.483-2.568-2.799-4.248-2.483c-2.163,0.404-3.805,2.995-4.797,4.74   c-2.526,4.382-3.528,11.055-2.2,15.987c1.053,3.847,3.072,6.683,3.398,10.6c0.3,3.493,1.284,5.406,3.121,6.458   c0.479,0.822,1.106,1.443,1.894,1.894c0.481,0.821,0.932,1.563,1.712,2.012c0.48,0.825,1.287,1.325,2.071,1.774   c0.482,0.824,1.11,1.441,1.896,1.889c0.479,0.826,1.104,1.446,1.893,1.896c0.082,0.141,0.15,0.304,0.241,0.432   c-3.13,0.963-6.706,1.317-8.563,1.675c-6.854,1.322-14.365-0.069-20.297,4.443c-2.409,1.843-2.036,6.195-0.3,8.438   c0.564,0.73,1.062,1.132,1.523,1.31"></path>
                          <path opacity="0.2" enable-background="new    " d="M67.227,126.801c0.118,0.2,0.23,0.411,0.369,0.591"></path>
                          <path opacity="0.2" enable-background="new    " d="M63.81,123.602"></path>
                          <path opacity="0.2" enable-background="new    " d="M61.915,121.712"></path>
                          <path opacity="0.2" enable-background="new    " d="M59.657,119.231"></path>
                          <path opacity="0.2" enable-background="new    " d="M46.774,106.566"></path>
                          <path fill="#FFFFFF" d="M88.584,27.546c-2.807-2.6-4.541-5.666-8.505-6.372c-3.013-0.531-9.604,1.773-12.428,3.023   c-2.218,0.979-6.275,3.874-5.35,6.915c1.646,5.344,13.308-5.711,17.325-3.794c2.421,1.146,2.399,4.683,2.003,6.856   c-0.76,4.312-2.434,8.88-5.189,12.313c-1.428,1.777-3.578,2.435-4.984,3.946c-1.323,1.423-0.98,3.267-3.017,4.212   c-2.609,1.212-10.689,0.005-8.087-4.474c1.729-2.967,6.14-4.201,8.325-6.979c2.537-3.18,1.796-5.975-1.369-8.412   c-2.98-2.309-5.099,1.262-7.475,2.501c-4.926,2.547-5.272-4.126-6.558-7.188c-0.812-1.945-2.967-5.17-5.502-4.697   c-2.161,0.404-3.805,2.995-4.797,4.74c-2.526,4.382-3.528,11.055-2.199,15.987c1.052,3.847,3.071,6.683,3.397,10.6   c0.509,5.938,2.921,7.386,8.341,7.612c2.701,0.116,10.552-0.889,10.365,3.491c-0.227,5.512-10.743,6.214-14.442,6.923   c-6.854,1.322-14.365-0.069-20.297,4.443c-2.409,1.843-2.036,6.195-0.3,8.438c2.309,2.994,3.491,0.583,5.91-1.104   c3.104-2.155,7.646-1.806,11.123-3.135c4.222-1.624,8.411-1.854,12.896-2.521c1.61-0.236,4.229-1.357,5.817-0.615   c4.313,2.036,2.65,13.898,2.15,17.475c-0.437,3.102-1.883,6.166-1.036,9.341c0.832,3.167,3.614,6.861,6.832,3.625   c2.769-2.82,3.61-8.471,3.725-12.295c0.182-5.563-0.91-11.132-0.569-16.704c0.084-1.297,0.254-2.93,1.329-3.844   c0.737-0.628,1.787-0.897,2.639-1.376c2.896-1.631,13.063-0.954,14.996-3.825c1.229-1.826,0.519-4.366-1.361-5.444   c-2.197-1.258-4.949-1.124-7.349-0.559c-1.542,0.354-9.075,4.367-10.295,2.705c-1.441-1.969-1.733-6.765,0.529-8.146   c2.521-1.563,6.528,0.429,8.896-2.254c1.451-1.661,0.97-4.366,1.496-6.367c1.759-6.722,7.428-10.976,6.327-18.706   C91.541,31.392,90.431,29.262,88.584,27.546"></path>
                        </g>
                      </svg></a></div>
                      <div class="col-12 col-lg">
                      <div class="row align-items-center row no-gutters">
                        <div class="col-12 col-lg-auto dropdown"><a class="topnav-link is-active" href="/znews"><span class ="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" id="topNavBarDropDown-47727">新闻</span></a>
                                <div class="dropdown-menu" aria-labelledby="topNavBarDropDown-47727"><div class="topnav-submenu"><a class="topnav-link dropdown-item" href="/realtime">即时</a><a class="topnav-link dropdown-item" href="/znews/singapore">新加坡</a><a class="topnav-link dropdown-item" href="/znews/international">国际</a><a class="topnav-link dropdown-item" href="/znews/greater-china">中港台</a><a class="topnav-link dropdown-item" href="/znews/sea">东南亚</a> </div></div></div> <div class="col-12 col-lg-auto dropdown"><a class="topnav-link " href="/zfinance"><span class ="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" id="topNavBarDropDown-47734">财经</span></a>
                                <div class="dropdown-menu" aria-labelledby="topNavBarDropDown-47734"><div class="topnav-submenu"><a class="topnav-link dropdown-item" href="https://stock.zaobao.com.sg">新加坡股市</a><a class="topnav-link dropdown-item" href="/zfinance/realtime">即时</a><a class="topnav-link dropdown-item" href="/zfinance/news">新闻</a><a class="topnav-link dropdown-item" href="/zfinance/invest">投资理财</a><a class="topnav-link dropdown-item" href="/zfinance/real-estate">房产</a><a class="topnav-link dropdown-item" href="/zfinance/sme">中小企业</a><a class="topnav-link dropdown-item" href="/zfinance/personalities">财经人物</a> </div></div></div> <div class="col-12 col-lg-auto dropdown"><a class="topnav-link " href="/zopinions"><span class ="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" id="topNavBarDropDown-47743">言论</span></a>
                                <div class="dropdown-menu" aria-labelledby="topNavBarDropDown-47743"><div class="topnav-submenu"><a class="topnav-link dropdown-item" href="/zopinions/editorial">社论</a><a class="topnav-link dropdown-item" href="/zopinions/views">评论</a><a class="topnav-link dropdown-item" href="/zopinions/opinions">想法</a><a class="topnav-link dropdown-item" href="/zopinions/talk">交流站</a> </div></div></div> <div class="col-12 col-lg-auto dropdown"><a class="topnav-link " href="/zentertainment"><span class ="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" id="topNavBarDropDown-47748">娱乐</span></a>
                                <div class="dropdown-menu" aria-labelledby="topNavBarDropDown-47748"><div class="topnav-submenu"><a class="topnav-link dropdown-item" href="/zentertainment/celebs">明星</a><a class="topnav-link dropdown-item" href="/zentertainment/movies-and-tv">影视</a><a class="topnav-link dropdown-item" href="/zentertainment/music">音乐</a><a class="topnav-link dropdown-item" href="/zentertainment/k-pop">韩流</a><a class="topnav-link dropdown-item" href="/zentertainment/giveaway">送礼</a> </div></div></div> <div class="col-12 col-lg-auto dropdown"><a class="topnav-link " href="/zlifestyle"><span class ="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" id="topNavBarDropDown-47758">生活</span></a>
                                <div class="dropdown-menu" aria-labelledby="topNavBarDropDown-47758"><div class="topnav-submenu"><a class="topnav-link dropdown-item" href="/zlifestyle/food">美食</a><a class="topnav-link dropdown-item" href="/zlifestyle/trending">热门</a><a class="topnav-link dropdown-item" href="/zlifestyle/car-gadget">汽车与科技</a><a class="topnav-link dropdown-item" href="/zlifestyle/powerup">生活补给站</a><a class="topnav-link dropdown-item" href="/zlifestyle/life-hacks">生活贴士</a><a class="topnav-link dropdown-item" href="/zlifestyle/fashion">时尚</a><a class="topnav-link dropdown-item" href="/zlifestyle/travel">旅行</a><a class="topnav-link dropdown-item" href="/zlifestyle/familynlove">心事家事</a><a class="topnav-link dropdown-item" href="/zlifestyle/culture">文化/艺术</a><a class="topnav-link dropdown-item" href="/zlifestyle/columns">专栏</a><a class="topnav-link dropdown-item" href="https://www.zaobao.com.sg/package/latenightreads">深夜好读</a><a class="topnav-link dropdown-item" href="https://www.zaobao.com.sg/horoscope">星座运程</a> </div></div></div> <div class="col-12 col-lg-auto dropdown"><a class="topnav-link " href="/zvideos"><span class ="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" id="topNavBarDropDown-50059">视频</span></a>
                                <div class="dropdown-menu" aria-labelledby="topNavBarDropDown-50059"><div class="topnav-submenu"><a class="topnav-link dropdown-item" href="/zvideos/news">新闻</a><a class="topnav-link dropdown-item" href="/zvideos/entertainment">娱乐</a><a class="topnav-link dropdown-item" href="/zvideos/lifestyle">生活</a><a class="topnav-link dropdown-item" href="/video-series">系列节目</a><a class="topnav-link dropdown-item" href="/zvideos/zbschools">早报校园</a><a class="topnav-link dropdown-item" href="https://www.zaobao.com.sg/livestream">直播</a> </div></div></div><div class="col-12 col-lg-auto"><a class="topnav-link " href="/zlifestyle/beauty-health">保健/美容</a></div><div class="col-12 col-lg-auto"><a class="topnav-link " href="/znews/sports">体育</a></div><div class="col-12 col-lg-auto"><a class="topnav-link " href="/special/report">专题</a></div><div class="col-12 col-lg-auto"><a class="topnav-link " href="/interactive-graphics">互动新闻</a></div><div class="col-12 col-lg-auto"><a class="topnav-link " href="/podcast">早报播客</a></div>                          
                    </div>
                  </div>
                      <div class="col-12 col-lg-auto">
                        <span id="js-topnavbar-search">
                        <svg class="svg svg-icon-search" xmlns="https://www.w3.org/2000/svg" width="22" height="22" viewBox="0 0 22 22">
                        <g fill="#FFF" fill-rule="evenodd">
                          <path d="M8.643 15.64a7.004 7.004 0 0 1-6.997-6.997 7.004 7.004 0 0 1 6.997-6.997 7.004 7.004 0 0 1 6.996 6.997 7.004 7.004 0 0 1-6.996 6.996M8.643 0C3.877 0 0 3.877 0 8.643c0 4.766 3.877 8.643 8.643 8.643 4.766 0 8.643-3.877 8.643-8.643C17.286 3.877 13.409 0 8.643 0"></path>
                          <path d="M20 19.433l-.567.567c-.102.003-.24-.039-.283-.081L15 15.767l.767-.767 4.15 4.152c.046.047.088.173.083.281m1.423-1.222l-4.733-4.74A1.653 1.653 0 0 0 15.523 13c-.442 0-.867.172-1.166.471l-.875.876a1.655 1.655 0 0 0 0 2.335l4.733 4.74c.362.362.91.578 1.467.578.28 0 .553-.056.788-.161l.07-.031 1.182-1.145.117-.194c.324-.725.145-1.696-.416-2.258"></path>
                        </g>
                      </svg>
                        </span>
                        <div class="cta-holder cta-holder-subscribe"><a class="cta cta-minw cta-bordered cta-white" href="https://www.sphsubscription.com.sg/eshop/?r=products/newsubscriptionpackages&pcode=zb&utm_campaign=zb_subcription&utm_medium=sph-publication&utm_source=zb&lang=zh&utm_content=homepageheader" target="_blank">订阅</a></div>
                      </div>
                </div>
              </div>
            </div>
          </div>
        </nav>
        <!-- topnavbar-secondary - END-->
        <!-- topnavbar-tertiary - START-->
        <nav class="topnavbar topnavbar-tertiary topnavbar-tertiary" id="js-topnavbar-tertiary">
          <div class="topnavbar-content">
            <div class="topnavbar-miscellaneous">
              <ul class="topnavbar-miscellaneous-list">
                  <!-- Cxense Module: NewTheme - Top news in homepage(3 col) -->
<div id="cx_b8e0544c23cc8cca5412a636624408c57aeba617"></div>
<script type="text/javascript">
    var cX = window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
    cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];
    cX.CCE.callQueue.push(['run',{
        widgetId: 'b8e0544c23cc8cca5412a636624408c57aeba617',
        targetElementId: 'cx_b8e0544c23cc8cca5412a636624408c57aeba617'
    }]);
</script>
<!-- Cxense Module End -->


        
  
  
    
	  		
		  

  <li>
        <div class="miscellaneous-cta">
      <div class="miscellaneous-img">
        <img typeof="foaf:Image" src="https://www.zaobao.com.sg/sites/default/files/styles/article_medium_crop/public/images/201911/20191106/lsg.jpg?itok=2lapWaI0&amp;c=c0cf2804a46bbeabacfaa6e206a100a7" width="480" height="300" alt="" title="【换你当侦探】李昇基有多厉害？" />        <a href="/zvideos/entertainment"><h2>娱乐</h2></a>              </div>
      <div class="miscellaneous-text">
      <a href="/zvideos/entertainment"><h2>娱乐</h2></a>      <a  href="/zvideos/entertainment/story20191106-1003152"><p>【换你当侦探】李昇基有多厉害？</p></a>
      </div>
    </div>  </li>

	  


  
        

        
  
  
   
	  		
		  


     <li>
        
    <div class="miscellaneous-cta">
       <div class="miscellaneous-img" style="background-image: url(/sites/all/themes/zb2019/dist/images/horoscope/sprite-horoscope-256.png)"><a href="/horoscope?ref=recommendation"><h2> 星座运程</h2></a>
       </div>
    
      <div class="miscellaneous-text">
        <a href="/horoscope?ref=recommendation"><h2> 星座运程</h2></a>
         <a href="/horoscope/cancer?ref=recommendation"><p><strong>巨蟹座</strong>本周很多事情你都能看清楚背后的本质，...</p></a> 
      </div>
    </div>
    </li>
 

		
	  	


  
  
  
  
  
	
  
  
  
  
	
              </ul>
            </div>
          </div>
        </nav>
        <!-- topnavbar-tertiary - END-->
      </header>
      <header class="header header-mobile" id="js-header-mobile">
        <!-- topnavbar-mobile - START-->
        <nav class="topnavbar topnavbar-mobile">
          <div class="topnavbar-content">
            <div class="topnavbar-header js-topnavbar-header">
                <div class="mobile-text-links">
                  <ul class="mobile-text-links-list">
                     <div class="view view-zb2016-freefrom view-id-zb2016_freefrom view-display-id-mobile_quicklinks_common view-dom-id-009212c487f180239d09dbffbee540ce">
        
  
  
      <div class="view-content">
        <div>
    <div  about="/content/quicklinks-mobile-994073" typeof="sioc:Item foaf:Document" class="ds-1col node node-zb2016-freeform node-promoted view-mode-full  clearfix">

  
  <li class="mobile-text-links-item"><a href="//interactive.zaobao.com/2019/award-winning-hawker-food/?utm_source=website-new&utm_medium=quicklinkmobile" target="_blank">轻松寻找得奖小贩美食</a></li>
<li class="mobile-text-links-item"><a href="/podcast?utm_source=website-new&utm_medium=quicklinkmobile" target="_blank">5档早报播客节目任你挑</a></li>
<li class="mobile-text-links-item"><a href="//interactive.zaobao.com/2019/income-calculator/?utm_source=website-new&utm_medium=quicklinkmobile" target="_blank">你觉得你的收入比别人低？</a></li>
<li class="mobile-text-links-item"><a href="/znews/singapore/story20190909-987702?utm_source=website-new&utm_medium=quicklinkmobile" target="_blank">Telegram免费新闻推送服务</a></li>
<li class="mobile-text-links-item"><a href="/keywords/reading-newspapers-with-the-elderly/?utm_source=website-new&utm_medium=quicklinkmobile" target="_blank">早晚陪你看报纸活动详情</a></li>
<li class="mobile-text-links-item"><a href="/zlifestyle/food/story20191008-996477?utm_source=website-new&utm_medium=quicklinkmobile" target="_blank">联邦地铁站传统美食天地</a></li>
<li class="mobile-text-links-item"><a href="/byline/ah-guo?utm_source=website-new&utm_medium=quicklinkmobile" target="_blank">陶醉在阿果的梦幻作品</a></li>
<li class="mobile-text-links-item"><a href="/keywords/discovery-walk?utm_source=website-new&utm_medium=quicklinkmobile" target="_blank">踏出健康的第一步 出去走走</a></li>
<li class="mobile-text-links-item"><a href="/keywords/urban-farmers?utm_source=website-new&utm_medium=quicklinkmobile" target="_blank">城市农夫</a></li>
<li class="mobile-text-links-item"><a href="/keywords/wanbao-food-search?utm_source=website-new&utm_medium=quicklinkmobile" target="_blank">快来发掘地铁站附近的美食</a></li>
<li class="mobile-text-links-item"><a href="/news/fukan/gen?utm_source=website-new&utm_medium=quicklinkmobile" target="_blank">世代的形形色色</a></li>
<li class="mobile-text-links-item"><a href="/zlifestyle/beauty-health?utm_source=website-new&utm_medium=quicklinkmobile" target="_blank">关注: 美容与保健</a></li>
<li class="mobile-text-links-item"><a href="/podcast/sing-our-song-playlist/?utm_source=website-new&utm_medium=quicklinkmobile" target="_blank">好作品推荐 《创新声Playlist》</a></li>
<li class="mobile-text-links-item"><a href="/keywords/zhao-gong-zuo?utm_source=website-new&utm_medium=quicklinkmobile&utm_campaign=fastjob" target="_blank">你在找工作吗？</a></li>

<style>
.mobile-text-links-item{letter-spacing:0;}
.mobile-text-links-item a{display:block;}
</style></div>

  </div>
    </div>
  
  
  
  
  
  
</div>                  </ul>
               </div>
               <a class="logotype" href="/"><img src="/sites/all/themes/zb2019/dist/images/zaobaosg-logo.svg" style="width:100%; max-width:90px; max-height:40px;" /></a>   
               <div class="container">
                <div class="row align-items-center">
                  <div class="col-auto">
                        <button class="ham js-ham" type="button" data-toggle="collapse" data-target="#topnavbar-toggler-mobile" aria-controls="topnavbar-toggler-mobile" aria-expanded="false" aria-label="Toggle navigation mobile">
                          <div class="hamburger">
                            <div></div>
                            <div></div>
                            <div></div>
                          </div>
                        </button> 
                  </div>
                  <div class="col-auto ml-auto">
                    <div class="cta-holder cta-holder-subscribe"><a class="cta cta-minw cta-solid cta-gradient-red" href="https://www.sphsubscription.com.sg/eshop/?r=products/newsubscriptionpackages&pcode=zb&utm_campaign=zb_subcription&utm_medium=sph-publication&utm_source=zb&lang=zh&utm_content=homepageheader" target="_blank">订阅</a></div>
                  </div>
                </div>
              </div>
            </div>
            <div class="topnavbar-body js-topnavbar-body">
              <div class="collapse navbar-collapse" id="topnavbar-toggler-mobile">
                <div class="topnavbar-search">
                  <div class="container">
                    <div class="row">
                      <div class="col-12">
                        <form method="post" id="search-form-mobile">
                          <div class="searchbar">
                            <input name="keys" id="zbSearchKeyword-mobile" type="search" placeholder="输入搜索词"/>
                            <div id="search-errormsg-mb" style="display: none;">请输入关键词</div>
                            <svg class="svg svg-icon-search" xmlns="https://www.w3.org/2000/svg" width="22" height="22" viewBox="0 0 22 22">
                              <g fill="#FFF" fill-rule="evenodd">
                                <path d="M8.643 15.64a7.004 7.004 0 0 1-6.997-6.997 7.004 7.004 0 0 1 6.997-6.997 7.004 7.004 0 0 1 6.996 6.997 7.004 7.004 0 0 1-6.996 6.996M8.643 0C3.877 0 0 3.877 0 8.643c0 4.766 3.877 8.643 8.643 8.643 4.766 0 8.643-3.877 8.643-8.643C17.286 3.877 13.409 0 8.643 0"></path>
                                <path d="M20 19.433l-.567.567c-.102.003-.24-.039-.283-.081L15 15.767l.767-.767 4.15 4.152c.046.047.088.173.083.281m1.423-1.222l-4.733-4.74A1.653 1.653 0 0 0 15.523 13c-.442 0-.867.172-1.166.471l-.875.876a1.655 1.655 0 0 0 0 2.335l4.733 4.74c.362.362.91.578 1.467.578.28 0 .553-.056.788-.161l.07-.031 1.182-1.145.117-.194c.324-.725.145-1.696-.416-2.258"></path>
                              </g>
                            </svg>
                          </div>
                        </form>
                      </div>
                    </div>
                  </div>
                </div>
                <div class="topnavbar-fontsizing">
                  <div class="container">
                    <div class="row">
                      <div class="col-12">
                        <div class="topnavbar-fontsizing-title">
                          <p>字体大小:</p>
                        </div>
                        <ul class="fontsizing-range-list js-fontsizing">
                          <li data-fontsize="10">
                            <div class="cta cta-solid cta-solid-white">小</div>
                          </li>
                          <li data-fontsize="11">
                            <div class="cta cta-bordered cta-white">中</div>
                          </li>
                          <li data-fontsize="12">
                            <div class="cta cta-bordered cta-white">大</div>
                          </li>
                        </ul>
                      </div>
                    </div>
                  </div>
                </div>
                <div class="divider"></div>
                <div class="topnavbar-featured js-fontsized">
                  <div class="container">
                    <div class="row">
                      <div class="col-12">
                      <div class="row align-items-center justify-content-center">
                        <div class="col-auto"><a class="topnav-link " href="/premium" target="_self">订户专区</a></div><div class="col-auto"><a class="topnav-link " href="https://www.zaobao.com.sg/publication/lian-he-wan-bao" target="_self">联合晚报</a></div><div class="col-auto"><a class="topnav-link " href="https://www.zaobao.com.sg/publication/xin-ming-ri-bao" target="_self">新明日报</a></div><div class="col-auto"><a class="topnav-link " href="https://zproperty.zaobao.com.sg" target="_blank">早房</a></div><div class="col-auto"><a class="topnav-link " href="https://zshop.zaobao.sg" target="_blank">ZShop集品店</a></div><div class="col-auto"><a class="topnav-link " href="https://www.zaobao.com.sg/epapers" target="_self">电子报</a></div><div class="col-auto"><a class="topnav-link " href="/welcomecn" target="_self">国际版</a></div>                        </div>
                      </div>
                    </div>
                  </div>
                </div>
                <div class="divider"></div>
                <div class="topnavbar-news js-fontsized">
                  <ul class="topnavbar-news-list">
                  <li><a class="topnav-link" href="/">首页</a></li>
                    <li class="dropdown row no-gutters"><div class="col-auto"><a class="topnav-link topnav-link-listing" href="/znews">新闻</a></div>
                                  <div class="col dropdown-toggle is-active" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" id="topNavBarDropDown-49950 新闻 47727"><div class="fas fa-caret-down"></div></div>
                                  <div class="col-12 dropdown-menu" aria-labelledby="topNavBarDropDown-49950 新闻 47727"><div class="topnav-submenu"><a class="topnav-link dropdown-item" href="/realtime">即时</a><a class="topnav-link dropdown-item" href="/znews/singapore">新加坡</a><a class="topnav-link dropdown-item" href="/znews/international">国际</a><a class="topnav-link dropdown-item" href="/znews/greater-china">中港台</a><a class="topnav-link dropdown-item" href="/znews/sea">东南亚</a> </div></div></li><li class="dropdown row no-gutters"><div class="col-auto"><a class="topnav-link topnav-link-listing" href="/zfinance">财经</a></div>
                                  <div class="col dropdown-toggle " data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" id="topNavBarDropDown-49951 财经 47734"><div class="fas fa-caret-down"></div></div>
                                  <div class="col-12 dropdown-menu" aria-labelledby="topNavBarDropDown-49951 财经 47734"><div class="topnav-submenu"><a class="topnav-link dropdown-item" href="https://stock.zaobao.com.sg">新加坡股市</a><a class="topnav-link dropdown-item" href="/zfinance/realtime">即时</a><a class="topnav-link dropdown-item" href="/zfinance/news">新闻</a><a class="topnav-link dropdown-item" href="/zfinance/invest">投资理财</a><a class="topnav-link dropdown-item" href="/zfinance/real-estate">房产</a><a class="topnav-link dropdown-item" href="/zfinance/sme">中小企业</a><a class="topnav-link dropdown-item" href="/zfinance/personalities">财经人物</a> </div></div></li><li class="dropdown row no-gutters"><div class="col-auto"><a class="topnav-link topnav-link-listing" href="/zopinions">言论</a></div>
                                  <div class="col dropdown-toggle " data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" id="topNavBarDropDown-49952 言论 47743"><div class="fas fa-caret-down"></div></div>
                                  <div class="col-12 dropdown-menu" aria-labelledby="topNavBarDropDown-49952 言论 47743"><div class="topnav-submenu"><a class="topnav-link dropdown-item" href="/zopinions/editorial">社论</a><a class="topnav-link dropdown-item" href="/zopinions/views">评论</a><a class="topnav-link dropdown-item" href="/zopinions/opinions">想法</a><a class="topnav-link dropdown-item" href="/zopinions/talk">交流站</a> </div></div></li><li class="dropdown row no-gutters"><div class="col-auto"><a class="topnav-link topnav-link-listing" href="/zentertainment">娱乐</a></div>
                                  <div class="col dropdown-toggle " data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" id="topNavBarDropDown-49953 娱乐 47748"><div class="fas fa-caret-down"></div></div>
                                  <div class="col-12 dropdown-menu" aria-labelledby="topNavBarDropDown-49953 娱乐 47748"><div class="topnav-submenu"><a class="topnav-link dropdown-item" href="/zentertainment/celebs">明星</a><a class="topnav-link dropdown-item" href="/zentertainment/movies-and-tv">影视</a><a class="topnav-link dropdown-item" href="/zentertainment/music">音乐</a><a class="topnav-link dropdown-item" href="/zentertainment/k-pop">韩流</a><a class="topnav-link dropdown-item" href="/zentertainment/giveaway">送礼</a> </div></div></li><li class="dropdown row no-gutters"><div class="col-auto"><a class="topnav-link topnav-link-listing" href="/zlifestyle">生活</a></div>
                                  <div class="col dropdown-toggle " data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" id="topNavBarDropDown-49954 生活 47758"><div class="fas fa-caret-down"></div></div>
                                  <div class="col-12 dropdown-menu" aria-labelledby="topNavBarDropDown-49954 生活 47758"><div class="topnav-submenu"><a class="topnav-link dropdown-item" href="/zlifestyle/food">美食</a><a class="topnav-link dropdown-item" href="/zlifestyle/trending">热门</a><a class="topnav-link dropdown-item" href="/zlifestyle/car-gadget">汽车与科技</a><a class="topnav-link dropdown-item" href="/zlifestyle/powerup">生活补给站</a><a class="topnav-link dropdown-item" href="/zlifestyle/life-hacks">生活贴士</a><a class="topnav-link dropdown-item" href="/zlifestyle/fashion">时尚</a><a class="topnav-link dropdown-item" href="/zlifestyle/travel">旅行</a><a class="topnav-link dropdown-item" href="/zlifestyle/familynlove">心事家事</a><a class="topnav-link dropdown-item" href="/zlifestyle/culture">文化/艺术</a><a class="topnav-link dropdown-item" href="/zlifestyle/columns">专栏</a><a class="topnav-link dropdown-item" href="https://www.zaobao.com.sg/package/latenightreads">深夜好读</a><a class="topnav-link dropdown-item" href="https://www.zaobao.com.sg/horoscope">星座运程</a> </div></div></li><li class="dropdown row no-gutters"><div class="col-auto"><a class="topnav-link topnav-link-listing" href="/zvideos">视频</a></div>
                                  <div class="col dropdown-toggle " data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" id="topNavBarDropDown-49955 视频 50059"><div class="fas fa-caret-down"></div></div>
                                  <div class="col-12 dropdown-menu" aria-labelledby="topNavBarDropDown-49955 视频 50059"><div class="topnav-submenu"><a class="topnav-link dropdown-item" href="/zvideos/news">新闻</a><a class="topnav-link dropdown-item" href="/zvideos/entertainment">娱乐</a><a class="topnav-link dropdown-item" href="/zvideos/lifestyle">生活</a><a class="topnav-link dropdown-item" href="/video-series">系列节目</a><a class="topnav-link dropdown-item" href="/zvideos/zbschools">早报校园</a><a class="topnav-link dropdown-item" href="https://www.zaobao.com.sg/livestream">直播</a> </div></div></li><li><a class="topnav-link " href="/zlifestyle/beauty-health">保健/美容</a></li><li><a class="topnav-link " href="/znews/sports">体育</a></li><li><a class="topnav-link " href="/special/report">专题</a></li><li><a class="topnav-link " href="/interactive-graphics">互动新闻</a></li><li><a class="topnav-link " href="/podcast">早报播客</a></li>                  </ul>
                </div>
                <div class="divider"></div>
                <div class="topnavbar-login" id="login-info-mobile"><a class="topnav-link mysph_login"  href="javascript:;">早报用户登录</a></div>
              </div>
            </div>
          </div>
        </nav>
        <!-- topnavbar-mobile - END-->
        <!-- topnavbar-tertiary - START-->
        <nav class="topnavbar topnavbar-tertiary topnavbar-tertiary" id="js-topnavbar-tertiary">
          <div class="topnavbar-content">
            <div class="topnavbar-miscellaneous">
              <ul class="topnavbar-miscellaneous-list">
                  <!-- Cxense Module:  NewTheme - Top news in homepage Mobile(3 col) -->
<div id="cx_3f9fb4c1cc364bb81aaf2f7560fa388934075f0a"></div>
<script type="text/javascript">
    var cX = window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
    cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];
    cX.CCE.callQueue.push(['run',{
        widgetId: '3f9fb4c1cc364bb81aaf2f7560fa388934075f0a',
        targetElementId: 'cx_3f9fb4c1cc364bb81aaf2f7560fa388934075f0a'
    }]);
</script>
<!-- Cxense Module End -->


        
  
  
    
	  		
		  

  <li>
        <div class="miscellaneous-cta">
      <div class="miscellaneous-img">
        <img typeof="foaf:Image" src="https://www.zaobao.com.sg/sites/default/files/styles/article_medium_crop/public/images/201911/20191106/lsg.jpg?itok=2lapWaI0&amp;c=c0cf2804a46bbeabacfaa6e206a100a7" width="480" height="300" alt="" title="【换你当侦探】李昇基有多厉害？" />        <a href="/zvideos/entertainment"><h2>娱乐</h2></a>              </div>
      <div class="miscellaneous-text">
      <a href="/zvideos/entertainment"><h2>娱乐</h2></a>      <a  href="/zvideos/entertainment/story20191106-1003152"><p>【换你当侦探】李昇基有多厉害？</p></a>
      </div>
    </div>  </li>

	  


  
        

        
  
  
   
	  		
		  


     <li>
        
    <div class="miscellaneous-cta">
       <div class="miscellaneous-img" style="background-image: url(/sites/all/themes/zb2019/dist/images/horoscope/sprite-horoscope-256.png)"><a href="/horoscope?ref=recommendation"><h2> 星座运程</h2></a>
       </div>
    
      <div class="miscellaneous-text">
        <a href="/horoscope?ref=recommendation"><h2> 星座运程</h2></a>
         <a href="/horoscope/libra?ref=recommendation"><p><strong>天秤座</strong>最近的你对于情绪的感触有些过于敏感了，...</p></a> 
      </div>
    </div>
    </li>
 

		
	  	


  
  
  
  
  
	
  
  
  
  
	
              </ul>
            </div>
          </div>
        </nav>
        <!-- topnavbar-tertiary - END-->
     </header> 
       <div class="js-stickybits-usefixed-spacer"></div>

        <!-- ### Content Wrapper - START ### -->
        <main class="main">

 		 			   <div id="skinning">
           <div id="dfp-ad-skinning-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-skinning" class="dfp-tag-wrapper">
      <script type="text/javascript">
  
      googletag.cmd.push(function() {
      googletag.display("dfp-ad-skinning");
    }); 
    </script>
</div></div></div> 		
 		
 			 
     
	  
        <!-- section - START-->
        <section class="sec">
          <div class="container">
            <div class="row">		
			 	 				

				<div class="col-12 col-lg-1">
				   <style>
.tooltipster-shadow {
	border-radius: 5px;
	background: #fff;
	box-shadow: 0px 0px 14px rgba(0,0,0,0.3);
	color: #2c2c2c;
}
.tooltipster-shadow .tooltipster-content {
	font-family: 'Arial', sans-serif;
	font-size: 14px;
	line-height: 16px;
	padding: 8px 10px;
}
.tooltipster-text-bold{
	font-size: 12px;
    font-weight: bold;
    text-align: left;
    line-height: 16px;
    height: 16px;
    position: relative;
    color: #000;
}
.tooltipster-text{
	font-size: 12px;
    text-align: left;
    line-height: 22px;
    color: #666;
}
</style>
<script type="text/javascript" src="/sites/all/themes/zb2019/dist/js/qrcode.min.js"></script>
<script type="text/javascript">
	jQuery(function() {

		var qrcode = new QRCode("qrcode", {
				    text: 'http://www.zaobao.com/realtime/china/story20191106-1003132',
				    width: 200,
				    height: 200,
				    colorDark : "#000000",
				    colorLight : "#ffffff",
				    correctLevel : QRCode.CorrectLevel.H
				});

		jQuery('.btn-wechat').tooltipster({
			content: 'Loading...',
			updateAnimation: false,
			trigger: 'click',
			contentAsHTML: true,
			theme: 'tooltipster-shadow',
			functionBefore: function(origin, continueTooltip) {
				continueTooltip();
				
				
				var newContent = $('#qrcode img').attr('src');
				

				origin.tooltipster('content', '<p class="tooltipster-text-bold">分享到微信朋友圈</p><img src="' + newContent + '"><p class="tooltipster-text">打开微信，点击底部的“发现”，<br/>使用“扫一扫”即可将网页分享至朋友圈。</p>');
			}
		});
	});

	function share(type){
        
        switch(type){

          case 'facebook':
               FB.ui({
                  method: 'feed',
                  name: $('meta[property="og:title"]').attr("content"),
                  link: $('meta[property="og:url"]').attr("content"),
                  picture: $('meta[property="og:image"]').attr("content"),
                  caption: '联合早报',
                  description: $('meta[property="og:description"]').attr("content"),
                  message: ''
                });
          break;
        }

      }

</script>
<!-- aside-secondary - START-->
 <aside class="aside aside-secondary" id="js-aside-secondary">
 <div class="aside-social ">
  <div class="a2a_kit a2a_kit_size_32" data-a2a-icon-color="transparent" ng-controller="SharingController"
  title='' image='' description='' url='http://www.zaobao.com/realtime/china/story20191106-1003132' caption='联合早报' >  
        <div class="aside-social-icon"><a class="a2a_button_facebook" onclick="javascript:share('facebook');" href="javascript:;"></a></div>
		<div class="aside-social-icon"><a class="a2a_button_twitter analytics_onclick" data-region="article_share::twitter" data-title=""></a></div>
		 <div class="aside-social-icon"> <a class="analytics_onclick a2a_button_wechat" data-region="article_share::wechat" data-title=""></a></div>
	 <div class="aside-social-icon"><a class="a2a_button_whatsapp analytics_onclick" data-region="article_share::whatsapp" data-title=""></a></div>
	 <div class="aside-social-icon"><a class="a2a_button_email analytics_onclick" data-region="article_share::email" data-title=""></a></div>
  </div>
 </div>
 <script>
	var a2a_config = a2a_config || {};
	a2a_config.thanks = {
		postShare: false
	};
 </script>
 <script type="text/javascript" src="https://static.addtoany.com/menu/page.js"></script>
</aside>

<div id="qrcode" style="display:none !important;"></div>
				</div>
                <div class="col-12 col-lg-7 col-xxl-8 boilerplate content-container" id="Milk">	
					<!-- content-primary - START-->	
					<div class="content content-primary" id="js-content-primary">

																			<div class="breadcrumbs"><ul class="breadcrumbs-list">
					 <i class="fa fa-angle-right"></i> <li><a href="/realtime">即时报道</a></li> <i class="fa fa-angle-right"></i> <li><a href="/realtime/china">中港台即时</a></li>
				</ul></div>
													
											     	   <div id="block-views-2225f755c990b57decaccd5cbe0c198b" class="block block-views">
  <div class="content">
    <div class="view view-zb2016-node-content view-id-zb2016_node_content view-display-id-zb2019_node_content view-dom-id-0735d3dabcaf536c304795d39f01eb52">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    <div  about="/realtime/china/story20191106-1003132" typeof="sioc:Item foaf:Document" class="ds-1col node node-article view-mode-2019_content  clearfix">

  
  <div class="article-title"><h1>中国对进口肉类敞开大门 以应非洲猪瘟疫情冲击</h1></div><div class="article-meta"><div class="row no-gutters align-items-end"><div class="col-12 col-xl article-byline"><h4 class="title-byline date-published">发布 / 2019年11月6日 <em>9:18 AM</em></h4></div></div></div><div class="field field-name-2019-font-size"><!-- article-fontsizing - START-->
                        <div class="article-fontsizing">
                          <div class="fontsizing-title">
                            <p>字体大小:</p>
                          </div>
                          <ul class="fontsizing-range-list js-fontsizing">
                            <li class="is-active" data-fontsize="10">小</li>
                            <li data-fontsize="11">中</li>
                            <li data-fontsize="12">大</li>
                          </ul>
                        </div>
<!-- article-fontsizing - END--></div><div class="article-content js-fontsized"><div class="article-content-rawhtml">

<p>因非洲猪瘟肆虐导致中国国内生猪供应锐减，中国一直在增加肉类进口。本周以来中国发出了希望进一步增加进口的信号。</p>

<p>据彭博社报道，中国于周二解除了6月份对加拿大猪肉和牛肉实施的进口禁令。一天前批准进口巴西猪内脏，涉及潜在年规模达20亿美元（27亿新元）的市场。JBS SA和BRF SA等肉企巨头即刻起可开始发货。中国上月还曾暗示可能取消对美国家禽的进口禁令。</p>

<p>中国对牛肉鸡肉等蛋白质的进口一直在大幅增多。到明年年初，非洲猪瘟可能会使该国生猪数量减少一半以上，国内零售价飙升表明已经出现供应短缺。</p>
<section id="imu"><div id="dfp-ad-imu1-wrapper" class="dfp-tag-wrapper">
<div id="dfp-ad-imu1" class="dfp-tag-wrapper">
      <script type="text/javascript">
  
      googletag.cmd.push(function() {
      googletag.display("dfp-ad-imu1");
    }); 
    </script>
</div>
</div></section>

<p>中国当局6月25日暂停了所有加拿大肉类进口，因此前发现伪造的猪肉检疫文件。检查部门对原产地进行了调查，到7月份的时候，加拿大还在等候中国对其提交的行动方案做出回复。</p>

<div id="innity-in-post"></div>
<div id="dfp-ad-midarticlespecial-wrapper" class="dfp-tag-wrapper">
<div id="dfp-ad-midarticlespecial" class="dfp-tag-wrapper">
      <script type="text/javascript">
  
      googletag.cmd.push(function() {
      googletag.display("dfp-ad-midarticlespecial");
    }); 
    </script>
</div>
</div>


</div></div><!-- Cxense Module: Free Content Campaign with Img (16th May) -->
<div id="cx_bc7b7aa85d91d9d70895f4bd50745459141a28a3"></div>
<script type="text/javascript">
    var cX = window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
    cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];
    cX.CCE.callQueue.push(['run',{
        widgetId: 'bc7b7aa85d91d9d70895f4bd50745459141a28a3',
        targetElementId: 'cx_bc7b7aa85d91d9d70895f4bd50745459141a28a3'
    }]);
</script>
<!-- Cxense Module End -->
<div class="article-share-fb"><div class="container"> <div class="row"><div class="col-12">
<h4>请<a href="https://www.facebook.com/zaobaosg" target="_blank">LIKE</a>我们的官方面簿网页以获取更多新信息</h4>
<div id="fb-root"></div>
<div class="fb-like" data-href="https://www.facebook.com/zaobaosg" data-layout="standard" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div>
</div></div></div></div><div class="keywords"><!-- heading-border - START-->
                          <div class="heading-border heading-border-primary fit">
                            <div class="container-fluid">
                              <div class="row align-items-center">
                                <div class="col">
                                  <h2>热词</h2>
                                </div>
                              </div>
                              <div class="divider"></div>
                            </div>
                          </div>
<ul class="row no-gutters keywords-list"><li class="col-auto keywords-item"><a href="/keywords/fei-zhou-zhu-wen" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">非洲猪瘟</a></li></ul></div><script>
var nid = "1003132";var date = "20191106";var type = "article";var path = "/realtime/china/story20191106-1003132";  jQuery(document).ready(function () {
   if( document.contains(document.getElementById("NextPrevious")) ) {
    jQuery.ajax({
      dataType: "json",
      async: false,
      type: "GET",
      url: "/story/next_prev/?nid="+nid+"&date="+date+"&type="+type+"&path="+path,
      cache: true,
      data: { },
      success: function(data) {
        if (data) {
        $('#NextPrevious').append('<section class="row" id="page-toggle"></section>');
          if(data.previous){ 
            jQuery("#page-toggle").append(data.previous.bottom);
          }
          if(data.next){ 
           jQuery("#page-toggle").append(data.next.bottom);
            }
        }
      }
    });
   }
  });
</script><div class="heading-border heading-border-secondary fit">
                            <div class="container-fluid">
                              <div class="row align-items-center">
                                <div class="col">
                                  <h2>网友评论</h2>
                                </div>
                              </div>
                              <div class="divider"></div>
                            </div>
                          </div><div id="fb-comments" class="fb-comments" data-width="100%" data-href="https://www.zaobao.com.sg/realtime/china/story20191106-1003132" data-numposts="5"></div><div id="NextPrevious"></div></div>

  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-block-45" class="block block-block sec container">
  <div class="content">
    

<div class="OUTBRAIN" data-src="https://www.zaobao.com.sg/realtime/china/story20191106-1003132" data-widget-id="AR_1" data-ob-template="ZaobaoSingapore" ></div>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>

  </div>
</div>
  
												
                    </div>
			  </div>
			                <div class="col-12 col-lg-4 col-xxl-3 sidedish sidebar-right" id="Cheese">
			     				       <div id="block-block-63" class="block block-block">
  <div class="content">
    <div class="aside-content-ads">
  <div class="avt avt-imu aside-item">
        <div class="advertisement"><div id="dfp-ad-imu2-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-imu2" class="dfp-tag-wrapper">
      <script type="text/javascript">
  
      googletag.cmd.push(function() {
      googletag.display("dfp-ad-imu2");
    }); 
    </script>
</div></div></div>
	</div>
 </div>
<aside class="aside aside-primary" id="js-aside-primary">
  <!-- aside-recommended - START-->
  <div class="aside-recommended aside-recommended-desktop">
    <div class="recommended-header js-recommended-header" data-toggle="collapse" data-target="#collapse-recommended-desktop" aria-expanded="true" aria-controls="collapse-recommended-desktop">
      <div class="container-fluid">
        <div class="row align-items-center">
          <div class="col">
            <h2>推荐新闻</h2>
            <div class="number"><span>4</span></div>
          </div>
          <div class="col-auto">
            <p class="recommended-header-label"><span class="recommended-open">点击查看</span><span class="recommended-close">关闭</span></p>
          </div>
        </div>
      </div>
    </div>
    <div class="recommended-body">
      <div class="container-fluid">
        <div class="row">
          <div class="col-12">
            <div class="collapse show" id="collapse-recommended-desktop">
              <!-- link-article - START-->
              <!-- Cxense Start -->
              <script type="text/javascript">
                  var cX = window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
                  cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];
                  cX.callQueue.push(['setSiteId', '1132892079260039467']);
                  cX.CCE.callQueue.push(['sendPageViewEvent','sph', '<persisted query id>']);
                  (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='https://cdn.cxense.com/cx.cce.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
              </script>
              <!-- Cxense Stop -->
              <!-- Cxense Module: Zaobao Recommend Articles(Sidebar) -->
              <div id="cx_5c8bdfca1c6a2df1dac826e0dcff08c72f3814ee"></div>
              <script type="text/javascript">
                  var cX = window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
                  cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];
                  cX.CCE.callQueue.push(['run',{
                      widgetId: '5c8bdfca1c6a2df1dac826e0dcff08c72f3814ee',
                      targetElementId: 'cx_5c8bdfca1c6a2df1dac826e0dcff08c72f3814ee'
                  }]);
              </script>
              <!-- Cxense Module End -->


              <!-- link-article - END-->
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
  <!-- aside-recommended - END-->
  <!-- aside-content-ads bi1 - START-->
  <div class="aside-content-ads">
  <div class="avt avt-imu aside-item">
        <div class="advertisement"><div id="dfp-ad-bi1-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-bi1" class="dfp-tag-wrapper">
      <script type="text/javascript">
  
      googletag.cmd.push(function() {
      googletag.display("dfp-ad-bi1");
    }); 
    </script>
</div></div></div>
  </div>
 </div>
 <!-- aside-content-ads bi1 - End-->
<!-- aside-content-ads bi2 - START-->
  <div class="aside-content-ads">
  <div class="avt avt-imu aside-item">
        <div class="advertisement"><div id="dfp-ad-bi2-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-bi2" class="dfp-tag-wrapper">
      <script type="text/javascript">
  
      googletag.cmd.push(function() {
      googletag.display("dfp-ad-bi2");
    }); 
    </script>
</div></div></div>
  </div>
 </div>
 <!-- aside-content-ads bi2 - End-->
  <!-- aside-content - START-->
  <div class="aside-content">
    <!-- aside-set - START-->
    <div class="aside-set js-aside-set is-active">
      <!-- aside-item-breakingnews - START-->
      <div class="aside-item aside-item-breakingnews">
        <!-- heading-border - START-->
        <div class="heading-border heading-border-primary">
          <div class="container-fluid">
            <div class="row align-items-center">
              <div class="col"><a href="#">
                  <h2>即时新闻</h2></a>
              </div>
            </div>
            <div class="divider"></div>
          </div>
        </div>
        <!-- heading-border - END-->
        <div class="aside-item-content">
          <div class="container-fluid">
            <div class="row">
              <div class="col-12">
                <!-- link-article - START-->
                <a class="link link-article" href="/realtime/china/story20191107-1003404">
                      <div class="link-article-row">
                        <div class="link-article-col link-article-col-grow">
                          <div class="link-article-header">
                            <span class="category">中港台</span>
                            <span class="time">2分钟前</span>
                          </div>
                          <div class="link-article-body">
                            <p>港中大学生毕业典礼前举行校内游行</p>
                          </div>
                        </div>
                      </div>
                    </a><a class="link link-article" href="/realtime/china/story20191107-1003403">
                      <div class="link-article-row">
                        <div class="link-article-col link-article-col-grow">
                          <div class="link-article-header">
                            <span class="category">中港台</span>
                            <span class="time">14分钟前</span>
                          </div>
                          <div class="link-article-body">
                            <p>任正非：尚未就5G技术授权与美企直接洽商</p>
                          </div>
                        </div>
                      </div>
                    </a><a class="link link-article" href="/realtime/world/story20191107-1003402">
                      <div class="link-article-row">
                        <div class="link-article-col link-article-col-grow">
                          <div class="link-article-header">
                            <span class="category">国际</span>
                            <span class="time">17分钟前</span>
                          </div>
                          <div class="link-article-body">
                            <p>埃尔多安11月13日将如期访美会特朗普</p>
                          </div>
                        </div>
                      </div>
                    </a><a class="link link-article" href="/zfinance/realtime/story20191107-1003401">
                      <div class="link-article-row">
                        <div class="link-article-col link-article-col-grow">
                          <div class="link-article-header">
                            <span class="category">财经</span>
                            <span class="time">31分钟前</span>
                          </div>
                          <div class="link-article-body">
                            <p>我国股市周四开盘跌0.06％</p>
                          </div>
                        </div>
                      </div>
                    </a><a class="link link-article" href="/realtime/world/story20191107-1003399">
                      <div class="link-article-row">
                        <div class="link-article-col link-article-col-grow">
                          <div class="link-article-header">
                            <span class="category">国际</span>
                            <span class="time">41分钟前</span>
                          </div>
                          <div class="link-article-body">
                            <p>阿姆斯特丹机场惊传劫机 飞行员误触碰劫机警报</p>
                          </div>
                        </div>
                      </div>
                    </a> 
                <!-- link-article - END-->
              </div>
            </div>
          </div>
        </div>
      </div>
      <!-- aside-item-breakingnews - END-->
    </div>
    <!-- aside-set - END-->
    <!-- aside-set - START-->
    <div class="aside-set js-aside-set">

      <!-- ad-imu - START-->
      <div class="avt avt-imu aside-item">
                <div class="advertisement"><div id="dfp-ad-imu3-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-imu3" class="dfp-tag-wrapper">
      <script type="text/javascript">
  
      googletag.cmd.push(function() {
      googletag.display("dfp-ad-imu3");
    }); 
    </script>
</div></div></div>
      </div>
      <!-- ad-imu - END-->

    </div>
    <!-- aside-set - END-->
    <!-- aside-set - START-->
    <div class="aside-set js-aside-set">
      <!-- aside-item-popular - START-->
      <div class="aside-item aside-item-popular">
        <!-- heading-border - START-->
        <div class="heading-border heading-border-primary">
          <div class="container-fluid">
            <div class="row align-items-center">
              <div class="col">
                <h2>热门</h2>
              </div>
              <div class="col col-auto">
                <div class="heading-border-right">
                  <!-- tab-nav - START-->
                  <div class="tab-nav">
                    <ul class="nav nav-tabs" role="tablist">
                      <li class="nav-tab"><a class="nav-link active" id="popular-desktopday-tab" href="#popular-desktop-day" aria-controls="popular-desktop-day" data-toggle="tab" role="tab" aria-selected="true">单日</a></li>
                      <li class="nav-tab"><a class="nav-link" id="popular-desktopweek-tab" href="#popular-desktop-week" aria-controls="popular-desktop-week" data-toggle="tab" role="tab" aria-selected="true">一周</a></li>
                    </ul>
                  </div>
                  <!-- tab-nav - END-->
                </div>
              </div>
            </div>
            <div class="divider"></div>
          </div>
        </div>
        <!-- heading-border - END-->
        <div class="aside-item-content">
          <div class="container-fluid">
            <div class="row">
              <div class="col-12">
                <!-- tab-content - START-->
                <div class="tab-content">
                  <div class="tab-pane active fade show" id="popular-desktop-day" aria-labelledby="popular-desktop-day-tab" role="tabpanel">
                    <!-- link-article - START-->
                    <a class="link link-article" href="/znews/singapore/story20191105-1002911">
                        <div class="link-article-row">
                          <div class="link-article-col link-article-col-grow">
                            <div class="link-article-header">
                              <span class="category">新加坡</span>
                              <span class="time">2019年11月5日</span>
                            </div>
                            <div class="link-article-body">AHTC硝烟8年不灭 10分钟看懂这场诚信之辩</p></div></div></div></a><a class="link link-article" href="/znews/singapore/story20191105-1002876">
                        <div class="link-article-row">
                          <div class="link-article-col link-article-col-grow">
                            <div class="link-article-header">
                              <span class="category">新加坡</span>
                              <span class="time">2019年11月5日</span>
                            </div>
                            <div class="link-article-body">女友拒上床 暴打禁锢不认罪 医生：喝醉不记得</p></div></div></div></a><a class="link link-article" href="/realtime/singapore/story20191105-1002896">
                        <div class="link-article-row">
                          <div class="link-article-col link-article-col-grow">
                            <div class="link-article-header">
                              <span class="category">新加坡即时</span>
                              <span class="time">2019年11月5日</span>
                            </div>
                            <div class="link-article-body">撞警车痛失女友 骑士愧疚代养家</p></div></div></div></a><a class="link link-article" href="/realtime/china/story20191106-1003126">
                        <div class="link-article-row">
                          <div class="link-article-col link-article-col-grow">
                            <div class="link-article-header">
                              <span class="category">中港台即时</span>
                              <span class="time">2019年11月6日</span>
                            </div>
                            <div class="link-article-body">入桂航驾驶舱拍照女网红为机长女友</p></div></div></div></a><a class="link link-article" href="/news/singapore/story20191106-1002973">
                        <div class="link-article-row">
                          <div class="link-article-col link-article-col-grow">
                            <div class="link-article-header">
                              <span class="category">新加坡</span>
                              <span class="time">2019年11月6日</span>
                            </div>
                            <div class="link-article-body">赴英深造逃役五年 旅港本地男子判监九周<span class="label label-premium small">订户</span></p></div></div></div></a>                    <!-- link-article - END-->
                  </div>

                  <div class="tab-pane" id="popular-desktop-week" aria-labelledby="popular-desktop-week-tab" role="tabpanel">
                    <!-- link-article - START-->
                    <a class="link link-article" href="/zentertainment/celebs/story20191102-1002080">
                        <div class="link-article-row">
                          <div class="link-article-col link-article-col-grow">
                            <div class="link-article-header">
                              <span class="category">明星</span>
                              <span class="time">2019年11月2日</span>
                            </div>
                            <div class="link-article-body">离婚不和多年 权怡凤宏荣上演“大和解”</p>
                            </div>
                          </div>
                          </div>
                        </a><a class="link link-article" href="/zentertainment/movies-and-tv/story20191103-1002335">
                        <div class="link-article-row">
                          <div class="link-article-col link-article-col-grow">
                            <div class="link-article-header">
                              <span class="category">影视</span>
                              <span class="time">2019年11月3日</span>
                            </div>
                            <div class="link-article-body">《才华》总决赛成绩揭晓 26岁张哲通大热夺冠</p>
                            </div>
                          </div>
                          </div>
                        </a><a class="link link-article" href="/realtime/singapore/story20191104-1002538">
                        <div class="link-article-row">
                          <div class="link-article-col link-article-col-grow">
                            <div class="link-article-header">
                              <span class="category">新加坡即时</span>
                              <span class="time">2019年11月4日</span>
                            </div>
                            <div class="link-article-body">电动踏板车明天起禁止在所有人行道使用</p>
                            </div>
                          </div>
                          </div>
                        </a><a class="link link-article" href="/znews/international/story20191031-1001547">
                        <div class="link-article-row">
                          <div class="link-article-col link-article-col-grow">
                            <div class="link-article-header">
                              <span class="category">国际</span>
                              <span class="time">2019年10月31日</span>
                            </div>
                            <div class="link-article-body">到了2050年 这些亚洲城市或被淹没……</p>
                            </div>
                          </div>
                          </div>
                        </a><a class="link link-article" href="/znews/singapore/story20191029-1000953">
                        <div class="link-article-row">
                          <div class="link-article-col link-article-col-grow">
                            <div class="link-article-header">
                              <span class="category">新加坡</span>
                              <span class="time">2019年10月29日</span>
                            </div>
                            <div class="link-article-body">【联邦道双尸案】56岁死者守寡20年带大两儿 亲友眼中坚强妈妈<span class="label label-premium small">订户</span></p>
                            </div>
                          </div>
                          </div>
                        </a>                    <!-- link-article - END-->
                  </div>
                </div>
                <!-- tab-content - END-->
              </div>
            </div>
          </div>
        </div>
      </div>
      <!-- aside-item-popular - END-->
    </div>
    <!-- aside-set - END-->
   
    <!-- aside-set - START-->
    <div class="aside-set js-aside-set">
      <!-- aside-item-vote - START-->
      <div class="aside-item aside-item-vote">
      
  <!-- heading-border - START-->
  <div class="heading-border heading-border-primary">
    <div class="container-fluid">
      <div class="row align-items-center">
        <div class="col">
          <h2>读者投票</h2>
        </div>
        <div class="col">
          <div class="heading-border-right"><a href="/poll">投票结果</a>
          </div>
        </div>
      </div>
      <div class="divider"></div>
    </div>
  </div>
  <!-- heading-border - END-->
  
    
        
        <div class="aside-item-content">
      <div class="container-fluid">
        <div class="row">
          <div class="col-12">
            <div class="view-content">
                <div>
    <div  about="/node/1002858" typeof="sioc:Post sioct:Poll" class="ds-1col node node-poll view-mode-zb2019_poll  clearfix">

  
  <h4>电动踏板车被禁在所有人行道上使用，你对此有何看法？</h4><form class="pollanon" action="/realtime/china/story20191106-1003132" method="post" id="poll-view-voting-1002858" accept-charset="UTF-8"><div><div class="poll">
  <div class="vote-form">
    <div class="choices">
            <div class="form-item form-type-radios form-item-choice">
  <label class="element-invisible" for="edit-choice">Choices </label>
 <div id="edit-choice" class="form-radios"><div class="form-item form-type-radio form-item-choice">
 <input type="radio" id="edit-choice-1926" name="choice" value="1926" class="form-radio" />  <label class="option" for="edit-choice-1926">很好，可减少相关意外发生，保障行人安全 </label>

</div>
<div class="form-item form-type-radio form-item-choice">
 <input type="radio" id="edit-choice-1927" name="choice" value="1927" class="form-radio" />  <label class="option" for="edit-choice-1927">不应该，或为电板车使用者带来不便 </label>

</div>
<div class="form-item form-type-radio form-item-choice">
 <input type="radio" id="edit-choice-1928" name="choice" value="1928" class="form-radio" />  <label class="option" for="edit-choice-1928">没关系，还能使用电板车，出远门可选择其他出行工具 </label>

</div>
</div>
</div>
    </div>
    <input type="submit" id="edit-vote" name="op" value="投票" class="form-submit" />  </div>
    <input type="hidden" name="form_build_id" value="form-ERQubJXRk4z20kUN2crAja1Ftvv13zfdJ9mBL_H2FdM" />
<input type="hidden" name="form_id" value="poll_view_voting" />
<div class="pollanon-poll-results hidden" data-nid="1002858"><div class="poll">
  
<div class="text">很好，可减少相关意外发生，保障行人安全</div>
<div class="bar">
  <div style="width: 85.18%;" class="foreground"></div>
</div>
<div class="percent">
  85.18% (908 votes)
</div>

<div class="text">不应该，或为电板车使用者带来不便</div>
<div class="bar">
  <div style="width: 10.13%;" class="foreground"></div>
</div>
<div class="percent">
  10.13% (108 votes)
</div>

<div class="text">没关系，还能使用电板车，出远门可选择其他出行工具</div>
<div class="bar">
  <div style="width: 4.69%;" class="foreground"></div>
</div>
<div class="percent">
  4.69% (50 votes)
</div>
  <div class="total">
    Total votes: 1066  </div>
  </div>
</div><input type="hidden" name="pollanonkey" value="" />
<input type="hidden" name="pollanon-nid" value="1002858" />
<script type='text/javascript'>
               if (typeof PollAnon == 'undefined') {
                //var PollAnon = {};
				var PollAnon = [];
              }
              //PollAnon.nid = 1002858;
			  PollAnon.push(1002858); 
</script></div>
</div></form></div>

  </div>
            </div>
          </div>
        </div>
      </div>
    </div>          
    
    
    
    
    
  
</div>      <!-- aside-item-vote - END-->
    </div>
    <!-- aside-set - END-->
         <!-- aside-set - START-->
    <div class="aside-set js-aside-set">
      <!-- aside-item-freeform - START-->
      <div class="aside-item aside-item-freeform">
        <!-- heading-border - START-->
        <div class="heading-border heading-border-primary">
          <div class="container-fluid">
            <div class="row align-items-center">
              <div class="col">
                <h2>更多精彩内容</h2>
              </div>
            </div>
            <div class="divider"></div>
          </div>
        </div>
        <!-- heading-border - END-->
        <div class="aside-item-content">
          <div class="container-fluid">
            <div class="row">
              <div class="col-12">
              <div class="view view-zb2016-freefrom view-id-zb2016_freefrom view-display-id-block_21 view-dom-id-71bc7e6e192a0476bd5985c5b32be3be">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    <div  about="/content/zbsg-article-side-bar-02-realtime-znews-zopinions-forum-654401" typeof="sioc:Item foaf:Document" class="ds-1col node node-zb2016-freeform node-promoted view-mode-full  clearfix">

  
  <div class="bannerSpace row">

<div class="col-md-12 banner-item"><a href="//www.sphsubscription.com.sg/eshop/?r=promotion/2019zbmarpromo&utm_campaign=zbnewstablet&utm_medium=sph-publication&utm_source=zb&utm_content=hp-600x200-11.11-banner" target="_blank"><img alt="" src="//project.zaobao.com/banners/2019/20191107-news-tablet-app-promotion.gif" /></a></div>

<div class="col-md-12 banner-item"><a href="//www.thinkchina.sg?utm_source=ZaobaoSG&amp;utm_medium=article-banner&amp;utm_campaign=Launch" target="_blank"><img alt="" src="//project.zaobao.com/banners/2019/thinkchina-600x200.gif" /></a></div>

<div class="col-md-12 banner-item"><a href="/znews/singapore/story20190909-987702?utm_source=website&amp;utm_medium=banner-article&amp;utm_campaign=telegram" target="_blank"><img alt="" src="//project.zaobao.com/banners/2019/shu-ma-kong-jian/telegram-banner-tile.gif" /></a></div>

<div class="col-md-12 banner-item"><a href="/podcast/finance-talk?utm_source=website&amp;utm_medium=banner-article&amp;utm_campaign=financepodcast" target="_blank"><img alt="" src="//project.zaobao.com/2019/podcast-finance/podcast-finance-manage-premium-tile.png" /></a></div>
<!--div class="col-md-12 banner-item"><a href="//www.sphsubscription.com.sg/eshop/?r=promotion/2019zbmarpromo&amp;utm_campaign=zbnewstablet&amp;utm_medium=sph-publication&amp;utm_source=zb&amp;utm_content=article-banner-600x200" target="_blank"><img alt="" src="//project.zaobao.com/2019/zaobaosg-news-tablet/imgs/20190723-zbsg-news-tablet-national-day-promo.png?v1" /></a></div-->

<div class="col-md-12 banner-item"><a href="https://interactive.zaobao.com/2019/sg-primary-1-registration-guide?utm_source=website-zbsg&amp;utm_medium=article-banner" target="_blank"><img alt="" src="//interactive.zaobao.com/2019/sg-primary-1-registration-guide/static/img/singapore-primary-1-registration-guide-600x200.png" /></a></div>

<div class="col-md-12 banner-item"><a href="/keywords/zaobao-lectures?utm_source=website&amp;utm_medium=banner-home&amp;utm_campaign=zb-lectures" target="_blank"><img alt="" src="//project.zaobao.com/2019/zb-lectures/imgs/zb-lectures-tile.jpg?v2" title="早报讲堂" /></a></div>

<div class="col-md-12 banner-item"><a href="/news-tablet-app?utm_source=website-zbsg&amp;utm_medium=article-banner" target="_blank"><img alt="" src="//project.zaobao.com/2019/zaobaosg-news-tablet/assets/imgs/zbsg-news-tablet-600x200.gif" /></a></div>

<div class="col-md-12 banner-item"><a href="//www.sgsme.sg/cn" target="_blank"><img alt="" src="//project.zaobao.com/sgsme/banners/sgsme-600x200-cn.gif" /></a></div>

<div class="col-md-12 banner-item"><a href="/publication/lian-he-wan-bao" target="_blank"><img alt="晚报精选" src="//project.zaobao.com/banners/themes/pub-wanbao.png" /></a></div>

<div class="col-md-12 banner-item"><a href="/publication/xin-ming-ri-bao" target="_blank"><img alt="新明精选" src="//project.zaobao.com/banners/themes/pub-shinmin.png" /></a></div>

<div class="col-md-12 banner-item"><a href="//pubads.g.doubleclick.net/gampad/clk?id=499178094&amp;iu=/5908/project" target="_blank"><img alt="一带一路" src="//project.zaobao.com/obor/banners/feb2018/obor_feb2018_600x200.gif?v0.2" /></a></div>
</div>
</div>

  </div>
    </div>
  
  
  
  
  
  
</div>              </div>
            </div>
          </div>
        </div>
      </div>
      <!-- aside-item-freeform - END-->
    </div>
    <!-- aside-set - END-->
    </div>
  <!-- aside-content - END-->
</aside>  </div>
</div>
 		        			 </div>
			 			 
          </div>
        </div>
        </section>
      
      </main>
 	
	  		

 		
 		 
      	     <div id="block-block-48" class="block block-block">
  <div class="content">
    <footer class="footer">
        <div class="footer-main">
          <div class="container">
            <div class="row">
              <div class="col-12 col-lg-6 col-xl-7 col-xxl-8">
                <div class="footer-main-links">
                  <div class="row">
                  <div class="col-6 col-md-4 col-xl-auto"><ul class="footer-main-list"><li><a href="/znews">新闻</a></li>
                            <li><ul class="footer-main-sublist"><li><a  href="/realtime">即时</a></li><li><a  href="/znews/singapore">新加坡</a></li><li><a  href="/znews/international">国际</a></li><li><a  href="/znews/greater-china">中港台</a></li><li><a  href="/znews/sea">东南亚</a></li> </ul></li></ul></div><div class="col-6 col-md-4 col-xl-auto"><ul class="footer-main-list"><li><a href="/zfinance">财经</a></li>
                            <li><ul class="footer-main-sublist"><li><a  href="https://stock.zaobao.com.sg">新加坡股市</a></li><li><a  href="/zfinance/realtime">即时</a></li><li><a  href="/zfinance/news">新闻</a></li><li><a  href="/zfinance/invest">投资理财</a></li><li><a  href="/zfinance/real-estate">房产</a></li><li><a  href="/zfinance/sme">中小企业</a></li><li><a  href="/zfinance/personalities">财经人物</a></li> </ul></li></ul></div><div class="col-6 col-md-4 col-xl-auto"><ul class="footer-main-list"><li><a href="/zopinions">言论</a></li>
                            <li><ul class="footer-main-sublist"><li><a  href="/zopinions/editorial">社论</a></li><li><a  href="/zopinions/views">评论</a></li><li><a  href="/zopinions/opinions">想法</a></li><li><a  href="/zopinions/talk">交流站</a></li> </ul></li><li><a href="/zentertainment">娱乐</a></li>
                            <li><ul class="footer-main-sublist"><li><a  href="/zentertainment/celebs">明星</a></li><li><a  href="/zentertainment/movies-and-tv">影视</a></li><li><a  href="/zentertainment/music">音乐</a></li><li><a  href="/zentertainment/k-pop">韩流</a></li><li><a  href="/zentertainment/giveaway">送礼</a></li> </ul></li></ul></div><div class="col-6 col-md-4 col-xl-auto"><ul class="footer-main-list"><li><a href="/zlifestyle">生活</a></li>
                            <li><ul class="footer-main-sublist"><li><a  href="/zlifestyle/food">美食</a></li><li><a  href="/zlifestyle/trending">热门</a></li><li><a  href="/zlifestyle/car-gadget">汽车与科技</a></li><li><a  href="/zlifestyle/powerup">生活补给站</a></li><li><a  href="/zlifestyle/life-hacks">生活贴士</a></li><li><a  href="/zlifestyle/fashion">时尚</a></li><li><a  href="/zlifestyle/travel">旅行</a></li><li><a  href="/zlifestyle/familynlove">心事家事</a></li><li><a  href="/zlifestyle/culture">文化/艺术</a></li><li><a  href="/zlifestyle/columns">专栏</a></li><li><a  href="https://www.zaobao.com.sg/package/latenightreads">深夜好读</a></li><li><a  href="https://www.zaobao.com.sg/horoscope">星座运程</a></li> </ul></li></ul></div><div class="col-6 col-md-4 col-xl-auto"><ul class="footer-main-list"><li><a href="/zvideos">视频</a></li>
                            <li><ul class="footer-main-sublist"><li><a  href="/zvideos/news">新闻</a></li><li><a  href="/zvideos/entertainment">娱乐</a></li><li><a  href="/zvideos/lifestyle">生活</a></li><li><a  href="/video-series">系列节目</a></li><li><a  href="/zvideos/zbschools">早报校园</a></li><li><a  href="https://www.zaobao.com.sg/livestream">直播</a></li> </ul></li><li><a href="/zlifestyle/beauty-health">保健/美容</a></li><li><a href="/znews/sports">体育</a></li><li><a href="/special/report">专题</a></li><li><a href="/interactive-graphics">互动新闻</a></li><li><a href="/podcast">早报播客</a></li></ul></div>                   
                   
                    <div class="col-6 col-md-4 col-xl-auto">
                      <ul class="footer-main-list">
                      <li><a  href="/premium">订户专区</a></li><li><a  href="https://www.zaobao.com.sg/publication/lian-he-wan-bao">联合晚报</a></li><li><a  href="https://www.zaobao.com.sg/publication/xin-ming-ri-bao">新明日报</a></li><li><a  href="https://zproperty.zaobao.com.sg">早房</a></li><li><a  href="https://zshop.zaobao.sg">ZShop集品店</a></li><li><a  href="https://www.zaobao.com.sg/epapers">电子报</a></li><li><a  href="/welcomecn">国际版</a></li>                      </ul>
                    </div>
                  </div>
                </div>
              </div>
              <div class="col-12 col-lg-6 col-xl-5 col-xxl-4">
                <div class="row">
                  <div class="col-12">
                    <div class="footer-main-contact">
                      <div class="row">
                        <div class="col-6 col-sm-3 col-md-4 col-lg-6"><a href="/about-us">关于我们</a></div>
                        <div class="col-6 col-sm-3 col-md-4 col-lg-6"><a href="/contact-us">联络我们</a></div>
                        <div class="col-6 col-sm-3 col-md-4 col-lg-6"><a href="/products">关注我们</a></div>
                        <div class="col-6 col-sm-3 col-md-4 col-lg-6"><a href="/advertise">广告联络</a></div>
                        <div class="col-6 col-sm-3 col-md-4 col-lg-6"><a href="/contribute">投函/投稿</a></div>
                      </div>
                    </div>
                  </div>
                </div>
                <div class="row">
                  <div class="col-12 col-lg-6">
                    <div class="footer-main-social">
                      <div class="row">
                        <div class="col col-sm-auto col-lg-3"><a href="//www.facebook.com/zaobaosg" target="_blank"><i class="fab fa-facebook-f"></i></a></div>
                        <div class="col col-sm-auto col-lg-3"><a href="//twitter.com/zaobaosg" target="_blank"><i class="fab fa-twitter"></i></a></div>
                        <div class="col col-sm-auto col-lg-3"><a href="//www.youtube.com/zaobaosg%E6%97%A9%E6%8A%A5" target="_blank"><i class="fab fa-youtube"></i></a></div>
                        <div class="col col-sm-auto col-lg-3"><a href="//www.instagram.com/zaobaosg/" target="_blank"><i class="fab fa-instagram"></i></a></div>
                        <div class="col col-sm-auto col-lg-3"><a href="//api.whatsapp.com/send?phone=6597201182&amp;text=%E5%97%A8%EF%BC%8C%E6%88%91%E6%83%B3%E4%BD%BF%E7%94%A8zaobao.sg%20WhatsApp%E6%96%B0%E9%97%BB%E6%9C%8D%E5%8A%A1%EF%BC%81" target="_blank"><i class="fab fa-whatsapp"></i></a></div>
                        <div class="col col-sm-auto col-lg-3"><a href="//www.weibo.com/zaobaocom" target="_blank"><i class="fab fa-weibo"></i></a></div>
                        <div class="col col-sm-auto col-lg-3"><a href="/products#wechat" target="_blank"><i class="fab fa-weixin"></i></a></div>
                        <div class="col col-sm-auto col-lg-3"><a href="mailto:zbonline@sph.com.sg" target="_blank"><i class="fa fa-envelope"></i></a></div>
                      </div>
                    </div>
                    <div class="footer-main-apps">
                      <div class="row">
                        <div class="col col-sm-4 col-md-3 col-lg-12 col-xxl-6"><a href="//itunes.apple.com/us/app/lian-he-zao-bao/id654946831?ls=1&amp;amp;mt=8" target="_blank" rel="noopener"><img class="img-fluid mb-3" src="/sites/all/themes/zb2019/dist/images/badge/appstore.png"></a></div>
                        <div class="col col-sm-4 col-md-3 col-lg-12 col-xxl-6"><a href="//play.google.com/store/apps/details?id=com.zb.sph.zaobaosingapore" target="_blank" rel="noopener"><img class="img-fluid mb-3" src="/sites/all/themes/zb2019/dist/images/badge/googleplay.png"></a></div>
                      </div>
                    </div>
                  </div>
                  <div class="col-12 col-lg-6">
                    <div class="footer-main-numbers">
                    <div class="row">
                        <div class="col-12">
                          <p style="font-size:16px; font-weight:500; color: #fff;">热线</p>
                        </div>
                      </div>
                      <div class="row">
                        <div class="col-12">
                          <p><span>新加坡报业控股总机&nbsp;</span><a class="notranslate" href="tel:63196319">63196319</a></p>
                        </div>
                      </div>
                      <div class="row">
                        <div class="col-12">
                          <p><span>订阅热线&nbsp;</span><a class="notranslate" href="tel:63883838">63883838</a></p>
                        </div>
                      </div>
                      <div class="row">
                        <div class="col-12">
                          <p><span>早报广告联系&nbsp;</span><a class="notranslate" href="tel:63198611">63198611</a></p>
                        </div>
                      </div>
                      <div class="row">
                        <div class="col-12">
                          <p><span>早报新闻热线&nbsp;</span><a class="notranslate" href="tel:1800-7418383">1800-7418383</a></p>
                        </div>
                      </div>
                    </div>
                  </div>
                </div>
              </div>
            </div>
          </div>
        </div>
        <div class="footer-border"></div>
        <div class="footer-sub">
          <div class="container">
            <div class="row">
              <div class="col-12">
                <ul class="footer-sub-list">
                  <li><a href="//www.sph.com.sg" target="_blank">报业控股网站</a></li>
                  <li><a href="//sph.com.sg/legal/website_tnc.html" target="_blank">网络条款</a></li>
                  <li><a href="//sph.com.sg/legal/sph_privacy.html" target="_blank">隐私政策</a></li>
                  <li><a href="//sph.com.sg/legal/pdpa.html" target="_blank">个人资料保护</a></li>
                  <li><a href="//newslink.sg" target="_blank">全检索</a></li>
                  <li><a href="//www.sphdigital.com" target="_blank">报业控股数码产品</a></li>
                  <li><a href="//www.straitstimes.com" target="_blank">海峡时报</a></li>
                  <li><a href="//www.businesstimes.com.sg" target="_blank">商业时报</a></li>
                </ul>
              </div>
            </div>
          </div>
          <div class="container">
            <div class="row">
              <div class="col-12 col-lg-8">
                <div class="logo-footer"><img class="img-fluid" src="/sites/all/themes/zb2019/dist/images/logo/logo-footer@2x.png" width="130"></div>
                <p>新加坡报业控股版权所有（公司登记号：198402868E）<br>在中国的用户请游览 zaobao.com</p>
              </div>
              <div class="col-12 col-lg-4">
                <p>提醒：新加坡网络业者若未经许可，擅自引用本网内容将面对法律行动。</p>
                <p>第三方公司可能在早报网站宣传他们的产品或服务。不过您跟第三方公司的任何交易与早报网站无关，早报将不会对可能引起的任何损失负责。</p>
              </div>
            </div>
          </div>
        </div>
      </footer>
      
      <script type="text/javascript" src="/sites/all/themes/zb2019/dist/js/vendor.js?v=1.1.3"></script>
            <!-- mobile-social - START-->
      <div class="mobile-social" id="js-mobile-social">
      <!-- aside-social - START-->
      <div class="aside-social">
        <div class="a2a_kit a2a_kit_size_32" data-a2a-icon-color="transparent"  >  
          <div class="aside-social-icon"><a class="a2a_button_facebook" onclick="javascript:share('facebook');" href="javascript:;"></a></div>
          <div class="aside-social-icon"><a class="a2a_button_twitter" data-region="article_share::twitter" data-title=""></a></div>
          <div class="aside-social-icon"><a class="a2a_button_wechat" data-region="article_share::wechat" data-title=""></a></div>
          <div class="aside-social-icon"><a class="a2a_button_whatsapp" data-region="article_share::whatsapp" data-title=""></a></div>
          <div class="aside-social-icon"><a class="a2a_button_email" data-region="article_share::email" data-title=""></a></div>
        </div>
        <script>
         var a2a_config = a2a_config || {};
          a2a_config.thanks = {
              postShare: false
          };
          </script>
        <script async="" src="https://static.addtoany.com/menu/page.js"></script>
      </div>
      <!-- aside-social - END-->
      <div class="mobile-social-handle" id="js-mobile-social-handle">分享</div>
    </div>
    <!-- mobile-social - END-->
             <!-- overlay - START-->
   <div class="overlay js-overlay overlay-search" id="js-overlay-search">
      <div class="overlay-bg overlay-bg-grey"></div>
      <div class="flex-center-v h-full">
        <div class="flex-center-v-content">
          <div class="overlay-wrap">
            <div class="cancel"></div>
            <!-- overlay-content-search - START-->
            <div class="overlay-content overlay-content-search">
              <div class="overlay-content-search-query">
                <!-- search-query - START-->
                <div class="search-query">
                  <form accept-charset="utf-8" method="post" id="search-form">
                    <div class="container">
                      <div class="row">
                        <div class="col-12 col-lg-10 offset-lg-1">
                          <div class="row align-items-center">
                            <div class="col">
                              <div class="searchbar">
                                <svg class="svg svg-icon-search" xmlns="https://www.w3.org/2000/svg" width="22" height="22" viewBox="0 0 22 22">
                                  <g fill="#FFF" fill-rule="evenodd">
                                    <path d="M8.643 15.64a7.004 7.004 0 0 1-6.997-6.997 7.004 7.004 0 0 1 6.997-6.997 7.004 7.004 0 0 1 6.996 6.997 7.004 7.004 0 0 1-6.996 6.996M8.643 0C3.877 0 0 3.877 0 8.643c0 4.766 3.877 8.643 8.643 8.643 4.766 0 8.643-3.877 8.643-8.643C17.286 3.877 13.409 0 8.643 0"></path>
                                    <path d="M20 19.433l-.567.567c-.102.003-.24-.039-.283-.081L15 15.767l.767-.767 4.15 4.152c.046.047.088.173.083.281m1.423-1.222l-4.733-4.74A1.653 1.653 0 0 0 15.523 13c-.442 0-.867.172-1.166.471l-.875.876a1.655 1.655 0 0 0 0 2.335l4.733 4.74c.362.362.91.578 1.467.578.28 0 .553-.056.788-.161l.07-.031 1.182-1.145.117-.194c.324-.725.145-1.696-.416-2.258"></path>
                                  </g>
                                </svg>
                                <input type="search" value="" placeholder="输入搜索词" name="keys" id="zbSearchKeyword" />
                                
                              </div>
                            </div>
                            <div class="col-auto">
                              <button type="submit" class="cta cta-solid cta-gradient-red">搜索</button>
                            </div>
                          </div>
                          <div id="search-errormsg" style="display: none;">请输入关键词</div>
                        </div>
                      </div>
                    </div>
                  </form>
                  <script>
                    $('#search-errormsg').hide();
                    $("#search-form").submit(function (event) {
                    if($("#zbSearchKeyword").val() == ''){
                    $('#search-errormsg').show();
                        event.preventDefault();
                    }
                    });
                  </script>
                </div>
                <!-- search-query - END-->
              </div>
          </div>
        </div>
      </div>
    </div>
    <!-- overlay - END-->

<script type="text/javascript">
$(document).ready(function() {
  $("#search-form").submit(function( event ) {
    $search_term = $('#zbSearchKeyword').val();
    $('#search-form')[0].setAttribute('action', '/search/site/' + $search_term);
  });
});

</script>
      <script>
          $('#search-errormsg-mb').hide();
          $("#search-form-mobile").submit(function (event) {
          if($("#zbSearchKeyword-mobile").val() == ''){
          $('#search-errormsg-mb').show();
              event.preventDefault();
          }
          });
      </script>
      <script type="text/javascript">
        $(document).ready(function() {
          $("#search-form-mobile").submit(function( event ) {
            $search_term = $('#zbSearchKeyword-mobile').val();
            $('#search-form-mobile')[0].setAttribute('action', '/search/site/' + $search_term);
          });
        });
      </script>
              
        <script type="text/javascript" src="/sites/all/themes/zb2019/dist/js/common.js?v=1.1.7"></script>
        <script type="text/javascript" src="/sites/all/themes/zb2019/dist/js/article.js"></script>
        <script type="text/javascript" src="/sites/all/themes/zb2019/dist/js/freemium.js"></script>
        <script type="text/javascript" src="/sites/all/themes/zb2019/dist/js/app.js?v=1.1.1" async></script>
            
      <script>
        window.fbAsyncInit = function() {
          FB.init({
            appId      : $('meta[property="fb:app_id"]').attr("content"),
            xfbml      : true,
            version    : 'v2.7'
          });
        };

        (function(d, s, id){
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) {return;}
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/zh_CN/sdk.js";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
      </script>
              </div>
</div>
<div id="block-views-8cebc9e28e132ed25b47ab2f0ef93d21" class="block block-views">
  <div class="content">
    <div class="view view-zb2016-freefrom view-id-zb2016_freefrom view-display-id-quicklinks_desktop view-dom-id-a8627f0f60cc47dd6c1f478e31d3562a">
        
  
  
      <div class="view-content">
        <div>
    <div  about="/content/quicklinks-desktop-993519" typeof="sioc:Item foaf:Document" class="ds-1col node node-zb2016-freeform node-promoted view-mode-full  clearfix">

  
  <div class="view-desktop view-article"><div id="shy-ladies-box">
<button type="button" class="btn btn-info shy-ladies-btn" data-toggle="collapse" data-target="#shy-ladies"><i class="fa fa-angle-down"></i><i class="fa fa-angle-up"></i><i class="fa fa-expand-arrows-alt"></i></button>
<div id="shy-ladies" class="collapse in show">	
	<span>你错过了吗？</span>
<div class="ladies-veil"><a href="//interactive.zaobao.com/2019/award-winning-hawker-food/?utm_source=website-new&utm_medium=quicklinkmobile" target="_blank">轻松寻找得奖小贩美食</a></div>
<div class="ladies-veil"><a href="/podcast?utm_source=website-new&utm_medium=quicklinkmobile" target="_blank">5档早报播客节目任你挑</a></div>
<div class="ladies-veil"><a href="/znews/singapore/story20190909-987702?utm_source=website-new&utm_medium=quicklinkdesktop" target="_blank">Telegram免费新闻推送服务</a></div>
<div class="ladies-veil"><a href="/keywords/reading-newspapers-with-the-elderly/?utm_source=website-new&utm_medium=quicklinkdesktop" target="_blank"><b>早晚陪你看报纸</b> 活动日期及详情</a></div>
<div class="ladies-veil"><a href="/podcast/sing-our-song-playlist/?utm_source=website-new&utm_medium=quicklinkdesktop" target="_blank"><b>好作品推荐</b> 这些作品如何感动他们?</a></div>
<div class="ladies-veil"><a href="/byline/ah-guo?utm_source=website-new&utm_medium=quicklinkdesktop" target="_blank">陶醉在"新加坡几米" - 阿果的梦幻作品</a></div>
<div class="ladies-veil"><a href="/news-tablet-app?utm_source=website-new&utm_medium=quicklinkdesktop" target="_blank">联合早报 &bull; 联合晚报 &bull; 新明日报<br>三大华文报章尽在一台平板电脑</a></div>
<div class="ladies-veil"><a href="/zlifestyle/food/story20191008-996477?utm_source=website-new&utm_medium=quicklinkdesktop" target="_blank">联邦地铁站传统美食天地</a></div>
<div class="ladies-veil"><a href="/special/report/others/tvb-entertainment-news?utm_source=website-new&utm_medium=quicklinkdesktop" target="_blank">[每日关注]TVB娱乐新闻</a></div>
<div class="ladies-veil"><a href="/news/fukan/travel?utm_source=website-new&utm_medium=quicklinkdesktop" target="_blank">你下一个旅游景点会是这里吗？</a></div>
<div class="ladies-veil"><a href="/zlifestyle/beauty-health?utm_source=website-new&utm_medium=quicklinkdesktop" target="_blank">关注: 美容与保健</a></div>
<div class="ladies-veil"><a href="/keywords/discovery-walk?utm_source=website-new&utm_medium=quicklinkdesktop" target="_blank">踏出健康的第一步 出去走走</a></div>
<div class="ladies-veil"><a href="/keywords/urban-farmers?utm_source=website-new&utm_medium=quicklinkdesktop" target="_blank">城市农夫</a></div>
<div class="ladies-veil"><a href="/news/fukan/gen?utm_source=website-new&utm_medium=quicklinkdesktop" target="_blank">世代的形形色色</a></div><!-- 4-fold / Wed -->
<div class="ladies-veil"><a href="/keywords/wanbao-food-search?utm_source=website-new&utm_medium=quicklinkdesktop" target="_blank">快来发掘地铁站附近的美食</a></div>
<div class="ladies-veil"><a href="/keywords/zhao-gong-zuo?utm_source=website-new&utm_medium=quicklinkdesktop&utm_campaign=fastjob" target="_blank">你在找工作吗？</a></div>

<div class="ladies-veil"><a href="/byline/ye-peng-fei?utm_source=website-new&utm_medium=quicklinkdesktop" target="_blank" class="profile-link" id="ye-peng-fei"><div class="profile-img"><div class="image"></div></div><div class="profile-detail"><div class="profile-tag">在海外闯荡10年的资深时评员</div><div class="profile-name">叶鹏飞</div></div></a></div>
<div class="ladies-veil"><a href="/byline/han-yong-mei?utm_source=website-new&utm_medium=quicklinkdesktop" target="_blank" class="profile-link" id="han-yong-mei"><div class="profile-img"><div class="image"></div></div><div class="profile-detail"><div class="profile-tag">拥有丰富新闻经验的总编辑</div><div class="profile-name">韩咏梅</div></div></a></div>
<div class="ladies-veil"><a href="/byline/wu-qing-kang?utm_source=website-new&utm_medium=quicklinkdesktop" target="_blank" class="profile-link" id="wu-qing-kang"><div class="profile-img"><div class="image"></div></div><div class="profile-detail"><div class="profile-tag">以招牌墨镜品味生活的明星记者</div><div class="profile-name">吴庆康</div></div></a></div>	
<div class="ladies-veil"><a href="/byline/ou-jing-xian?utm_source=website-new&utm_medium=quicklinkdesktop" target="_blank" class="profile-link" id="ou-jing-xian"><div class="profile-img"><div class="image"></div></div><div class="profile-detail"><div class="profile-tag">沉浸于巴黎风情的时尚仙女</div><div class="profile-name">欧菁仙</div></div></a></div>			
<div class="ladies-veil"><a href="/byline/chen-yu-xin?utm_source=website-new&utm_medium=quicklinkdesktop" target="_blank" class="profile-link" id="chen-yu-xin"><div class="profile-img"><div class="image"></div></div><div class="profile-detail"><div class="profile-tag">热爱阅读和写作的牛油小生</div><div class="profile-name">陈宇昕</div></div></a></div>
<div class="ladies-veil"><a href="/byline/hong-ming-hua?utm_source=website-new&utm_medium=quicklinkdesktop" target="_blank" class="profile-link" id="hong-ming-hua"><div class="profile-img"><div class="image"></div></div><div class="profile-detail"><div class="profile-tag">令人又爱又恨的娱乐专栏记者</div><div class="profile-name">洪铭铧</div></div></a></div>		

<div class="ladies-veil"><b>期待你的关注及参与</b>
	<ul class="zb-social">
		<li><a href="//www.facebook.com/zaobaosg" target="_blank" class="fa fa-facebook fab fa-facebook-f"></a></li>
		<li><a href="//twitter.com/zaobaosg" target="_blank" class="fa fa-twitter fab"></a></li>
		<li><a href="//www.youtube.com/zaobaosg%E6%97%A9%E6%8A%A5" target="_blank" class="fa fa-youtube-play fab fa-youtube"></a></li>
		<li><a href="//www.instagram.com/zaobaosg/" target="_blank" class="fa fa-instagram fab"></a></li>
		<li><a href="//api.whatsapp.com/send?phone=6597201182&text=%E5%97%A8%EF%BC%8C%E6%88%91%E6%83%B3%E4%BD%BF%E7%94%A8zaobao.sg%20WhatsApp%E6%96%B0%E9%97%BB%E6%9C%8D%E5%8A%A1%EF%BC%81" target="_blank" class="fa fa-whatsapp fab fa-whatsapp" style="background:#2ad266;"></a></li>
	</ul>
</div>
<style>
.ladies-veil{font-size:15px!important;text-align:center!important;}
.ladies-veil a{color:#888!important;}
</style>
				
</div>
</div></div>

<script>
$(window).scroll(function() {
    if ($(this).scrollTop() >= 700) {	// If page is scrolled more than simi height
        $('#shy-ladies-box').fadeIn(700);	// Fade in
    } else {
        $('#shy-ladies-box').fadeOut(700);	// Else fade out
    }
});
var E=document.getElementsByClassName("ladies-veil");var m=E.length;var n=parseInt(Math.random()*m);for(var i=m-1;i>=0;i--){var e=E[i];e.style.display='none';}E[n].style.display='';

$(document).ready(function () {
// localStorage.clear();
$(".ladies-veil").hide();
var length = $('#shy-ladies').find('.ladies-veil').length;
var num; 
if(localStorage.getItem('quick-links')){
num = parseInt(localStorage.getItem('quick-links'));
if(num < (length-1)){
num = parseInt(localStorage.getItem('quick-links'))+1;
localStorage.setItem('quick-links', num);
} else {
localStorage.setItem('quick-links', 0);
num = parseInt(localStorage.getItem('quick-links'));
} 
// console.log(num);
} else {
localStorage.setItem('quick-links', 0);
num = parseInt(localStorage.getItem('quick-links'));
// console.log(num);
}
$(".ladies-veil").eq(num).show();
$(window).on("beforeunload", function() { 
//localStorage.removeItem('quick-links');
// return confirm("Do you really want to close?"); 
}) 
});
</script>

<style>
body.logged-in #shy-ladies-box{display:none!important;}
#shy-ladies .ladies-veil{width:90%;text-align:left;}
.profile-link{clear:both;display:block;width:100%;text-align:left;}
.profile-link .image{width:60px;height:60px;background-size:100% 100%!important;display:block;border-radius:50%;-moz-border-radius:50%;-khtml-border-radius:50%;-webkit-border-radius:50%;}
.profile-img,.profile-detail{display:inline-block;vertical-align:top;}
.profile-detail{width:60%;}
.profile-img{margin:0 1em 0.5em 0;}
.profile-img img{padding:2px;border:2px solid #eee;width:60px;height:60px;background:#fff;-webkit-border-radius:50%;-moz-border-radius:50%;border-radius:50%;}
.profile-tag{font-size:1em;color:#ababab;line-height:1.1;font-weight:bold;margin-bottom:0.2em;}
.profile-name{font-size:0.9em;}

@media (max-width: 1023px) and (min-width: 768px) {
.profile-link{margin:auto;text-align:center;}
.profile-detail{margin-top:0.4em;text-align:left;}
.profile-tag{font-size:1em;}
}

/* Top Brand */
.randomise.celeb-profile{margin-top:10px;}
.celeb-profile .spinner{margin-right:8px;width:40px;height:40px;}
.celeb-profile .spinner:before{border-color:#ccc;}
.celeb-profile .spinner img{width:34px!important;}
.top-profile-link{font-size:1em;text-align:center;padding-top:0.4em!important;}
.top-profile-link span{display:inline-block;margin-top:0.5em;vertical-align:top;}
.top-profile-link .image{width:40px;height:40px;background-size:100% 100%!important;display:block;border-radius:50%;-moz-border-radius:50%;-khtml-border-radius:50%;-webkit-border-radius:50%;}
#ye-peng-fei .image{background:transparent url(/sites/default/files/styles/bnr_author_biopic/public/field/image/byline/ye-peng-fei_0.jpg) no-repeat 0 0;}
#han-yong-mei .image{background:transparent url(/sites/default/files/styles/bnr_author_biopic/public/field/image/byline/han-yong-may.jpg) no-repeat 0 0;}
#wu-qing-kang .image{background:transparent url(/sites/default/files/styles/bnr_author_biopic/public/field/image/byline/wu-qing-kang_0.jpg) no-repeat 0 0;}
#ou-jing-xian .image{background:transparent url(/sites/default/files/styles/bnr_author_biopic/public/field/image/byline/sharon-au.jpg) no-repeat 0 0;}
#hong-ming-hua .image{background:transparent url(/sites/default/files/styles/bnr_author_biopic/public/field/image/byline/hong-ming-hua.jpg) no-repeat 0 0;}
#chen-yu-xin .image{background:transparent url(/sites/default/files/styles/bnr_author_biopic/public/field/image/byline/chen-yu-xin.jpg) no-repeat 0 0;}
#han-yong-hong .image{background:transparent url(/sites/default/files/styles/bnr_author_biopic/public/field/image/byline/han-yong-hong.jpg) no-repeat 0 0;}
#zheng-yong-nian .image{background:transparent url(/sites/default/files/styles/bnr_author_biopic/public/field/image/byline/zheng-yong-nian_0.jpg) no-repeat 0 0;}
</style></div>

  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-dfp-prestitial" class="block block-dfp">
  <div class="content">
    <div id="dfp-ad-prestitial-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-prestitial" class="dfp-tag-wrapper">
      <script type="text/javascript">
  
      if (window.canRunAds !== undefined && (show_topoverlay==1 || (dfp_preview_ids!= undefined && dfp_preview_ids.length!=0 )) && screen.width>740) {
      googletag.cmd.push(function() {
        googletag.display("dfp-ad-prestitial");
      });
    }
    </script>
</div></div>  </div>
</div>
<div id="block-dfp-catfish" class="block block-dfp">
  <div class="content">
    <div id="dfp-ad-catfish-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-catfish" class="dfp-tag-wrapper">
      <script type="text/javascript">
  
      if ( window.canRunAds !== undefined && screen.width<=740  && (show_catfish==1 || (dfp_preview_ids!= undefined && dfp_preview_ids.length!=0)) ) {
      googletag.cmd.push(function() {
        googletag.display("dfp-ad-catfish");
      }); 
    }
    </script>
</div></div>  </div>
</div>
     </div>  <script type="text/javascript" src="/sites/default/files/advagg_js/js__MzdM-QUxs_Pcf1ZqqG5-9G-GqoiQ24m9Q6izNsfL4EM__beUvrOdY2kWhqWCKD19Az7Ze6WoKIErtF59-w35O_cM__6sp5qBcYrHiwr7xnctwMkxRtg-fe1Sv22DGy_6iyrrk.js" async="async"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__bViWhUebjeLEtZHLFlNw2VCoGL3DRdULWZ79AYKUZMI__O4A57Sv5pz88_XnltO_gB5wHXvKWgKesy_ZA-iNCclg__6sp5qBcYrHiwr7xnctwMkxRtg-fe1Sv22DGy_6iyrrk.js" async="async"></script>
      <script type='text/javascript'>

(function($) {
      _data.ac =  '';
      _data.at = '';
	  _data.visitorcat = 1;
      $.post( "/info/user_header.php", function( data ) {
        data = JSON.parse(data);
        // Login & Logout :)
        _data.visitorcat = data.service_type_value;
		    _data.ac =  data.service_type_value;
		   if ((data.usertype == 'sub' || data.usertype == 'reg') && data.login_id != "") {
		      var zb_login_info = '<span class="welcome">欢迎,&nbsp;</span><li class="nav-user user user-dropdown dropdown row no-gutters"><a href="javascript:;" class="dropdown-toggle" name="login-user-name" data-toggle="dropdown" aria-expanded="false"><span id="sph_user_name">'+data.login_id+'</span></a><div class="col-12 dropdown-menu"><div class="topnav-submenu"><div class="topnav-link dropdown-item"><a class="mysph_user_name" href="javascript:;">更新密码</a></div><div class="topnav-link dropdown-item"><a class="mysph_logout" href="javascript:;">退出</a></div></div></div></li>';
          $('#login-info').html(zb_login_info);
          $('#login-info-mobile').html(zb_login_info);
          if(data.ldapw){
                _data.at = data.ldapw;
                var meta = document.createElement('meta');
                meta.name = 'ldapw';
                meta.content = data.ldapw;
                document.getElementsByTagName('head')[0].appendChild(meta);
            }
          $('.free-trial-free-wrapper').hide();
		   

		 }else {
        var zb_login_info = '<a class="cta cta-minw cta-bordered cta-grey mysph_login"  href="javascript:;">登录</a><a class="cta cta-minw cta-solid cta-gradient-red" href="https://www.sphsubscription.com.sg/eshop/?r=products/newsubscriptionpackages&pcode=zb&utm_campaign=zb_subcription&utm_medium=sph-publication&utm_source=zb&lang=zh&utm_content=homepageheader" target="_blank">订阅</a>';
        var zb_login_info_mobile = '<a class="topnav-link mysph_login"  href="javascript:;">早报用户登录</a>';
        $('#login-info').html(zb_login_info);
        $('#login-info-mobile').html(zb_login_info_mobile);
        if($("body.html").length==1) {
          trySingleSignOnLogin();
        }
		  }
	})
	})(jQuery);

function trySingleSignOnLogin() {
      var f = document.createElement('iframe');
      f.src = "/p/login_sso.php"; 
      f.style.width = "0px"; 
      f.style.height = "0px";
      f.style.border = "none";
      jQuery('body').append(f);
    }

    function loadSubscriberContent() {
      jQuery.post( "/p/login_details?article_id="+_data.articleid, function( data ) {
        
        data = JSON.parse(data);
        // Login & Logout :)
         _data.visitorcat = data.service_type_value;
         _data.ac =  data.service_type_value;
        if ( (data.usertype == 'sub' || data.usertype == 'reg') && data.login_id != "") {
        	var zb_login_info = '<span class="welcome">欢迎,&nbsp;</span><li class="nav-user user user-dropdown dropdown row no-gutters"><a href="javascript:;" class="dropdown-toggle" name="login-user-name" data-toggle="dropdown" aria-expanded="false"><span id="sph_user_name">'+data.login_id+'</span></a><div class="col-12 dropdown-menu"><div class="topnav-submenu"><div class="topnav-link dropdown-item"><a class="mysph_user_name" href="javascript:;">更新密码</a></div><div class="topnav-link dropdown-item"><a class="mysph_logout" href="javascript:;">退出</a></div></div></div></li>';
		 
          jQuery('#login-info').html(zb_login_info);
          jQuery('#login-info-mobile').html(zb_login_info);
          if(data.ldapw){
            _data.at = data.ldapw;
            var meta = document.createElement('meta');
            meta.name = 'ldapw';
            meta.content = data.ldapw;
            document.getElementsByTagName('head')[0].appendChild(meta);
          }
          var regex = RegExp('/story[0-9]{8}-[0-9]+');
          var current_page_url = window.location.pathname;
          if(regex.test(current_page_url)) {
            location.reload();
          }
        } else if(data.usertype == "anoy") {
          var zb_login_info = '<a class="cta cta-minw cta-bordered cta-grey mysph_login"  href="javascript:;">登录</a><a class="cta cta-minw cta-solid cta-gradient-red" href="https://www.sphsubscription.com.sg/eshop/?r=products/newsubscriptionpackages&pcode=zb&utm_campaign=zb_subcription&utm_medium=sph-publication&utm_source=zb&lang=zh&utm_content=homepageheader" target="_blank">订阅</a>';
          jQuery('#login-info').html(zb_login_info);
          var zb_login_info_mobile = '<a class="topnav-link mysph_login"  href="javascript:;">早报用户登录</a>';
          jQuery('#login-info-mobile').html(zb_login_info_mobile);
        }else{
          _data.visitorcat = 4; // sph annoy
        }
      });
    }

 </script>
 
<script type='text/javascript'>

function eraseCookie(name) {
	createCookie(name,"",-1);
}

function createCookie(name,value,days) {
	if (days) {
		var date = new Date();
		date.setTime(date.getTime()+(days*24*60*60*1000));
		var expires = "; expires="+date.toGMTString();
	}
	else var expires = "";
	document.cookie = name+"="+value+expires+"; path=/";
}

function getCookie(c_name)
{
	var i,x,y,ARRcookies=document.cookie.split(";");
	for (i=0;i<ARRcookies.length;i++) {
		x=ARRcookies[i].substr(0,ARRcookies[i].indexOf("="));
		y=ARRcookies[i].substr(ARRcookies[i].indexOf("=")+1);
		x=x.replace(/^\s+|\s+$/g,"");
		if (x==c_name) {
			return unescape(y);
		}
	}
}
</script>
  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"0f768372e0","applicationID":"36497113","transactionName":"NFRQMEZXDBBVAkZYWg0ecwdAXw0NGwVBblAbRUAFR2kMDFAEbUFUBFRtEl1TFQ==","queueTime":0,"applicationTime":1354,"atts":"GBNTRg5NHx4=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
