﻿
<!DOCTYPE html>
<html lang="zh-Hans" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">
<head>
<script src="/sites/all/themes/zb2019/dist/js/cxense_header.js"></script>
<script type="text/javascript">
	(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K4JWN4Q');
</script>

<!--
<script async src="https://www.googletagmanager.com/gtag/js?id="></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', '');
  //gtag('config', '', { 'use_amp_client_id': true });
</script>
-->



<!--
// ### Migrate to Ensighten TMS ###
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', '', 'auto');
  ga('send', 'pageview');
</script>
-->

<!-- Begin comScore Tag - ### Migrate to Ensighten TMS ### -->
<!--
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6288331" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="//b.scorecardresearch.com/p?c1=2&c2=6288331&cv=2.0&cj=1" />
</noscript>
-->
<!-- End comScore Tag -->
<!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script type="application/ld+json">{"@context":"https://schema.org/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.zaobao.com.sg/realtime/china/story20200419-1046707"},"name":"黑龙江省内新增确诊病例六例 新增无症状感染者四例","headline":"黑龙江省内新增确诊病例六例 新增无症状感染者四例","dateline":"2020-04-19T08:22:01+08:00","articleBody":"黑龙江省19日最新疫情通报显示，该省18日新增确诊病例六例，新增无症状感染者四例。 据黑龙江省卫健委通报，截至4月18日24时，累计报告本土确诊病例521例，累计治愈出院病例470例，现有确诊病例38例，现有无症状感染者23例。当日发热门诊诊疗人数1155人。累计追踪到密切接触者17325人，已解除医学观察16493人，尚有832人正在接受医学观察。 2020年4月18日0至24时。全省无新增境外输入确诊病例、疑似病例。截至4月18日24时，累计报告境外输入确诊病例377例，其中：黑龙江省117例，其他省份260例；现有境外输入确诊病例375例；现有境外输入疑似病例五例；累计境外治愈出院病例两例。追踪到境外密切接触者2093人，已解除医学观察1158人，尚有935人正在接受医学观察。 &nbsp; ","text":"黑龙江省19日最新疫情通报显示，该省18日新增确诊病例六例，新增无症状感染者四例。 据黑龙江省卫健委通报，截至4月18日24时，累计报告本土确诊病例521例，累计治愈出院病例470例，现有确诊病例38例，现有无症状感染者23例。当日发热门诊诊疗人数1155人。累计追踪到密切接触者17325人，已解除医学观察16493人，尚有832人正在接受医学观察。 2020年4月18日0至24时。全省无新增境外输入确诊病例、疑似病例。截至4月18日24时，累计报告境外输入确诊病例377例，其中：黑龙江省117例，其他省份260例；现有境外输入确诊病例375例；现有境外输入疑似病例五例；累计境外治愈出院病例两例。追踪到境外密切接触者2093人，已解除医学观察1158人，尚有935人正在接受医学观察。 &nbsp; ","articleSection":"中港台即时","wordCount":354,"accessMode":"visual","copyrightYear":"2020","datePublished":"2020-04-19T08:22:01+08:00","dateCreated":"2020-04-19T08:22:01+08:00","dateModified":"2020-04-19T08:22:01+08:00","creator":{"@type":"Organization","name":"联合早报"},"author":{"@type":"Organization","name":"联合早报"},"image":{"@type":"ImageObject","image":"黑龙江省内新增确诊病例六例 新增无症状感染者四例","url":"https://www.zaobao.com.sg/sites/all/themes/zb2016/assets/imgs/zbsg/zaobaosg-facebook-share.png","width":1200,"height":630},"keywords":"冠状病毒19","publisher":{"@type":"Organization","name":"联合早报","url":"https://www.zaobao.com.sg","logo":{"@type":"ImageObject","url":"https://www.zaobao.com.sg/sites/default/files/apple-icon-57x57-precomposed.png","width":57,"height":57}},"sourceOrganization":{"@type":"Organization","name":"Singapore Press Holdings","url":"https://www.sph.com.sg/"},"locationCreated":{"@type":"Place","address":{"@type":"PostalAddress","name":"1000 Toa Payoh N, Singapore 318994"}}}</script>
<meta charset="UTF-8" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"Organization","name":"联合早报","url":"https://www.zaobao.com.sg/realtime/china/story20200419-1046707","logo":"https://www.zaobao.com.sg/sites/default/files/apple-icon-57x57-precomposed.png","address":{"@type":"PostalAddress","streetAddress":"1000 Toa Payoh North","addressLocality":"Singapore","addressRegion":"Singapore","postalCode":"318994"},"contactPoint":{"@type":"ContactPoint","telephone":"+65 63196319","contactType":"customer service"},"sameAs":["https://www.facebook.com/zaobaosg/","https://twitter.com/zaobaosg","https://www.instagram.com/zaobaosg/","https://www.youtube.com/zaobaosg%E6%97%A9%E6%8A%A5"]}</script>
<link rel="amphtml" href="https://www.zaobao.com.sg/realtime/china/story20200419-1046707?amp" />
<meta name="description" content="黑龙江省19日最新疫情通报显示，该省18日新增确诊病例六例，新增无症状感染者四例。据黑龙江省卫健委通报，截至4月18日24时，累计报告本土确诊病例521例，累计治愈出院病例470例，现有确诊病例38例，现有无症状感染者23例。当日发热门诊诊疗人数1155人。累计追踪到密切接触者17325人，已解除医学观察16493人，尚有832人正在接受医学观察。" />
<meta name="keywords" content="冠状病毒19" />
<link rel="canonical" href="https://www.zaobao.com.sg/realtime/china/story20200419-1046707" />
<link rel="shortlink" href="https://www.zaobao.com.sg/node/1046707" />
<meta property="fb:admins" content="100000128787376" />
<meta property="fb:app_id" content="398742343506351" />
<meta property="fb:pages" content="160823460655497" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="早报" />
<meta property="og:title" content="黑龙江省内新增确诊病例六例 新增无症状感染者四例" />
<meta property="og:url" content="https://www.zaobao.com.sg/realtime/china/story20200419-1046707" />
<meta property="og:image" content="https://www.zaobao.com.sg/sites/all/themes/zb2019/dist/images/zbsg/default-image.png" />
<meta property="og:image:url" content="https://www.zaobao.com.sg/sites/all/themes/zb2019/dist/images/zbsg/default-image.png" />
<meta property="og:description" content="黑龙江省19日最新疫情通报显示，该省18日新增确诊病例六例，新增无症状感染者四例。据黑龙江省卫健委通报，截至4月18日24时，累计报告本土确诊病例521例，累计治愈出院病例470例，现有确诊病例38例，现有无症状感染者23例。当日发热门诊诊疗人数1155人。累计追踪到密切接触者17325人，已解除医学观察16493人，尚有832人正在接受医学观察。" />
<meta property="og:updated_time" content="2020-04-19T08:22:01+08:00" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="315" />
<meta name="cXenseParse:recs:articleid" content="1046707" />
<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:sph-accessflag" content="1" />
<meta name="cXenseParse:sph-catlink" content="https://www.zaobao.com.sg/realtime/china" />
<meta name="cXenseParse:image" content="https://www.zaobao.com.sg/sites/all/themes/zb2019/dist/images/zbsg/default-image.png" />
<meta name="cXenseParse:sph-catlabel" content="中港台即时" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@zaobaosg" />
<meta id="grapeshot" name="grapeshot_tag" content="gs_covid19,custom_wuhan_virus_chinese,gs_health_misc" />
<meta property="article:published_time" content="2020-04-19T08:22:01+08:00" />
<meta property="article:modified_time" content="2020-04-19T08:22:01+08:00" />
<meta itemprop="name" content="黑龙江省内新增确诊病例六例 新增无症状感染者四例" />
<meta itemprop="description" content="黑龙江省19日最新疫情通报显示，该省18日新增确诊病例六例，新增无症状感染者四例。据黑龙江省卫健委通报，截至4月18日24时，累计报告本土确诊病例521例，累计治愈出院病例470例，现有确诊病例38例，现有无症状感染者23例。当日发热门诊诊疗人数1155人。累计追踪到密切接触者17325人，已解除医学观察16493人，尚有832人正在接受医学观察。" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" />
<meta http-equiv="x-ua-compatible" content="IE=edge" /><script type="text/javascript">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</script>
<link rel="shortcut icon" href="/sites/all/themes/zb2019/dist/images/zbsg/favicon.ico" type="image/ico" />
<title>黑龙江省内新增确诊病例六例 新增无症状感染者四例 | 早报</title>
<script type="text/javascript">
function querystring(key) {
  var re=new RegExp('(?:\\?|&)'+key+'=(.*?)(?=&|$)','gi');
  var r=[], m;
  while ((m=re.exec(document.location.search)) != null) r[r.length]=m[1];
  return r;
}
var dfp_preview_ids = querystring("dfp_preview");
var loaded_dfp_tags = '{"lb1":{"adunit":"\/5908\/ZB_SG\/lb1\/realtime\/china","slotname":"dfp-ad-lb1","size":"970x90,728x90,970x250,320x50,320x100"},"skinning":{"adunit":"\/5908\/ZB_SG\/skinning\/realtime\/china","slotname":"dfp-ad-skinning","size":"1x1"},"imu1":{"adunit":"\/5908\/ZB_SG\/imu1\/realtime\/china","slotname":"dfp-ad-imu1","size":"1x1,300x250,fluid"},"midarticlespecial":{"adunit":"\/5908\/ZB_SG\/midarticlespecial\/realtime\/china","slotname":"dfp-ad-midarticlespecial","size":"1x1,10x10,fluid,640x480,300x169,300x225,480x270,480x360,640x360"},"imu2":{"adunit":"\/5908\/ZB_SG\/imu2\/realtime\/china","slotname":"dfp-ad-imu2","size":"300x250,300x600"},"bi1":{"adunit":"\/5908\/ZB_SG\/bi1\/realtime\/china","slotname":"dfp-ad-bi1","size":"1x1,115x82,202x126,fluid"},"bi2":{"adunit":"\/5908\/ZB_SG\/bi2\/realtime\/china","slotname":"dfp-ad-bi2","size":"1x1,115x82,202x126,fluid"},"imu3":{"adunit":"\/5908\/ZB_SG\/imu3\/realtime\/china","slotname":"dfp-ad-imu3","size":"300x250"},"prestitial":{"adunit":"\/5908\/ZB_SG\/prestitial\/realtime\/china","slotname":"dfp-ad-prestitial","size":"1x1"},"catfish":{"adunit":"\/5908\/ZB_SG\/catfish\/realtime\/china","slotname":"dfp-ad-catfish","size":"1x1"}}';
/** Get cookie by name */
window.getCookieByName = function(name) {
  match = document.cookie.match(new RegExp(name + '=([^;]+)'));
  if (match) return match[1];
}

var overlay_validity = 4; //These values will be overridden in prebid.js
var catfish_validity = 4;
var postitial_validity = 4;
var topOverlayImpressions = 3;
var topOverlayImpressionsServed = 0;
if(window.getCookieByName("topOverlayImpressionsServed") != undefined) {
  var topOverlayImpressionsServed = parseInt(window.getCookieByName("topOverlayImpressionsServed"));
}
if(window.getCookieByName("SPHiPlanetDirectoryPro") != undefined ) {
  topOverlayImpressionsServed = 2;
}
</script>
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__BJ6Ou6QsBRtnFTmxaakamOIS8n4QswDP2XnnZ1sxtaM__NBuvkP6eInGIkb1aJvUHx5PX79XApuxBDkk_77W5tYk__6sp5qBcYrHiwr7xnctwMkxRtg-fe1Sv22DGy_6iyrrk.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__hXPCKTjyzBatNf8Te5Ax5-2fSFyHJYf9A5WLfzcUBRE__1KxyiU0xgQssZto77wWOnwppy4v7RRJCL5P0vSXa1p4__6sp5qBcYrHiwr7xnctwMkxRtg-fe1Sv22DGy_6iyrrk.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__Iq99aznWAzsnz93HzoU-lu0RSlgvu-FR6ApkoBZdkOE__QC30VmfzqKNWmoKWBCnb6_ilp6nTqlL2JRVXeGrv43k__6sp5qBcYrHiwr7xnctwMkxRtg-fe1Sv22DGy_6iyrrk.css" media="all" />
<link rel="stylesheet" href="/sites/all/themes/zb2019/dist/css/main.css?v=20200312" type="text/css">
<script src="/sites/all/themes/zb2019/dist/js/gpt.lib.min.js?v=1.3.6"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__2TU8WzL8O3k66pQd5i8f-UUHvQiv_-sUtRpibmKPLgk__TbRkAQFxMy_mYt8qb3gdMzxFWdpFwsNMyL9T_vt0Uns__6sp5qBcYrHiwr7xnctwMkxRtg-fe1Sv22DGy_6iyrrk.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.slots = googletag.slots || {};
//--><!]]>
</script>
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="https://adtag.sphdigital.com/tag/smx/prebid.js"></script>
<script type="text/javascript" src="https://adtag.sphdigital.com/tag/smx/smx_prebid.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__9ici6QMeDS-cROq8R0RhuICsMGMP2wcJZNQQFsqQi44__M5E7I01PszZ2LwewR4eXuDHDdqMR5fSsHcNl2s6Yr8A__6sp5qBcYrHiwr7xnctwMkxRtg-fe1Sv22DGy_6iyrrk.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__6svz1Ha74KbsRDIQYJ3Pesfx6Z-vhe7VkIdCzJwoSnQ__Py5ZzbVJQYMQSCGz7Kgfg14MNEy4pRDYni0Ly40p5KQ__6sp5qBcYrHiwr7xnctwMkxRtg-fe1Sv22DGy_6iyrrk.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var mapping = googletag.sizeMapping()
  .addSize([1024, 0], [[970, 90], [728, 90], [970, 250]])
  .addSize([740, 0], [728, 90])
  .addSize([320, 0], [[320, 50], [320, 100]])
  .addSize([0, 0], [[320, 50], [320, 100]])
  .build();
googletag.slots["lb1"] = googletag.defineSlot("/5908/ZB_SG/lb1/realtime/china", [728, 90], "dfp-ad-lb1")
  .addService(googletag.pubads())
  .setTargeting("pos", "1")
  .setTargeting("weight", "1")
  .defineSizeMapping(mapping);
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__T73ujsOjK-1cyTby7fEe8eK8r1o3_6UM-pyXbhgxLPM__uKP6bdssouSeSOO3xvX5BqOp2WaFmA0I2Uj15IUGujs__6sp5qBcYrHiwr7xnctwMkxRtg-fe1Sv22DGy_6iyrrk.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["skinning"] = googletag.defineSlot("/5908/ZB_SG/skinning/realtime/china", [1, 1], "dfp-ad-skinning")
  .addService(googletag.pubads())
  .setTargeting("weight", "5");
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var show_catfish=0; if (document.cookie.indexOf("catfishDisplayed=") == -1 || (dfp_preview_ids!= undefined && dfp_preview_ids.length!=0) ) { if(screen.width<=740) { googletag.slots["catfish"] = googletag.defineSlot("/5908/ZB_SG/catfish/realtime/china", [1, 1], "dfp-ad-catfish")
  .addService(googletag.pubads())
  .setTargeting("pos", "catfish")
  .setTargeting("weight", "6");expiry = new Date();expiry.setTime(expiry.getTime() + (catfish_validity*60*60*1000));
          document.cookie = "catfishDisplayed=yes;path=/; expires=" + expiry.toGMTString(); show_catfish=1;}}
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var show_topoverlay=0; if ( (topOverlayImpressionsServed<topOverlayImpressions && document.cookie.indexOf("topoverlayDisplayed=") == -1) || (dfp_preview_ids!= undefined && dfp_preview_ids.length!=0 ) ) { if(screen.width>740) { googletag.slots["prestitial"] = googletag.defineSlot("/5908/ZB_SG/prestitial/realtime/china", [1, 1], "dfp-ad-prestitial")
  .addService(googletag.pubads())
  .setTargeting("pos", "prestitial")
  .setTargeting("weight", "7");expiry = new Date();expiry.setTime(expiry.getTime() + (overlay_validity*60*60*1000));
			topOverlayImpressionsServed = topOverlayImpressionsServed+1;
			if(topOverlayImpressionsServed == topOverlayImpressions) {
			   document.cookie = "topoverlayDisplayed=yes;path=/; expires=" + expiry.toGMTString();
			   document.cookie = "topOverlayImpressionsServed=0;path=/; expires=" + expiry.toGMTString();
			} else { document.cookie = "topOverlayImpressionsServed="+topOverlayImpressionsServed+";path=/; expires=" + expiry.toGMTString(); }
		      show_topoverlay=1;
			}}
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["midarticlespecial"] = googletag.defineSlot("/5908/ZB_SG/midarticlespecial/realtime/china", [[1, 1], [10, 10], 'fluid', [640, 480], [300, 169], [300, 225], [480, 270], [480, 360], [640, 360]], "dfp-ad-midarticlespecial")
  .addService(googletag.pubads())
  .setTargeting("pos", "50")
  .setTargeting("weight", "9");
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["imu1"] = googletag.defineSlot("/5908/ZB_SG/imu1/realtime/china", [[1, 1], [300, 250], 'fluid'], "dfp-ad-imu1")
  .addService(googletag.pubads())
  .setTargeting("pos", "1")
  .setTargeting("weight", "11");
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["imu2"] = googletag.defineSlot("/5908/ZB_SG/imu2/realtime/china", [[300, 250], [300, 600]], "dfp-ad-imu2")
  .addService(googletag.pubads())
  .setTargeting("pos", "2")
  .setTargeting("weight", "13");
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["imu3"] = googletag.defineSlot("/5908/ZB_SG/imu3/realtime/china", [300, 250], "dfp-ad-imu3")
  .addService(googletag.pubads())
  .setTargeting("pos", "3")
  .setTargeting("weight", "15");
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["bi1"] = googletag.defineSlot("/5908/ZB_SG/bi1/realtime/china", [[1, 1], [115, 82], [202, 126], 'fluid'], "dfp-ad-bi1")
  .addService(googletag.pubads())
  .setTargeting("pos", "1")
  .setTargeting("weight", "17");
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["bi2"] = googletag.defineSlot("/5908/ZB_SG/bi2/realtime/china", [[1, 1], [115, 82], [202, 126], 'fluid'], "dfp-ad-bi2")
  .addService(googletag.pubads())
  .setTargeting("pos", "2")
  .setTargeting("weight", "19");
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
document.createElement( "picture" );
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.cmd.push(function() {
  googletag.pubads().enableAsyncRendering();
  googletag.pubads().enableSingleRequest();
  googletag.pubads().collapseEmptyDivs();
  googletag.pubads().setTargeting("zbarticleid", "1046707");
/* Custom campaign targeting tags */
var zbTagsConfig = [
  { "path": "/special/report/others/legendofbeauty", "tags": [{"zbtags": ["西施", "Legend of Beauty"]}] },
  { "path": "/special/report/singapore/chinese-new-year-2017", "tags": [{"zbtags": ["gscny2017"]}]  },
  { "path": "/special/report/others/huayi", "tags": [{"zbtags": ["华艺节"]}]  },
  { "path": "/keywords/hua-yi-2018", "tags": [{"zbtags": ["hua-yi-2018"]}]  },
  { "path": "/special/report/supplement/active-ageing", "tags": [{"zbtags": ["全国乐龄学苑", "幸福老龄化行动计划"]}]  },
  { "path": "/special/report/supplement/ssgkc-knowledge-forum", "tags": [{"zbtags": ["中新知识论坛"]}]  },
  { "path": "/special/report/supplement/gulangyu", "tags": [{"zbtags": ["鼓浪屿"]}]  },
  { "path": "/keywords/te-jin-hui", "tags": [{"zbtags": ["te-jin-hui","特金会"]}]  },
  { "path": "/keywords/lin-li-qi-ye-zhi-xing-2018", "tags": [{"zbtags": ["邻里企业之星2018","lin-li-qi-ye-zhi-xing-2018"]}]  },
  { "path": "/special/report/singapore/chinese-new-year-2019", "tags": [{"zbtags": ["中国银行","中银早报卡"]}]  },
  { "path": "/special/report/singapore/chinese-new-year-2019/boc-cny2019", "tags": [{"zbtags": ["中国银行","中银早报卡"]}]  },
  { "path": "/video-series/come-n-live", "tags": [{"zbtags": ["疫起过生活","Come n Live"]}]  },
];

try{ 
  var GTagExt = new GptExt();
  /* ### Set Custom Targeting ### */
  try{
    GTagExt.setCustomTargeting( zbTagsConfig );
  } catch(err) {
    console.log( err );
  }

  /* ### DFP Preview control ### */
  try{
    var dfp_preview_key ='dfp_preview';
    var dfp_preview_keycode = GTagExt.getQueryStringByKey(dfp_preview_key);
    googletag.pubads().setTargeting(dfp_preview_key, dfp_preview_keycode);
  } catch(err) {
    console.log( err );
  }

  /* ### Set Referrer Targeting ### */
  try{
    var dfp_referrer = GTagExt.getReferrer();
    googletag.pubads().setTargeting( "referrer", dfp_referrer);
  } catch(err) {
    console.log( err );
  }
/*
  if( !GTagExt.isPublicDomain() && googletag.slots.hasOwnProperty( "topoverlay" ) ) {
    googletag.destroySlots( [googletag.slots.topoverlay] );
  }
*/
  /* ### Native bi1 & bi2 homepage control ### */
  try{
    GTagExt.toggleHomepageNativeAds();
  } catch(err) {
    console.log( err );
  }
} catch(err) {
  console.log( err );
}


googletag.pubads().addEventListener('slotRenderEnded', function(event) {
    if(googletag.slots['prestitial'] == event.slot) { 
      if (event.isEmpty){ 
        document.getElementById('MyPageOverlay').className = '';    
        reloadScrollBars();
      } else { 
        //Kill the prestitial_timer  
        window.clearTimeout(prestitial_timer);
      }
    }
  });

googletag.enableServices();});

//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.cmd.push(function() {
  googletag.pubads().setTargeting("gs_channels", ["gs_covid19","custom_wuhan_virus_chinese","gs_health_misc"]);
  googletag.pubads().setTargeting("zbtags", "冠状病毒19");
});
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__PJgSexndjKk87tFiPWo_NJUCskgfnPZ2ONEshJ-I1OE__ECCH5vXeI8kbKLVYKQDqjXQP29NBLCWFDNPAJ395Fus__6sp5qBcYrHiwr7xnctwMkxRtg-fe1Sv22DGy_6iyrrk.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"zb2019","theme_token":"Am3X1pKjgakp2BSUqBBUV3dSC6xXU_X1BCnQh9YuGX0","jquery_version":"1.10","css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/picture\/picture_wysiwyg.css":1,"modules\/poll\/poll.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/custom\/zb_flood_unblock\/zb_flood_unblock.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/oembed\/oembed.base.css":1,"sites\/all\/modules\/oembed\/oembed.theme.css":1,"sites\/all\/modules\/panels\/css\/panels.css":1,"sites\/all\/modules\/pollanon\/pollanon.css":1,"sites\/all\/modules\/hide_submit\/css\/hide_submit.css":1},"js":{"sites\/all\/modules\/picture\/picturefill2\/picturefill.min.js":1,"sites\/all\/modules\/picture\/picture.min.js":1,"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery.once.js":1,"https:\/\/www.googletagservices.com\/tag\/js\/gpt.js":1,"https:\/\/adtag.sphdigital.com\/tag\/smx\/prebid.js":1,"https:\/\/adtag.sphdigital.com\/tag\/smx\/smx_prebid.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/external\/jquery.cookie.js":1,"sites\/all\/modules\/jquery_update\/replace\/misc\/jquery.form.min.js":1,"misc\/ajax.js":1,"sites\/all\/modules\/jquery_update\/js\/jquery_update.js":1,"sites\/all\/modules\/pollanon\/js\/jquery.cookie.min.js":1,"sites\/all\/modules\/pollanon\/js\/pollanon.pack.js":1,"sites\/all\/modules\/field_group\/field_group.js":1,"misc\/progress.js":1,"sites\/all\/modules\/hide_submit\/js\/hide_submit.js":1}},"field_group":{"html-element":"2019_content"},"hide_submit":{"hide_submit_status":true,"hide_submit_method":"disable","hide_submit_css":"hide-submit-disable","hide_submit_abtext":"","hide_submit_atext":"","hide_submit_hide_css":"hide-submit-processing","hide_submit_hide_text":"Processing...","hide_submit_indicator_style":"expand-left","hide_submit_spinner_color":"#000","hide_submit_spinner_lines":12,"hide_submit_hide_fx":1,"hide_submit_reset_time":15000},"ajax":{"edit-vote":{"callback":"pollanon_ajax_vote","wrapper":"poll-view-voting-1043298","method":"replaceWith","effect":"fade","event":"mousedown","keypress":true,"prevent":"click","url":"\/system\/ajax","submit":{"_triggering_element_name":"op","_triggering_element_value":"\u6295\u7968"}}},"urlIsAjaxTrusted":{"\/system\/ajax":true,"\/realtime\/china\/story20200419-1046707":true}});
//--><!]]>
</script>

<meta http-equiv="cache-control" content="no-cache, max-age=0" />
<meta http-equiv="expires" content="0" />
<meta http-equiv="pragma" content="no-cache" />

<meta name="theme-color" content="#a50034">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-title" content="联合早报">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="apple-itunes-app" content="app-id=654946831">
<link rel="apple-touch-icon" href="/sites/all/themes/zb2019/dist/images/zbsg/apple-icon-144x144.png?v=TGIF" />

<meta name="google-play-app" content="app-id=com.zb.sph.zaobaosingapore">
<link rel="apple-touch-icon" sizes="57x57" href="/sites/all/themes/zb2019/dist/images/zbsg/apple-icon-57x57.png?v=TGIF" />
<link rel="apple-touch-icon" sizes="72x72" href="/sites/all/themes/zb2019/dist/images/zbsg/apple-icon-72x72.png?v=TGIF" />
<link rel="apple-touch-icon" sizes="114x114" href="/sites/all/themes/zb2019/dist/images/zbsg/apple-icon-114x114.png?v=TGIF" />
<link rel="apple-touch-icon" sizes="144x144" href="/sites/all/themes/zb2019/dist/images/zbsg/apple-icon-144x144.png?v=TGIF" />
<link rel="apple-touch-icon" sizes="152x152" href="/sites/all/themes/zb2019/dist/images/zbsg/apple-icon-152x152.png?v=TGIF" />
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="/sites/all/themes/zb2019/dist/images/zbsg/apple-icon-57x57-precomposed.png?v=TGIF" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/sites/all/themes/zb2019/dist/images/zbsg/apple-icon-72x72-precomposed.png?v=TGIF" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/sites/all/themes/zb2019/dist/images/zbsg/apple-icon-114x114-precomposed.png?v=TGIF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/sites/all/themes/zb2019/dist/images/zbsg/apple-icon-144x144-precomposed.png?v=TGIF" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/sites/all/themes/zb2019/dist/images/zbsg/apple-icon-152x152-precomposed.png?v=TGIF" />



<link rel="preconnect" href="//project.zaobao.com/">
<link rel="preconnect" href="//project.zaobao.com.sg/">
<link rel="preconnect" href="//cny.zaobao.com/">

<link rel="preconnect" href="//content.cxpublic.com">
<link rel="preconnect" href="//scomcluster.cxense.com">
<link rel="preconnect" href="//id.cxense.com">
<link rel="preconnect" href="//sp1cluster.cxense.com">
<link rel="preconnect" href="//api.cxense.com">

<link rel="preconnect" href="//ping.chartbeat.net">
<link rel="preconnect" href="//static.chartbeat.com">
<!-- <link rel="preconnect" href="//mab.chartbeat.com"> -->

<!-- CA-3362, 3363, 3382 -->
<!-- <link rel="preconnect" href="//mysph-frontend-prd.s3-ap-southeast-1.amazonaws.com"> -->
<link rel="preconnect" href="//pixel.zprk.io">

<link rel="dns-prefetch" href="//ad.crwdcntrl.net/">

<link rel="dns-prefetch" href="//static.addtoany.com/">
<link rel="dns-prefetch" href="//cdn.taboola.com/">
<link rel="dns-prefetch" href="//sb.scorecardresearch.com/">

<script type="text/javascript" src="/sites/all/themes/zb2019/dist/js/jquery-3.4.1.min.js?v=1.1.1"></script>
<script type="text/javascript" src="/sites/all/themes/zb2019/dist/js/slick.min.js?v=1.1.2"></script>

<script src="/sites/all/themes/zb2019/dist/js/rAF.js"></script>
<script src="/sites/all/themes/zb2019/dist/js/app.lib.js?v=20180103"></script>
<script src="/sites/all/themes/zb2019/dist/js/ads_checker.js"></script>
<script src="/sites/all/themes/zb2019/dist/js/adblockDetector.js"></script>
<!-- ### JS loaded check ### -->
<script src="/sites/all/themes/zb2019/dist/js/app_checker.js"></script>

<!-- START DPM Tag -->
<meta name="ldapw" content="" />

<script src="/sites/all/themes/zb2019/dist/js/ldap.app.js"></script>
<!-- END DPM Tag -->





<script type="text/javascript">var _data = {};</script>
<script type="text/javascript">
_data = {
"level2": "8",
"level2_ga": "realtime",
"chapter1": "中港台",
"chapter2": "",
"chapter3": "",
"title": "%E9%BB%91%E9%BE%99%E6%B1%9F%E7%9C%81%E5%86%85%E6%96%B0%E5%A2%9E%E7%A1%AE%E8%AF%8A%E7%97%85%E4%BE%8B%E5%85%AD%E4%BE%8B+%E6%96%B0%E5%A2%9E%E6%97%A0%E7%97%87%E7%8A%B6%E6%84%9F%E6%9F%93%E8%80%85%E5%9B%9B%E4%BE%8B",
"title_ga": "黑龙江省内新增确诊病例六例 新增无症状感染者四例",
"mc": "",
"np": "1",
"contenttype": "1",
"pagination": "1",
"author": "",
"lotameid": "",
"adblocker": ( window.canRunAds === undefined )? 1 : 0,
"articleid": "1046707",
"contentcat": "1",
"keyword": "冠状病毒19",
"visitorcat": ( $('meta[name=ldapw]').attr("content") != "" )? 2 : 1,
"at" : ($('meta[name=ldapw]').length )? $('meta[name=ldapw]').attr("content") : "",
"articlecount" : "",
"printcat" : "false",
"js" : ( window.jsLoaded === undefined )? 1 : 0,
"pubdate" : "2020-04-19 08:22:01",
"x1" : "%E9%BB%91%E9%BE%99%E6%B1%9F%E7%9C%81%E5%86%85%E6%96%B0%E5%A2%9E%E7%A1%AE%E8%AF%8A%E7%97%85%E4%BE%8B%E5%85%AD%E4%BE%8B+%E6%96%B0%E5%A2%9E%E6%97%A0%E7%97%87%E7%8A%B6%E6%84%9F%E6%9F%93%E8%80%85%E5%9B%9B%E4%BE%8B", // NOT FROM DATA LAYER
"x2" : "https://www.zaobao.com.sg/realtime/china/story20200419-1046707", // NOT FROM DATA LAYER
"x3" : "1", // NOT FROM DATA LAYER
"x4" : "1", // NOT FROM DATA LAYER
"x5" : "", // NOT FROM DATA LAYER
"x6" : "1", // NOT FROM DATA LAYER
"x7" : "1", // NOT FROM DATA LAYER
}
</script>
<!-- LOTAME LIBRARY -->
<script src="https://ad.crwdcntrl.net/5/c=4334/pe=y/var=ccauds"></script>
<script>if (typeof(ccauds) !== "undefined") { _data.lotameid = ccauds.Profile.pid; }</script>





<!-- onesingnal-->
<link rel="manifest" href="/manifest.json" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "e2617593-1a56-42fc-a69c-b4c78ed9c4c1",
    });
  });
</script>
<!-- Google Better Ads Implementation Start -->
<script>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</script>

  <script>
    if(window.canRunAds !== undefined && screen.width<=740) {
      bindPostitial();
    }
  </script>

<style>
.overlayWhite {height: 100%;  width: 100%;  position: fixed;  z-index: 1000001;  top: 0;  left: 0;  background-color: rgb(255,255,255);  background-color: rgba(255,255,255, 1);  overflow-y: hidden; }
</style>

<!-- Google Better Ads Implementation Ends -->
</head>

<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-1046707 node-type-article page page-article section-0-realtime section-1-china">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K4JWN4Q" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Google Better Ads Implementation Start -->
<div id="MyPageOverlay"></div>
<div id="postitial_holder"></div>
  <script>
    if (window.canRunAds !== undefined && (show_topoverlay==1 || (dfp_preview_ids!= undefined && dfp_preview_ids.length!=0) ) && screen.width>740 ){document.getElementById("MyPageOverlay").className = "overlayWhite"; unloadScrollBars(); }
  </script>


<!-- Google Better Ads Implementation Ends -->

    
 
  
  		   <div id="block-block-54" class="block block-block">
  <div class="content">
    <link rel="stylesheet" type="text/css" href="https://www.zaobao.com.sg/sites/all/themes/zb2016/assets/css/style-2019-ext.css?v=20200407">
<script type="text/javascript" async="async" src="/sites/all/modules/picture/lazysizes/lazysizes.min.js?v=1.0.1"></script>
<div class="avt avt-leaderboard avt-leaderboard1">
   <div class="advertisement"><div id="dfp-ad-lb1-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-lb1" class="dfp-tag-wrapper">
      <script type="text/javascript">
  
      googletag.cmd.push(function() {
      googletag.display("dfp-ad-lb1");
    }); 
    </script>
</div></div></div>
</div>  </div>
</div>
  <div class="wrap">

        <header class="header header-desktop" id="js-header-desktop">
        <!-- topnavbar-primary - START-->
        <nav class="topnavbar topnavbar-primary" id="js-topnavbar-primary">
          <div class="topnavbar-content">
            <div class="topnavbar-featured">
              <div class="container no-padding-l">
                <div class="row align-items-center no-gutters">
                  <div class="col-auto"><a class="topnav-link logotype" href="/"><img src="/sites/all/themes/zb2019/dist/images/zaobaosg-logo.svg" width="120" /></a></div>
                      <div class="col-12 col-lg-auto d-none d-lg-block"><a class="topnav-link " href="/premium" target="_self">订户专区</a></div><div class="col-12 col-lg-auto d-none d-lg-block"><a class="topnav-link " href="https://www.zaobao.com.sg/publication/lian-he-wan-bao" target="_self">联合晚报</a></div><div class="col-12 col-lg-auto d-none d-lg-block"><a class="topnav-link " href="https://www.zaobao.com.sg/publication/xin-ming-ri-bao" target="_self">新明日报</a></div><div class="col-12 col-lg-auto d-none d-lg-block"><a class="topnav-link " href="https://zproperty.zaobao.com.sg" target="_blank">早房</a></div><div class="col-12 col-lg-auto d-none d-lg-block"><a class="topnav-link " href="/readersclub" target="_self">读者好康</a></div><div class="col-12 col-lg-auto d-none d-lg-block"><a class="topnav-link " href="https://www.zaobao.com.sg/epapers" target="_self">电子报</a></div><div class="col-12 col-lg-auto d-none d-lg-block"><a class="topnav-link " href="/welcomecn" target="_self">国际版</a></div>                     <div class="col-auto ml-auto">
                     <div class="cta-holder cta-holder-subscribe" id="login-info"><a class="cta cta-minw cta-bordered cta-grey mysph_login"  href="javascript:;">登录</a><a class="cta cta-minw cta-solid cta-gradient-red" target="_blank" href="https://www.sphsubscription.com.sg/eshop/?r=products/newsubscriptionpackages&pcode=zb&utm_campaign=zb_subcription&utm_medium=sph-publication&utm_source=zb&lang=zh&utm_content=homepageheader">订阅</a>
                    </div>
                     </div>
                </div>
              </div>
            </div>
          </div>
        </nav>
        <!-- topnavbar-primary - END-->
        <!-- topnavbar-secondary - START-->
        <nav class="topnavbar topnavbar-secondary">
          <div class="topnavbar-content">
            <div class="topnavbar-news">
              <div class="container no-padding-l">
                <div class="row no-gutters align-items-center full-width">
                  <div class="col-12 col-lg-auto col-animate"><a class="topnav-link logo" href="/">
                  <svg class="svg svg-logo" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" viewBox="0 0 131.271 131.271" enable-background="new 0 0 131.271 131.271" xml:space="preserve">
                        <script xmlns=""></script>
                        <g>
                          <g>
                            <path fill="#A50034" d="M3.741,43.989h123.512C118.262,18.366,94.017,0,65.503,0C36.978,0,12.73,18.366,3.741,43.989z"></path>
                            <path fill="#FF1339" d="M0,65.496C0,73.254,1.357,80.694,3.835,87.6h123.322c2.478-6.906,3.834-14.35,3.834-22.104    c0-7.654-1.325-14.995-3.738-21.824H3.741C1.327,50.501,0,57.842,0,65.496z"></path>
                            <path fill="#009AE0" d="M65.503,130.99c28.409,0,52.586-18.101,61.654-43.39H3.835C12.908,112.889,37.085,130.99,65.503,130.99z"></path>
                          </g>
                          <path opacity="0.2" enable-background="new    " d="M71.017,130.591c0.03,0.052,0.063,0.096,0.091,0.146   c32.143-2.729,57.653-28.665,59.73-60.984c-0.277-0.274-0.547-0.579-0.838-0.838c-0.618-0.662-1.229-1.299-1.877-1.88   c-0.627-0.671-1.247-1.315-1.905-1.903c-0.619-0.663-1.231-1.302-1.883-1.883c-0.625-0.671-1.245-1.314-1.903-1.906   c-0.62-0.659-1.229-1.301-1.88-1.88c-0.625-0.669-1.245-1.313-1.904-1.898c-0.62-0.667-1.235-1.311-1.891-1.894   c-0.624-0.667-1.239-1.311-1.896-1.895c-0.619-0.667-1.233-1.309-1.886-1.892c-0.623-0.667-1.241-1.308-1.895-1.891   c-0.62-0.665-1.235-1.306-1.888-1.887c-0.626-0.671-1.242-1.317-1.9-1.903c-0.625-0.667-1.241-1.311-1.898-1.896   c-0.618-0.665-1.229-1.307-1.882-1.885c-0.623-0.667-1.239-1.311-1.893-1.895c-0.624-0.667-1.245-1.313-1.897-1.898   c-0.621-0.662-1.237-1.306-1.889-1.887c-0.625-0.669-1.246-1.314-1.902-1.903c-0.62-0.663-1.23-1.304-1.887-1.885   c-0.625-0.669-1.245-1.313-1.898-1.898c-0.616-0.66-1.227-1.294-1.873-1.872c-0.627-0.675-1.253-1.323-1.91-1.91   c-0.625-0.67-1.24-1.313-1.896-1.896c-1.796-1.925-3.503-3.689-6.388-4.206c-3.013-0.531-9.604,1.773-12.428,3.023   c-2.218,0.979-6.275,3.874-5.35,6.915c0.308,0.994,0.961,1.416,1.847,1.467c0.021,0.14,0.004,0.28,0.046,0.425   c0.155,0.504,0.428,0.823,0.747,1.063c-1.458,0.212-2.74,1.542-4.054,2.531c-0.394-0.444-0.825-0.839-1.292-1.145   c-0.532-0.739-1.171-1.415-1.889-1.889c-0.534-0.744-1.177-1.422-1.898-1.896c-0.532-0.738-1.171-1.418-1.89-1.891   c-0.531-0.741-1.175-1.421-1.896-1.896c-1.065-1.483-2.568-2.799-4.248-2.483c-2.163,0.404-3.805,2.995-4.797,4.74   c-2.526,4.382-3.528,11.055-2.2,15.987c1.053,3.847,3.072,6.683,3.398,10.6c0.3,3.493,1.284,5.406,3.121,6.458   c0.479,0.822,1.106,1.443,1.894,1.894c0.481,0.821,0.932,1.563,1.712,2.012c0.48,0.825,1.287,1.325,2.071,1.774   c0.482,0.824,1.11,1.441,1.896,1.889c0.479,0.826,1.104,1.446,1.893,1.896c0.082,0.141,0.15,0.304,0.241,0.432   c-3.13,0.963-6.706,1.317-8.563,1.675c-6.854,1.322-14.365-0.069-20.297,4.443c-2.409,1.843-2.036,6.195-0.3,8.438   c0.564,0.73,1.062,1.132,1.523,1.31"></path>
                          <path opacity="0.2" enable-background="new    " d="M67.227,126.801c0.118,0.2,0.23,0.411,0.369,0.591"></path>
                          <path opacity="0.2" enable-background="new    " d="M63.81,123.602"></path>
                          <path opacity="0.2" enable-background="new    " d="M61.915,121.712"></path>
                          <path opacity="0.2" enable-background="new    " d="M59.657,119.231"></path>
                          <path opacity="0.2" enable-background="new    " d="M46.774,106.566"></path>
                          <path fill="#FFFFFF" d="M88.584,27.546c-2.807-2.6-4.541-5.666-8.505-6.372c-3.013-0.531-9.604,1.773-12.428,3.023   c-2.218,0.979-6.275,3.874-5.35,6.915c1.646,5.344,13.308-5.711,17.325-3.794c2.421,1.146,2.399,4.683,2.003,6.856   c-0.76,4.312-2.434,8.88-5.189,12.313c-1.428,1.777-3.578,2.435-4.984,3.946c-1.323,1.423-0.98,3.267-3.017,4.212   c-2.609,1.212-10.689,0.005-8.087-4.474c1.729-2.967,6.14-4.201,8.325-6.979c2.537-3.18,1.796-5.975-1.369-8.412   c-2.98-2.309-5.099,1.262-7.475,2.501c-4.926,2.547-5.272-4.126-6.558-7.188c-0.812-1.945-2.967-5.17-5.502-4.697   c-2.161,0.404-3.805,2.995-4.797,4.74c-2.526,4.382-3.528,11.055-2.199,15.987c1.052,3.847,3.071,6.683,3.397,10.6   c0.509,5.938,2.921,7.386,8.341,7.612c2.701,0.116,10.552-0.889,10.365,3.491c-0.227,5.512-10.743,6.214-14.442,6.923   c-6.854,1.322-14.365-0.069-20.297,4.443c-2.409,1.843-2.036,6.195-0.3,8.438c2.309,2.994,3.491,0.583,5.91-1.104   c3.104-2.155,7.646-1.806,11.123-3.135c4.222-1.624,8.411-1.854,12.896-2.521c1.61-0.236,4.229-1.357,5.817-0.615   c4.313,2.036,2.65,13.898,2.15,17.475c-0.437,3.102-1.883,6.166-1.036,9.341c0.832,3.167,3.614,6.861,6.832,3.625   c2.769-2.82,3.61-8.471,3.725-12.295c0.182-5.563-0.91-11.132-0.569-16.704c0.084-1.297,0.254-2.93,1.329-3.844   c0.737-0.628,1.787-0.897,2.639-1.376c2.896-1.631,13.063-0.954,14.996-3.825c1.229-1.826,0.519-4.366-1.361-5.444   c-2.197-1.258-4.949-1.124-7.349-0.559c-1.542,0.354-9.075,4.367-10.295,2.705c-1.441-1.969-1.733-6.765,0.529-8.146   c2.521-1.563,6.528,0.429,8.896-2.254c1.451-1.661,0.97-4.366,1.496-6.367c1.759-6.722,7.428-10.976,6.327-18.706   C91.541,31.392,90.431,29.262,88.584,27.546"></path>
                        </g>
                      </svg></a></div>
                      <div class="col-12 col-lg">
                      <div class="row align-items-center row no-gutters">
                        <div class="col-12 col-lg-auto dropdown"><a class="topnav-link is-active" href="/znews"><span class ="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" id="topNavBarDropDown-47727">新闻</span></a>
                                <div class="dropdown-menu" aria-labelledby="topNavBarDropDown-47727"><div class="topnav-submenu"><a class="topnav-link dropdown-item" href="/realtime">即时</a><a class="topnav-link dropdown-item" href="/znews/singapore">新加坡</a><a class="topnav-link dropdown-item" href="/znews/international">国际</a><a class="topnav-link dropdown-item" href="/znews/greater-china">中港台</a><a class="topnav-link dropdown-item" href="/znews/sea">东南亚</a> </div></div></div> <div class="col-12 col-lg-auto dropdown"><a class="topnav-link " href="/stayhome"><span class ="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" id="topNavBarDropDown-59647">宅在家·做什么？</span></a>
                                <div class="dropdown-menu" aria-labelledby="topNavBarDropDown-59647"><div class="topnav-submenu"><a class="topnav-link dropdown-item" href="/stayhome/news">宅在家·看新闻</a><a class="topnav-link dropdown-item" href="/stayhome/health">宅在家·保健康</a><a class="topnav-link dropdown-item" href="/stayhome/food">宅在家·学做菜</a><a class="topnav-link dropdown-item" href="/stayhome/leisure">宅在家·找乐子</a><a class="topnav-link dropdown-item" href="/stayhome/podcast">宅在家·听播客</a><a class="topnav-link dropdown-item" href="/stayhome/tips">宅在家·抗疫情</a> </div></div></div> <div class="col-12 col-lg-auto dropdown"><a class="topnav-link " href="/zfinance"><span class ="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" id="topNavBarDropDown-47734">财经</span></a>
                                <div class="dropdown-menu" aria-labelledby="topNavBarDropDown-47734"><div class="topnav-submenu"><a class="topnav-link dropdown-item" href="https://stock.zaobao.com.sg">新加坡股市</a><a class="topnav-link dropdown-item" href="/zfinance/realtime">即时</a><a class="topnav-link dropdown-item" href="/zfinance/news">新闻</a><a class="topnav-link dropdown-item" href="/zfinance/invest">投资理财</a><a class="topnav-link dropdown-item" href="/zfinance/real-estate">房产</a><a class="topnav-link dropdown-item" href="/zfinance/sme">中小企业</a><a class="topnav-link dropdown-item" href="/zfinance/personalities">财经人物</a> </div></div></div> <div class="col-12 col-lg-auto dropdown"><a class="topnav-link " href="/zopinions"><span class ="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" id="topNavBarDropDown-47743">言论</span></a>
                                <div class="dropdown-menu" aria-labelledby="topNavBarDropDown-47743"><div class="topnav-submenu"><a class="topnav-link dropdown-item" href="/zopinions/editorial">社论</a><a class="topnav-link dropdown-item" href="/zopinions/views">评论</a><a class="topnav-link dropdown-item" href="/zopinions/opinions">想法</a><a class="topnav-link dropdown-item" href="/zopinions/talk">交流站</a> </div></div></div> <div class="col-12 col-lg-auto dropdown"><a class="topnav-link " href="/zentertainment"><span class ="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" id="topNavBarDropDown-47748">娱乐</span></a>
                                <div class="dropdown-menu" aria-labelledby="topNavBarDropDown-47748"><div class="topnav-submenu"><a class="topnav-link dropdown-item" href="/zentertainment/celebs">明星</a><a class="topnav-link dropdown-item" href="/zentertainment/movies-and-tv">影视</a><a class="topnav-link dropdown-item" href="/zentertainment/music">音乐</a><a class="topnav-link dropdown-item" href="/zentertainment/k-pop">韩流</a><a class="topnav-link dropdown-item" href="/zentertainment/giveaway">送礼</a> </div></div></div> <div class="col-12 col-lg-auto dropdown"><a class="topnav-link " href="/zlifestyle"><span class ="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" id="topNavBarDropDown-47758">生活</span></a>
                                <div class="dropdown-menu" aria-labelledby="topNavBarDropDown-47758"><div class="topnav-submenu"><a class="topnav-link dropdown-item" href="/zlifestyle/food">美食</a><a class="topnav-link dropdown-item" href="/zlifestyle/trending">热门</a><a class="topnav-link dropdown-item" href="/zlifestyle/car-gadget">汽车与科技</a><a class="topnav-link dropdown-item" href="/zlifestyle/powerup">生活补给站</a><a class="topnav-link dropdown-item" href="/zlifestyle/life-hacks">生活贴士</a><a class="topnav-link dropdown-item" href="/zlifestyle/fashion">时尚</a><a class="topnav-link dropdown-item" href="/zlifestyle/travel">旅行</a><a class="topnav-link dropdown-item" href="/zlifestyle/familynlove">心事家事</a><a class="topnav-link dropdown-item" href="/zlifestyle/culture">文化/艺术</a><a class="topnav-link dropdown-item" href="/zlifestyle/columns">专栏</a><a class="topnav-link dropdown-item" href="https://www.zaobao.com.sg/package/latenightreads">深夜好读</a><a class="topnav-link dropdown-item" href="https://www.zaobao.com.sg/horoscope">星座运程</a> </div></div></div> <div class="col-12 col-lg-auto dropdown"><a class="topnav-link " href="/zvideos"><span class ="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" id="topNavBarDropDown-50059">视频</span></a>
                                <div class="dropdown-menu" aria-labelledby="topNavBarDropDown-50059"><div class="topnav-submenu"><a class="topnav-link dropdown-item" href="/zvideos/news">新闻</a><a class="topnav-link dropdown-item" href="/zvideos/entertainment">娱乐</a><a class="topnav-link dropdown-item" href="/zvideos/lifestyle">生活</a><a class="topnav-link dropdown-item" href="/video-series">系列节目</a><a class="topnav-link dropdown-item" href="/zvideos/zbschools">早报校园</a><a class="topnav-link dropdown-item" href="https://www.zaobao.com.sg/livestream">直播</a> </div></div></div><div class="col-12 col-lg-auto"><a class="topnav-link " href="/zlifestyle/beauty-health">保健/美容</a></div><div class="col-12 col-lg-auto"><a class="topnav-link " href="/znews/sports">体育</a></div><div class="col-12 col-lg-auto"><a class="topnav-link " href="/special/report">专题</a></div><div class="col-12 col-lg-auto"><a class="topnav-link " href="/interactive-graphics">互动新闻</a></div><div class="col-12 col-lg-auto"><a class="topnav-link " href="/podcast">早报播客</a></div>                          
                    </div>
                  </div>
                      <div class="col-12 col-lg-auto">
                        <span id="js-topnavbar-search">
                        <svg class="svg svg-icon-search" xmlns="https://www.w3.org/2000/svg" width="22" height="22" viewBox="0 0 22 22">
                        <g fill="#FFF" fill-rule="evenodd">
                          <path d="M8.643 15.64a7.004 7.004 0 0 1-6.997-6.997 7.004 7.004 0 0 1 6.997-6.997 7.004 7.004 0 0 1 6.996 6.997 7.004 7.004 0 0 1-6.996 6.996M8.643 0C3.877 0 0 3.877 0 8.643c0 4.766 3.877 8.643 8.643 8.643 4.766 0 8.643-3.877 8.643-8.643C17.286 3.877 13.409 0 8.643 0"></path>
                          <path d="M20 19.433l-.567.567c-.102.003-.24-.039-.283-.081L15 15.767l.767-.767 4.15 4.152c.046.047.088.173.083.281m1.423-1.222l-4.733-4.74A1.653 1.653 0 0 0 15.523 13c-.442 0-.867.172-1.166.471l-.875.876a1.655 1.655 0 0 0 0 2.335l4.733 4.74c.362.362.91.578 1.467.578.28 0 .553-.056.788-.161l.07-.031 1.182-1.145.117-.194c.324-.725.145-1.696-.416-2.258"></path>
                        </g>
                      </svg>
                        </span>
                        <div class="cta-holder cta-holder-subscribe"><a class="cta cta-minw cta-bordered cta-white" href="https://www.sphsubscription.com.sg/eshop/?r=products/newsubscriptionpackages&pcode=zb&utm_campaign=zb_subcription&utm_medium=sph-publication&utm_source=zb&lang=zh&utm_content=homepageheader" target="_blank">订阅</a></div>
                      </div>
                </div>
              </div>
            </div>
          </div>
        </nav>
        <!-- topnavbar-secondary - END-->
        <!-- topnavbar-tertiary - START-->
        <nav class="topnavbar topnavbar-tertiary topnavbar-tertiary" id="js-topnavbar-tertiary">
          <div class="topnavbar-content">
            <div class="topnavbar-miscellaneous">
              <ul class="topnavbar-miscellaneous-list">
                  
<li>
    <div class="miscellaneous-cta">
      <div class="miscellaneous-img">
        <a class="article-type-img-link" href="/realtime/singapore/story20200418-1046571?ref=top-nav-news" ><img src="https://www.zaobao.com.sg/sites/default/files/styles/newsletter_thumbnail_crop/public/images/202003/20200321/img_7316.jpg" /></a>
             </div>
      <div class="miscellaneous-text">    
        <a href="/realtime/singapore"><h2>新加坡即时</h2></a>
        <a   href="/realtime/singapore/story20200418-1046571?ref=top-nav-news" target="_top" ><p>逾九成新病例来自客工宿舍 本地再添三个新感染群</p></a>
      </div>
    </div>
</li>
<li>
    <div class="miscellaneous-cta">
      <div class="miscellaneous-img">
        <a class="article-type-img-link" href="/znews/singapore/story20200419-1046575?ref=top-nav-news" ><img src="https://www.zaobao.com.sg/sites/default/files/styles/newsletter_thumbnail_crop/public/images/202004/20200419/spore200419.jpg" /></a>
             </div>
      <div class="miscellaneous-text">    
        <a href="/znews/singapore"><h2>新加坡</h2></a>
        <a   href="/znews/singapore/story20200419-1046575?ref=top-nav-news" target="_top" ><p>新病例942起 单日最高 建筑客工明起须居家两周</p></a>
      </div>
    </div>
</li>



        
  
  
    
	  		
		  

  <li>
        <div class="miscellaneous-cta">
      <div class="miscellaneous-img">
        <img typeof="foaf:Image" src="https://www.zaobao.com.sg/sites/default/files/styles/article_thumbnail_crop/public/images/202004/20200418/20200418_news_guanbing.jpg?itok=5InvkptX" width="240" height="150" alt="" />        <a href="/zvideos/news"><h2>新闻</h2></a>              </div>
      <div class="miscellaneous-text">
      <a href="/zvideos/news"><h2>新闻</h2></a>      <a  href="/zvideos/news/story20200418-1046569"><p>《医者说疫—新中医生谈冠病》精华版视频</p></a>
      </div>
    </div>  </li>
  <li>
        <div class="miscellaneous-cta">
      <div class="miscellaneous-img">
        <img typeof="foaf:Image" src="https://www.zaobao.com.sg/sites/default/files/styles/article_thumbnail_crop/public/images/202004/20200417/20200417_zentertainment_yeahlivehouse_2.png?itok=O8MuxV8j" width="240" height="150" alt="" />        <a href="/stayhome/leisure"><h2>宅在家&middot;找乐子</h2></a>              </div>
      <div class="miscellaneous-text">
      <a href="/stayhome/leisure"><h2>宅在家&middot;找乐子</h2></a>      <a  href="/stayhome/leisure/story20200417-1046290"><p>观众点歌寄语 本地歌手直播你献唱</p></a>
      </div>
    </div>  </li>

	  


  
  
  
  
  
	
              </ul>
            </div>
          </div>
        </nav>
        <!-- topnavbar-tertiary - END-->
      </header>
      <header class="header header-mobile" id="js-header-mobile">
        <!-- topnavbar-mobile - START-->
        <nav class="topnavbar topnavbar-mobile">
          <div class="topnavbar-content">
            <div class="topnavbar-header js-topnavbar-header">
                <div class="mobile-text-links">
                  <ul class="mobile-text-links-list">
                     <div class="view view-zb2016-freefrom view-id-zb2016_freefrom view-display-id-mobile_quicklinks_common view-dom-id-0c8ebfba8266069ccbdda526ee25c114">
        
  
  
      <div class="view-content">
        <div>
    <div  about="/content/quicklinks-mobile-994073" typeof="sioc:Item foaf:Document" class="ds-1col node node-zb2016-freeform node-promoted view-mode-full  clearfix">

  
  <!-- COVID-19 Coronavirus Disease 2019 -->
<style>
.topnavbar-mobile .topnavbar-header .mobile-text-links-item.is-active a{color:#fff!important;background:#999!important;padding:0.6em 0.8em!important;border-radius:5px!important;}
</style>
<li class="mobile-text-links-item"><a href="/readersclub?ref=website-new&utm_medium=quicklinkmobile" target="_blank">读好报 享好康 快来享受各种优惠！</a></li>

<li class="mobile-text-links-item"><a href="/video-series/yeah-live-music?ref=website-new&utm_medium=quicklinkmobile" target="_blank">每周三、五9.30pm观众点歌寄语</a></li>
<li class="mobile-text-links-item"><a href="/keywords/together-we-can-overcome?ref=website-new&utm_medium=quicklinkmobile" target="_blank">疫起渡难关</a></li>
<li class="mobile-text-links-item"><a href="/stayhome?ref=website-new&utm_medium=quicklinkmobile" target="_blank">宅在家 不怕没事做</a></li>

<li class="mobile-text-links-item"><a href="/keywords/come-n-live-at-zaobaosg?ref=website-new&utm_medium=quicklinkmobile" target="_blank">陪你继续过生活</a></li>
<li class="mobile-text-links-item"><a href="//interactive.zaobao.com/2020/covid-19?utm_source=website-new&utm_medium=quicklinkmobile" target="_blank">2019冠状病毒国际病例</a></li>
<li class="mobile-text-links-item"><a href="//interactive.zaobao.com/2020/novel-coronavirus-cases-in-singapore?utm_source=website-new&utm_medium=quicklinkmobile" target="_blank">【动态追踪】新冠病毒新加坡疫情</a></li>
<li class="mobile-text-links-item"><a href="/keywords/covid-19-outbreak?ref=website-new&utm_medium=quicklinkmobile" target="_blank">【关注】新冠病毒</a></li>
<li class="mobile-text-links-item"><a href="/keywords/essential-services?ref=website-new&utm_medium=quicklinkmobile" target="_blank">【新加坡疫情】哪些是必要服务?</a></li>

<li class="mobile-text-links-item"><a href="/news/fukan/digital-dialogue?ref=website-new&utm_medium=quicklinkmobile" target="_blank">数码空间周边介绍</a></li>
<li class="mobile-text-links-item"><a href="/news/fukan/family?ref=website-new&utm_medium=quicklinkmobile" target="_blank">家庭幸福最需要的是什么</a></li>
<li class="mobile-text-links-item"><a href="/news/fukan/supplement?ref=website-new&utm_medium=quicklinkmobile" target="_blank">精选特辑 好介绍</a></li>
<li class="mobile-text-links-item"><a href="/keywords/made-in-singapore?ref=website-new&utm_medium=quicklinkmobile" target="_blank">小秘密 大曝光！</a></li>

<li class="mobile-text-links-item"><a href="/keywords/master-hsing-yun-words-of-wisdom?ref=website-new&utm_medium=quicklinkmobile" target="_blank">每日的养生智慧</a></li> 
<li class="mobile-text-links-item"><a href="/byline/luo-zhen-ling?ref=website-new&utm_medium=quicklinkmobile" target="_blank">跟随罗瑱玲看娱乐听音乐</a></li> 

<li class="mobile-text-links-item"><a href="//interactive.zaobao.com/2019/award-winning-hawker-food/?ref=website-new&utm_medium=quicklinkmobile" target="_blank">轻松寻找得奖小贩美食</a></li>
<li class="mobile-text-links-item"><a href="/podcast?ref=website-new&utm_medium=quicklinkmobile" target="_blank">5档早报播客节目任你挑</a></li>
<li class="mobile-text-links-item"><a href="//interactive.zaobao.com/2019/income-calculator/?ref=website-new&utm_medium=quicklinkmobile" target="_blank">你觉得你的收入比别人低？</a></li>
<li class="mobile-text-links-item"><a href="/keywords/reading-newspapers-with-the-elderly/?ref=website-new&utm_medium=quicklinkmobile" target="_blank">早晚陪你看报纸活动详情</a></li>
<li class="mobile-text-links-item"><a href="/keywords/urban-farmers?ref=website-new&utm_medium=quicklinkmobile" target="_blank">城市农夫</a></li>
<!--li class="mobile-text-links-item"><a href="/keywords/discovery-walk?ref=website-new&utm_medium=quicklinkmobile" target="_blank">踏出健康的第一步 出去走走</a></li>
<li class="mobile-text-links-item"><a href="/keywords/wanbao-food-search?ref=website-new&utm_medium=quicklinkmobile" target="_blank">快来发掘地铁站附近的美食</a></li-->
<li class="mobile-text-links-item"><a href="/news/fukan/gen?ref=website-new&utm_medium=quicklinkmobile" target="_blank">世代的形形色色</a></li>
<li class="mobile-text-links-item"><a href="/zlifestyle/beauty-health?ref=website-new&utm_medium=quicklinkmobile" target="_blank">关注: 美容与保健</a></li>

<style>
.topnavbar-mobile .topnavbar-header .mobile-text-links-item a{font-size:13px!important;font-size:1.3rem!important;font-weight:500;letter-spacing:0;line-height:1.2;display:inline-block;width:auto!important;}
.mobile-text-links-item a{display:block;}
#skinning{width:100%;}
img.img-responsive{width:100%;}
</style>
<script>
var grd = $('.view-mode-full');
var imgs = grd.children();
imgs.sort(function(){
return (Math.round(Math.random()) - 0.5);
});
grd.remove('li.mobile-text-links-item');
for(var i=0; i < imgs.length; i++)grd.append(imgs[i]);
</script></div>

  </div>
    </div>
  
  
  
  
  
  
</div>                  </ul>
               </div>
               <a class="logotype" href="/"><img src="/sites/all/themes/zb2019/dist/images/zaobaosg-logo.svg" style="width:100%; max-width:90px; max-height:40px;" /></a>   
               <div class="container">
                <div class="row align-items-center">
                  <div class="col-auto">
                        <button class="ham js-ham" type="button" data-toggle="collapse" data-target="#topnavbar-toggler-mobile" aria-controls="topnavbar-toggler-mobile" aria-expanded="false" aria-label="Toggle navigation mobile">
                          <div class="hamburger">
                            <div></div>
                            <div></div>
                            <div></div>
                          </div>
                        </button> 
                  </div>
                  <div class="col-auto ml-auto">
                    <div class="cta-holder cta-holder-subscribe"><a class="cta cta-minw cta-solid cta-gradient-red" href="https://www.sphsubscription.com.sg/eshop/?r=products/newsubscriptionpackages&pcode=zb&utm_campaign=zb_subcription&utm_medium=sph-publication&utm_source=zb&lang=zh&utm_content=homepageheader" target="_blank">订阅</a></div>
                  </div>
                </div>
              </div>
            </div>
            <div class="topnavbar-body js-topnavbar-body">
              <div class="collapse navbar-collapse" id="topnavbar-toggler-mobile">
                <div class="topnavbar-search">
                  <div class="container">
                    <div class="row">
                      <div class="col-12">
                        <form method="post" id="search-form-mobile">
                          <div class="searchbar">
                            <input name="keys" id="zbSearchKeyword-mobile" type="search" placeholder="输入搜索词"/>
                            <div id="search-errormsg-mb" style="display: none;">请输入关键词</div>
                            <svg class="svg svg-icon-search" xmlns="https://www.w3.org/2000/svg" width="22" height="22" viewBox="0 0 22 22">
                              <g fill="#FFF" fill-rule="evenodd">
                                <path d="M8.643 15.64a7.004 7.004 0 0 1-6.997-6.997 7.004 7.004 0 0 1 6.997-6.997 7.004 7.004 0 0 1 6.996 6.997 7.004 7.004 0 0 1-6.996 6.996M8.643 0C3.877 0 0 3.877 0 8.643c0 4.766 3.877 8.643 8.643 8.643 4.766 0 8.643-3.877 8.643-8.643C17.286 3.877 13.409 0 8.643 0"></path>
                                <path d="M20 19.433l-.567.567c-.102.003-.24-.039-.283-.081L15 15.767l.767-.767 4.15 4.152c.046.047.088.173.083.281m1.423-1.222l-4.733-4.74A1.653 1.653 0 0 0 15.523 13c-.442 0-.867.172-1.166.471l-.875.876a1.655 1.655 0 0 0 0 2.335l4.733 4.74c.362.362.91.578 1.467.578.28 0 .553-.056.788-.161l.07-.031 1.182-1.145.117-.194c.324-.725.145-1.696-.416-2.258"></path>
                              </g>
                            </svg>
                          </div>
                        </form>
                      </div>
                    </div>
                  </div>
                </div>
                <div class="topnavbar-fontsizing">
                  <div class="container">
                    <div class="row">
                      <div class="col-12">
                        <div class="topnavbar-fontsizing-title">
                          <p>字体大小:</p>
                        </div>
                        <ul class="fontsizing-range-list js-fontsizing">
                          <li data-fontsize="10">
                            <div class="cta cta-solid cta-solid-white">小</div>
                          </li>
                          <li data-fontsize="11">
                            <div class="cta cta-bordered cta-white">中</div>
                          </li>
                          <li data-fontsize="12">
                            <div class="cta cta-bordered cta-white">大</div>
                          </li>
                        </ul>
                      </div>
                    </div>
                  </div>
                </div>
                <div class="divider"></div>
                <div class="topnavbar-featured js-fontsized">
                  <div class="container">
                    <div class="row">
                      <div class="col-12">
                      <div class="row align-items-center justify-content-center">
                        <div class="col-auto"><a class="topnav-link " href="/premium" target="_self">订户专区</a></div><div class="col-auto"><a class="topnav-link " href="https://www.zaobao.com.sg/publication/lian-he-wan-bao" target="_self">联合晚报</a></div><div class="col-auto"><a class="topnav-link " href="https://www.zaobao.com.sg/publication/xin-ming-ri-bao" target="_self">新明日报</a></div><div class="col-auto"><a class="topnav-link " href="https://zproperty.zaobao.com.sg" target="_blank">早房</a></div><div class="col-auto"><a class="topnav-link " href="/readersclub" target="_self">读者好康</a></div><div class="col-auto"><a class="topnav-link " href="https://www.zaobao.com.sg/epapers" target="_self">电子报</a></div><div class="col-auto"><a class="topnav-link " href="/welcomecn" target="_self">国际版</a></div>                        </div>
                      </div>
                    </div>
                  </div>
                </div>
                <div class="divider"></div>
                <div class="topnavbar-news js-fontsized">
                  <ul class="topnavbar-news-list">
                  <li><a class="topnav-link" href="/">首页</a></li>
                    <li class="dropdown row no-gutters"><div class="col-auto"><a class="topnav-link topnav-link-listing" href="/znews">新闻</a></div>
                                  <div class="col dropdown-toggle is-active" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" id="topNavBarDropDown-49950 新闻 47727"><div class="fas fa-caret-down"></div></div>
                                  <div class="col-12 dropdown-menu" aria-labelledby="topNavBarDropDown-49950 新闻 47727"><div class="topnav-submenu"><a class="topnav-link dropdown-item" href="/realtime">即时</a><a class="topnav-link dropdown-item" href="/znews/singapore">新加坡</a><a class="topnav-link dropdown-item" href="/znews/international">国际</a><a class="topnav-link dropdown-item" href="/znews/greater-china">中港台</a><a class="topnav-link dropdown-item" href="/znews/sea">东南亚</a> </div></div></li><li class="dropdown row no-gutters"><div class="col-auto"><a class="topnav-link topnav-link-listing" href="/stayhome">宅在家·做什么？</a></div>
                                  <div class="col dropdown-toggle " data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" id="topNavBarDropDown-49951 宅在家·做什么？ 59647"><div class="fas fa-caret-down"></div></div>
                                  <div class="col-12 dropdown-menu" aria-labelledby="topNavBarDropDown-49951 宅在家·做什么？ 59647"><div class="topnav-submenu"><a class="topnav-link dropdown-item" href="/stayhome/news">宅在家·看新闻</a><a class="topnav-link dropdown-item" href="/stayhome/health">宅在家·保健康</a><a class="topnav-link dropdown-item" href="/stayhome/food">宅在家·学做菜</a><a class="topnav-link dropdown-item" href="/stayhome/leisure">宅在家·找乐子</a><a class="topnav-link dropdown-item" href="/stayhome/podcast">宅在家·听播客</a><a class="topnav-link dropdown-item" href="/stayhome/tips">宅在家·抗疫情</a> </div></div></li><li class="dropdown row no-gutters"><div class="col-auto"><a class="topnav-link topnav-link-listing" href="/zfinance">财经</a></div>
                                  <div class="col dropdown-toggle " data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" id="topNavBarDropDown-49952 财经 47734"><div class="fas fa-caret-down"></div></div>
                                  <div class="col-12 dropdown-menu" aria-labelledby="topNavBarDropDown-49952 财经 47734"><div class="topnav-submenu"><a class="topnav-link dropdown-item" href="https://stock.zaobao.com.sg">新加坡股市</a><a class="topnav-link dropdown-item" href="/zfinance/realtime">即时</a><a class="topnav-link dropdown-item" href="/zfinance/news">新闻</a><a class="topnav-link dropdown-item" href="/zfinance/invest">投资理财</a><a class="topnav-link dropdown-item" href="/zfinance/real-estate">房产</a><a class="topnav-link dropdown-item" href="/zfinance/sme">中小企业</a><a class="topnav-link dropdown-item" href="/zfinance/personalities">财经人物</a> </div></div></li><li class="dropdown row no-gutters"><div class="col-auto"><a class="topnav-link topnav-link-listing" href="/zopinions">言论</a></div>
                                  <div class="col dropdown-toggle " data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" id="topNavBarDropDown-49953 言论 47743"><div class="fas fa-caret-down"></div></div>
                                  <div class="col-12 dropdown-menu" aria-labelledby="topNavBarDropDown-49953 言论 47743"><div class="topnav-submenu"><a class="topnav-link dropdown-item" href="/zopinions/editorial">社论</a><a class="topnav-link dropdown-item" href="/zopinions/views">评论</a><a class="topnav-link dropdown-item" href="/zopinions/opinions">想法</a><a class="topnav-link dropdown-item" href="/zopinions/talk">交流站</a> </div></div></li><li class="dropdown row no-gutters"><div class="col-auto"><a class="topnav-link topnav-link-listing" href="/zentertainment">娱乐</a></div>
                                  <div class="col dropdown-toggle " data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" id="topNavBarDropDown-49954 娱乐 47748"><div class="fas fa-caret-down"></div></div>
                                  <div class="col-12 dropdown-menu" aria-labelledby="topNavBarDropDown-49954 娱乐 47748"><div class="topnav-submenu"><a class="topnav-link dropdown-item" href="/zentertainment/celebs">明星</a><a class="topnav-link dropdown-item" href="/zentertainment/movies-and-tv">影视</a><a class="topnav-link dropdown-item" href="/zentertainment/music">音乐</a><a class="topnav-link dropdown-item" href="/zentertainment/k-pop">韩流</a><a class="topnav-link dropdown-item" href="/zentertainment/giveaway">送礼</a> </div></div></li><li class="dropdown row no-gutters"><div class="col-auto"><a class="topnav-link topnav-link-listing" href="/zlifestyle">生活</a></div>
                                  <div class="col dropdown-toggle " data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" id="topNavBarDropDown-49955 生活 47758"><div class="fas fa-caret-down"></div></div>
                                  <div class="col-12 dropdown-menu" aria-labelledby="topNavBarDropDown-49955 生活 47758"><div class="topnav-submenu"><a class="topnav-link dropdown-item" href="/zlifestyle/food">美食</a><a class="topnav-link dropdown-item" href="/zlifestyle/trending">热门</a><a class="topnav-link dropdown-item" href="/zlifestyle/car-gadget">汽车与科技</a><a class="topnav-link dropdown-item" href="/zlifestyle/powerup">生活补给站</a><a class="topnav-link dropdown-item" href="/zlifestyle/life-hacks">生活贴士</a><a class="topnav-link dropdown-item" href="/zlifestyle/fashion">时尚</a><a class="topnav-link dropdown-item" href="/zlifestyle/travel">旅行</a><a class="topnav-link dropdown-item" href="/zlifestyle/familynlove">心事家事</a><a class="topnav-link dropdown-item" href="/zlifestyle/culture">文化/艺术</a><a class="topnav-link dropdown-item" href="/zlifestyle/columns">专栏</a><a class="topnav-link dropdown-item" href="https://www.zaobao.com.sg/package/latenightreads">深夜好读</a><a class="topnav-link dropdown-item" href="https://www.zaobao.com.sg/horoscope">星座运程</a> </div></div></li><li class="dropdown row no-gutters"><div class="col-auto"><a class="topnav-link topnav-link-listing" href="/zvideos">视频</a></div>
                                  <div class="col dropdown-toggle " data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" id="topNavBarDropDown-49956 视频 50059"><div class="fas fa-caret-down"></div></div>
                                  <div class="col-12 dropdown-menu" aria-labelledby="topNavBarDropDown-49956 视频 50059"><div class="topnav-submenu"><a class="topnav-link dropdown-item" href="/zvideos/news">新闻</a><a class="topnav-link dropdown-item" href="/zvideos/entertainment">娱乐</a><a class="topnav-link dropdown-item" href="/zvideos/lifestyle">生活</a><a class="topnav-link dropdown-item" href="/video-series">系列节目</a><a class="topnav-link dropdown-item" href="/zvideos/zbschools">早报校园</a><a class="topnav-link dropdown-item" href="https://www.zaobao.com.sg/livestream">直播</a> </div></div></li><li><a class="topnav-link " href="/zlifestyle/beauty-health">保健/美容</a></li><li><a class="topnav-link " href="/znews/sports">体育</a></li><li><a class="topnav-link " href="/special/report">专题</a></li><li><a class="topnav-link " href="/interactive-graphics">互动新闻</a></li><li><a class="topnav-link " href="/podcast">早报播客</a></li>                  </ul>
                </div>
                <div class="divider"></div>
                <div class="topnavbar-login" id="login-info-mobile"><a class="topnav-link mysph_login"  href="javascript:;">早报用户登录</a></div>
              </div>
            </div>
          </div>
        </nav>
        <!-- topnavbar-mobile - END-->
        <!-- topnavbar-tertiary - START-->
        <nav class="topnavbar topnavbar-tertiary topnavbar-tertiary" id="js-topnavbar-tertiary">
          <div class="topnavbar-content">
            <div class="topnavbar-miscellaneous">
              <ul class="topnavbar-miscellaneous-list">
                  
<li>
    <div class="miscellaneous-cta">
      <div class="miscellaneous-img">
        <img src="https://www.zaobao.com.sg/sites/default/files/styles/newsletter_thumbnail_crop/public/images/202004/20200419/1904_yiqizaodaan_comic.pdf.jpg"/>
             </div>
      <div class="miscellaneous-text">    
        <a   href="/znews/singapore/story20200419-1046583?ref=mobile-popular-news" target="_top" ><p>不同住者避免探访生病家人</p></a>
      </div>
    </div>
</li>
<li>
    <div class="miscellaneous-cta">
      <div class="miscellaneous-img">
        <img src="https://www.zaobao.com.sg/sites/default/files/styles/newsletter_thumbnail_crop/public/images/202004/20200418/20200418_news_pofma.jpg"/>
             </div>
      <div class="miscellaneous-text">    
        <a   href="/realtime/singapore/story20200418-1046564?ref=mobile-popular-news" target="_top" ><p>称政府隐瞒病例数据 Singapore States Times接更正指示</p></a>
      </div>
    </div>
</li>


        
  
  
    
	  		
		  

  <li>
        <div class="miscellaneous-cta">
      <div class="miscellaneous-img">
        <img typeof="foaf:Image" src="https://www.zaobao.com.sg/sites/default/files/styles/article_thumbnail_crop/public/images/202004/20200418/20200418_news_guanbing.jpg?itok=5InvkptX" width="240" height="150" alt="" />        <a href="/zvideos/news"><h2>新闻</h2></a>              </div>
      <div class="miscellaneous-text">
      <a href="/zvideos/news"><h2>新闻</h2></a>      <a  href="/zvideos/news/story20200418-1046569"><p>《医者说疫—新中医生谈冠病》精华版视频</p></a>
      </div>
    </div>  </li>
  <li>
        <div class="miscellaneous-cta">
      <div class="miscellaneous-img">
        <img typeof="foaf:Image" src="https://www.zaobao.com.sg/sites/default/files/styles/article_thumbnail_crop/public/images/202004/20200417/20200417_zentertainment_yeahlivehouse_2.png?itok=O8MuxV8j" width="240" height="150" alt="" />        <a href="/stayhome/leisure"><h2>宅在家&middot;找乐子</h2></a>              </div>
      <div class="miscellaneous-text">
      <a href="/stayhome/leisure"><h2>宅在家&middot;找乐子</h2></a>      <a  href="/stayhome/leisure/story20200417-1046290"><p>观众点歌寄语 本地歌手直播你献唱</p></a>
      </div>
    </div>  </li>

	  


  
  
  
  
  
	
              </ul>
            </div>
          </div>
        </nav>
        <!-- topnavbar-tertiary - END-->
     </header> 
       <div class="js-stickybits-usefixed-spacer"></div>

        <!-- ### Content Wrapper - START ### -->
        <main class="main">

 		 			   <div id="skinning">
           <div id="dfp-ad-skinning-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-skinning" class="dfp-tag-wrapper">
      <script type="text/javascript">
  
      googletag.cmd.push(function() {
      googletag.display("dfp-ad-skinning");
    }); 
    </script>
</div></div></div> 		
 		 			   <a href="https://www.zaobao.com.sg/keywords/wuhan-coronavirus?ref=article" class="d-block d-sm-none" style="font-size:13px; font-weight:bold; background:#a50034;margin: 0 15px;padding:.5em;color:white;border-radius:100px;text-align:center;margin-bottom:.5em">
<span>查看冠状病毒19最新报道</span> <span><i class="fas fa-arrow-right"></i></span>
</a> 		
 			 
     
	  
        <!-- section - START-->
        <section class="sec">
          <div class="container">
            <div class="row">		
			 	 				

				<div class="col-12 col-lg-1">
				   <style>
.tooltipster-shadow {
	border-radius: 5px;
	background: #fff;
	box-shadow: 0px 0px 14px rgba(0,0,0,0.3);
	color: #2c2c2c;
}
.tooltipster-shadow .tooltipster-content {
	font-family: 'Arial', sans-serif;
	font-size: 14px;
	line-height: 16px;
	padding: 8px 10px;
}
.tooltipster-text-bold{
	font-size: 12px;
    font-weight: bold;
    text-align: left;
    line-height: 16px;
    height: 16px;
    position: relative;
    color: #000;
}
.tooltipster-text{
	font-size: 12px;
    text-align: left;
    line-height: 22px;
    color: #666;
}
</style>

<script type="text/javascript">
	function share(type){

        switch(type){

          case 'facebook':
               FB.ui({
                  method: 'feed',
                  name: $('meta[property="og:title"]').attr("content"),
                  link: $('meta[property="og:url"]').attr("content"),
                  picture: $('meta[property="og:image"]').attr("content"),
                  caption: '联合早报',
                  description: $('meta[property="og:description"]').attr("content"),
                  message: ''
                });
          break;
        }

      }

</script>
<!-- aside-secondary - START-->
 <aside class="aside aside-secondary" id="js-aside-secondary">
 <div class="aside-social ">
  <div class="a2a_kit a2a_kit_size_32" data-a2a-icon-color="transparent" ng-controller="SharingController"
  title='' image='' description='' url='http://www.zaobao.com/realtime/china/story20200419-1046707' caption='联合早报' >
        <div class="aside-social-icon"><a class="a2a_button_facebook" onclick="javascript:share('facebook');" href="javascript:;"></a></div>
		<div class="aside-social-icon"><a class="a2a_button_twitter analytics_onclick" data-region="article_share::twitter" data-title=""></a></div>
		 <div class="aside-social-icon"> <a class="analytics_onclick a2a_button_wechat" data-region="article_share::wechat" data-title=""></a></div>
	 <div class="aside-social-icon"><a class="a2a_button_whatsapp analytics_onclick" data-region="article_share::whatsapp" data-title=""></a></div>
	 <div class="aside-social-icon"><a class="a2a_button_email analytics_onclick" data-region="article_share::email" data-title=""></a></div>
  </div>
 </div>
 <script>
	var a2a_config = a2a_config || {};
	a2a_config.thanks = {
		postShare: false
	};
 </script>
 <script async src="https://static.addtoany.com/menu/page.js"></script>
</aside>

<div id="qrcode" style="display:none !important;"></div>
				</div>
                <div class="col-12 col-lg-7 col-xxl-8 boilerplate content-container" id="Milk">	
					<!-- content-primary - START-->	
					<div class="content content-primary" id="js-content-primary">

																			<div class="breadcrumbs"><ul class="breadcrumbs-list">
					 <i class="fa fa-angle-right"></i> <li><a href="/realtime">即时报道</a></li> <i class="fa fa-angle-right"></i> <li><a href="/realtime/china">中港台即时</a></li>
				</ul></div>
													
											     	   <div id="block-views-2225f755c990b57decaccd5cbe0c198b" class="block block-views">
  <div class="content">
    <div class="view view-zb2016-node-content view-id-zb2016_node_content view-display-id-zb2019_node_content view-dom-id-06feec5c7e3b3a654276e50ed17bdc07">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    <div  about="/realtime/china/story20200419-1046707" typeof="sioc:Item foaf:Document" class="ds-1col node node-article view-mode-2019_content  clearfix">

  
  <div class="article-title"><h1>黑龙江省内新增确诊病例六例 新增无症状感染者四例</h1></div><div class="article-meta"><div class="row no-gutters align-items-end"><div class="col-12 col-xl article-byline"><h4 class="title-byline date-published">发布 / 2020年4月19日 <em>8:22 AM</em></h4></div></div></div><div class="field field-name-2019-font-size"><!-- article-fontsizing - START-->
                        <div class="article-fontsizing">
                          <div class="fontsizing-title">
                            <p>字体大小:</p>
                          </div>
                          <ul class="fontsizing-range-list js-fontsizing">
                            <li class="is-active" data-fontsize="10">小</li>
                            <li data-fontsize="11">中</li>
                            <li data-fontsize="12">大</li>
                          </ul>
                        </div>
<!-- article-fontsizing - END--></div><div class="article-content js-fontsized"><div class="article-content-rawhtml">

<p>黑龙江省19日最新疫情通报显示，该省18日新增确诊病例六例，新增无症状感染者四例。</p>

<p>据黑龙江省卫健委通报，截至4月18日24时，累计报告本土确诊病例521例，累计治愈出院病例470例，现有确诊病例38例，现有无症状感染者23例。当日发热门诊诊疗人数1155人。累计追踪到密切接触者17325人，已解除医学观察16493人，尚有832人正在接受医学观察。</p>

<p>2020年4月18日0至24时。全省无新增境外输入确诊病例、疑似病例。截至4月18日24时，累计报告境外输入确诊病例377例，其中：黑龙江省117例，其他省份260例；现有境外输入确诊病例375例；现有境外输入疑似病例五例；累计境外治愈出院病例两例。追踪到境外密切接触者2093人，已解除医学观察1158人，尚有935人正在接受医学观察。<br>
 </p>
<section id="imu"><div id="dfp-ad-imu1-wrapper" class="dfp-tag-wrapper">
<div id="dfp-ad-imu1" class="dfp-tag-wrapper">
      <script type="text/javascript">
  
      googletag.cmd.push(function() {
      googletag.display("dfp-ad-imu1");
    }); 
    </script>
</div>
</div></section>

<div id="innity-in-post"></div>
<div id="dfp-ad-midarticlespecial-wrapper" class="dfp-tag-wrapper">
<div id="dfp-ad-midarticlespecial" class="dfp-tag-wrapper">
      <script type="text/javascript">
  
      googletag.cmd.push(function() {
      googletag.display("dfp-ad-midarticlespecial");
    }); 
    </script>
</div>
</div>


</div></div><!-- Cxense Module: [CIR] Free Articles Campaigns (2019-11) -->
<div id="cx_6c410f91858ae5a36f7b10e776353de6aae03c0b"></div>
<script type="text/javascript">
    var cX = window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
    cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];
    cX.CCE.callQueue.push(['run',{
        widgetId: '6c410f91858ae5a36f7b10e776353de6aae03c0b',
        targetElementId: 'cx_6c410f91858ae5a36f7b10e776353de6aae03c0b'
    }]);
</script>
<!-- Cxense Module End -->
<section id='imu' style='margin-top: 30px;'><div id="dfp-ad-imu1-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-imu1" class="dfp-tag-wrapper">
      <script type="text/javascript">
  
      googletag.cmd.push(function() {
      googletag.display("dfp-ad-imu1");
    }); 
    </script>
</div></div></section><div class="article-share-fb"><div class="container"> <div class="row"><div class="col-12">
<h4>请<a href="https://www.facebook.com/zaobaosg" target="_blank">LIKE</a>我们的官方面簿网页以获取更多新信息</h4>
<div id="fb-root"></div>
<div class="fb-like" data-href="https://www.facebook.com/zaobaosg" data-layout="standard" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div>
</div></div></div></div><div class="keywords"><!-- heading-border - START-->
                          <div class="heading-border heading-border-primary fit">
                            <div class="container-fluid">
                              <div class="row align-items-center">
                                <div class="col">
                                  <h2>热词</h2>
                                </div>
                              </div>
                              <div class="divider"></div>
                            </div>
                          </div>
<ul class="row no-gutters keywords-list"><li class="col-auto keywords-item"><a href="/keywords/guan-zhuang-bing-du-19" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">冠状病毒19</a></li></ul></div><script>
var nid = "1046707";var date = "20200419";var type = "article";var path = "/realtime/china/story20200419-1046707";  jQuery(document).ready(function () {
   if( document.contains(document.getElementById("NextPrevious")) ) {
    jQuery.ajax({
      dataType: "json",
      async: false,
      type: "GET",
      url: "/story/next_prev/?nid="+nid+"&date="+date+"&type="+type+"&path="+path,
      cache: true,
      data: { },
      success: function(data) {
        if (data) {
        $('#NextPrevious').append('<section class="row" id="page-toggle"></section>');
          if(data.previous){ 
            jQuery("#page-toggle").append(data.previous.bottom);
          }
          if(data.next){ 
           jQuery("#page-toggle").append(data.next.bottom);
            }
        }
      }
    });
   }
  });
</script><div id="NextPrevious"></div></div>

  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-block-45" class="block block-block sec container">
  <div class="content">
    

<div class="OUTBRAIN" data-src="https://www.zaobao.com.sg/realtime/china/story20200419-1046707" data-widget-id="AR_1" data-ob-template="ZaobaoSingapore" ></div>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>

  </div>
</div>
  
												
                    </div>
			  </div>
			                <div class="col-12 col-lg-4 col-xxl-3 sidedish sidebar-right" id="Cheese">
			     				       <div id="block-block-63" class="block block-block">
  <div class="content">
    <div class="aside-content-ads">
  <div class="avt avt-imu aside-item">
        <div class="advertisement"><div id="dfp-ad-imu2-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-imu2" class="dfp-tag-wrapper">
      <script type="text/javascript">
  
      googletag.cmd.push(function() {
      googletag.display("dfp-ad-imu2");
    }); 
    </script>
</div></div></div>
	</div>
 </div>
<aside class="aside aside-primary" id="js-aside-primary">
  <!-- aside-recommended - START-->
  <div class="aside-recommended aside-recommended-desktop">
    <div class="recommended-header js-recommended-header" data-toggle="collapse"  aria-expanded="true" >
      <div class="container-fluid">
        <div class="row align-items-center">
          <div class="col">
            <h2>推荐新闻</h2>       
          </div>
        </div>
      </div>
    </div>
    <div class="recommended-body">
      <div class="container-fluid">
        <div class="row">
          <div class="col-12">
            <div >
                              <a class="link link-article" href="/znews/singapore/story20200419-1046575?ref=sidebar-list-recommend" tmp:target="_top">
                    <div class="link-article-row">
                       <div class="link-article-col"><img class="img-fluid img-hero" src="https://www.zaobao.com.sg/sites/default/files/styles/newsletter_thumbnail_crop/public/images/202004/20200419/spore200419.jpg" alt=""/></div>
                         <div class="link-article-col link-article-col-grow">
                            <div class="link-article-body">
                              <p>新病例942起 单日最高 建筑客工明起须居家两周</p>
                          </div>
                     </div>
                   </div>
              </a>
                                <a class="link link-article" href="/znews/singapore/story20200419-1046583?ref=sidebar-list-recommend" tmp:target="_top">
                    <div class="link-article-row">
                       <div class="link-article-col"><img class="img-fluid img-hero" src="https://www.zaobao.com.sg/sites/default/files/styles/newsletter_thumbnail_crop/public/images/202004/20200419/1904_yiqizaodaan_comic.pdf.jpg" alt=""/></div>
                         <div class="link-article-col link-article-col-grow">
                            <div class="link-article-body">
                              <p>不同住者避免探访生病家人</p>
                          </div>
                     </div>
                   </div>
              </a>
                                <a class="link link-article" href="/zvideos/news/story20200418-1046327?ref=sidebar-list-recommend" tmp:target="_top">
                    <div class="link-article-row">
                       <div class="link-article-col"><img class="img-fluid img-hero" src="https://www.zaobao.com.sg/sites/default/files/styles/newsletter_thumbnail_crop/public/images/202004/20200418/20200418_news_shan.jpg" alt=""/></div>
                         <div class="link-article-col link-article-col-grow">
                            <div class="link-article-body">
                              <p>客工宿舍感染群是谁之过？ 部长告诉你！</p>
                          </div>
                     </div>
                   </div>
              </a>
                                <a class="link link-article" href="/znews/singapore/story20200418-1046518?ref=sidebar-list-recommend" tmp:target="_top">
                    <div class="link-article-row">
                       <div class="link-article-col"><img class="img-fluid img-hero" src="https://www.zaobao.com.sg/sites/default/files/styles/newsletter_thumbnail_crop/public/images/202004/20200418/liun_dufeng_1-horz_18042020.jpg" alt=""/></div>
                         <div class="link-article-col link-article-col-grow">
                            <div class="link-article-body">
                              <p>客工违反隔离令被控 “公司要我搬迁我才被逼出门”</p>
                          </div>
                     </div>
                   </div>
              </a>
                          </div>
          </div>
        </div>
      </div>
    </div>
  </div>
  <!-- aside-recommended - END-->
  <!-- aside-content-ads bi1 - START-->
  <div class="aside-content-ads">
  <div class="avt avt-imu aside-item">
        <div class="advertisement"><div id="dfp-ad-bi1-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-bi1" class="dfp-tag-wrapper">
      <script type="text/javascript">
  
      googletag.cmd.push(function() {
      googletag.display("dfp-ad-bi1");
    }); 
    </script>
</div></div></div>
  </div>
 </div>
 <!-- aside-content-ads bi1 - End-->
<!-- aside-content-ads bi2 - START-->
  <div class="aside-content-ads">
  <div class="avt avt-imu aside-item">
        <div class="advertisement"><div id="dfp-ad-bi2-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-bi2" class="dfp-tag-wrapper">
      <script type="text/javascript">
  
      googletag.cmd.push(function() {
      googletag.display("dfp-ad-bi2");
    }); 
    </script>
</div></div></div>
  </div>
 </div>
 <!-- aside-content-ads bi2 - End-->
  <!-- aside-content - START-->
  <div class="aside-content">
    <!-- aside-set - START-->
    <div class="aside-set js-aside-set is-active">
      <!-- aside-item-breakingnews - START-->
      <div class="aside-item aside-item-breakingnews">
        <!-- heading-border - START-->
        <div class="heading-border heading-border-primary">
          <div class="container-fluid">
            <div class="row align-items-center">
              <div class="col"><a href="#">
                  <h2>即时新闻</h2></a>
              </div>
            </div>
            <div class="divider"></div>
          </div>
        </div>
        <!-- heading-border - END-->
        <div class="aside-item-content">
          <div class="container-fluid">
            <div class="row">
              <div class="col-12">
                <!-- link-article - START-->
                <a class="link link-article" href="/realtime/singapore/story20200419-1046798">
                      <div class="link-article-row">
                        <div class="link-article-col link-article-col-grow">
                          <div class="link-article-header">
                            <span class="category">新加坡</span>
                            <span class="time">7小时前</span>
                          </div>
                          <div class="link-article-body">
                            <p>本地新增五个感染群 包括胜宝旺船厂</p>
                          </div>
                        </div>
                      </div>
                    </a><a class="link link-article" href="/realtime/world/story20200419-1046797">
                      <div class="link-article-row">
                        <div class="link-article-col link-article-col-grow">
                          <div class="link-article-header">
                            <span class="category">国际</span>
                            <span class="time">8小时前</span>
                          </div>
                          <div class="link-article-body">
                            <p>泰王批准1万亿泰铢支出法案 缓冲冠病对经济的冲击</p>
                          </div>
                        </div>
                      </div>
                    </a><a class="link link-article" href="/realtime/china/story20200419-1046774">
                      <div class="link-article-row">
                        <div class="link-article-col link-article-col-grow">
                          <div class="link-article-header">
                            <span class="category">中港台</span>
                            <span class="time">8小时前</span>
                          </div>
                          <div class="link-article-body">
                            <p>台积电维持强势预期：2020财年增收18%</p>
                          </div>
                        </div>
                      </div>
                    </a><a class="link link-article" href="/realtime/world/story20200419-1046796">
                      <div class="link-article-row">
                        <div class="link-article-col link-article-col-grow">
                          <div class="link-article-header">
                            <span class="category">国际</span>
                            <span class="time">8小时前</span>
                          </div>
                          <div class="link-article-body">
                            <p>英国新增596起冠病死亡病例 单日死亡人数两周新低</p>
                          </div>
                        </div>
                      </div>
                    </a><a class="link link-article" href="/realtime/world/story20200419-1046795">
                      <div class="link-article-row">
                        <div class="link-article-col link-article-col-grow">
                          <div class="link-article-header">
                            <span class="category">国际</span>
                            <span class="time">9小时前</span>
                          </div>
                          <div class="link-article-body">
                            <p>特朗普称收到金正恩来信 朝媒：没发送任何信件</p>
                          </div>
                        </div>
                      </div>
                    </a><a class="link link-article" href="/realtime/china/story20200419-1046772">
                      <div class="link-article-row">
                        <div class="link-article-col link-article-col-grow">
                          <div class="link-article-header">
                            <span class="category">中港台</span>
                            <span class="time">9小时前</span>
                          </div>
                          <div class="link-article-body">
                            <p>中国试剂盒获美国FDA紧急使用授权</p>
                          </div>
                        </div>
                      </div>
                    </a> 
                <!-- link-article - END-->
              </div>
            </div>
          </div>
        </div>
      </div>
      <!-- aside-item-breakingnews - END-->
    </div>
    <!-- aside-set - END-->
    <!-- aside-set - START-->
    <div class="aside-set js-aside-set">

      <!-- ad-imu - START-->
      <div class="avt avt-imu aside-item">
                <div class="advertisement"><div id="dfp-ad-imu3-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-imu3" class="dfp-tag-wrapper">
      <script type="text/javascript">
  
      googletag.cmd.push(function() {
      googletag.display("dfp-ad-imu3");
    }); 
    </script>
</div></div></div>
      </div>
      <!-- ad-imu - END-->

    </div>
    <!-- aside-set - END-->
    <!-- aside-set - START-->
    <div class="aside-set js-aside-set">
      <!-- aside-item-popular - START-->
      <div class="aside-item aside-item-popular">
        <!-- heading-border - START-->
        <div class="heading-border heading-border-primary">
          <div class="container-fluid">
            <div class="row align-items-center">
              <div class="col">
                <h2>热门</h2>
              </div>
              <div class="col col-auto">
                <div class="heading-border-right">
                  <!-- tab-nav - START-->
                  <div class="tab-nav">
                    <ul class="nav nav-tabs" role="tablist">
                      <li class="nav-tab"><a class="nav-link active" id="popular-desktopday-tab" href="#popular-desktop-day" aria-controls="popular-desktop-day" data-toggle="tab" role="tab" aria-selected="true">单日</a></li>
                      <li class="nav-tab"><a class="nav-link" id="popular-desktopweek-tab" href="#popular-desktop-week" aria-controls="popular-desktop-week" data-toggle="tab" role="tab" aria-selected="true">一周</a></li>
                    </ul>
                  </div>
                  <!-- tab-nav - END-->
                </div>
              </div>
            </div>
            <div class="divider"></div>
          </div>
        </div>
        <!-- heading-border - END-->
        <div class="aside-item-content">
          <div class="container-fluid">
            <div class="row">
              <div class="col-12">
                <!-- tab-content - START-->
                <div class="tab-content">
                  <div class="tab-pane active fade show" id="popular-desktop-day" aria-labelledby="popular-desktop-day-tab" role="tabpanel">
                    <!-- link-article - START-->
                    <a class="link link-article" href="/realtime/singapore/story20200418-1046566">
                        <div class="link-article-row">
                          <div class="link-article-col link-article-col-grow">
                            <div class="link-article-header">
                              <span class="category">新加坡即时</span>
                              <span class="time">2020年4月18日</span>
                            </div>
                            <div class="link-article-body">所有建筑业工作准证和S准证持有者后天起须遵守居家通知条例</p></div></div></div></a><a class="link link-article" href="/realtime/singapore/story20200418-1046572">
                        <div class="link-article-row">
                          <div class="link-article-col link-article-col-grow">
                            <div class="link-article-header">
                              <span class="category">新加坡即时</span>
                              <span class="time">2020年4月18日</span>
                            </div>
                            <div class="link-article-body">40岁男子确诊感染冠病后逝世 死因与冠病无关</p></div></div></div></a><a class="link link-article" href="/znews/singapore/story20200419-1046224">
                        <div class="link-article-row">
                          <div class="link-article-col link-article-col-grow">
                            <div class="link-article-header">
                              <span class="category">新加坡</span>
                              <span class="time">23小时前</span>
                            </div>
                            <div class="link-article-body">纾困配套助家庭抗疫渡难关</p></div></div></div></a><a class="link link-article" href="/realtime/singapore/story20200418-1046530">
                        <div class="link-article-row">
                          <div class="link-article-col link-article-col-grow">
                            <div class="link-article-header">
                              <span class="category">新加坡即时</span>
                              <span class="time">2020年4月18日</span>
                            </div>
                            <div class="link-article-body">李总理：病毒阻断措施初见成效 未来数日将是关键</p></div></div></div></a><a class="link link-article" href="/realtime/singapore/story20200418-1046571">
                        <div class="link-article-row">
                          <div class="link-article-col link-article-col-grow">
                            <div class="link-article-header">
                              <span class="category">新加坡即时</span>
                              <span class="time">2020年4月18日</span>
                            </div>
                            <div class="link-article-body">逾九成新病例来自客工宿舍 本地再添三个新感染群</p></div></div></div></a>                    <!-- link-article - END-->
                  </div>

                  <div class="tab-pane" id="popular-desktop-week" aria-labelledby="popular-desktop-week-tab" role="tabpanel">
                    <!-- link-article - START-->
                    <a class="link link-article" href="/realtime/singapore/story20200413-1045238">
                        <div class="link-article-row">
                          <div class="link-article-col link-article-col-grow">
                            <div class="link-article-header">
                              <span class="category">新加坡即时</span>
                              <span class="time">2020年4月13日</span>
                            </div>
                            <div class="link-article-body">本地新增386起冠病病例 再添四个感染群</p>
                            </div>
                          </div>
                          </div>
                        </a><a class="link link-article" href="/realtime/singapore/story20200416-1046042">
                        <div class="link-article-row">
                          <div class="link-article-col link-article-col-grow">
                            <div class="link-article-header">
                              <span class="category">新加坡即时</span>
                              <span class="time">2020年4月16日</span>
                            </div>
                            <div class="link-article-body">本地新增728起冠病病例 再添五个新感染群</p>
                            </div>
                          </div>
                          </div>
                        </a><a class="link link-article" href="/realtime/singapore/story20200412-1044969">
                        <div class="link-article-row">
                          <div class="link-article-col link-article-col-grow">
                            <div class="link-article-header">
                              <span class="category">新加坡即时</span>
                              <span class="time">2020年4月12日</span>
                            </div>
                            <div class="link-article-body">本地麦当劳有五名员工确诊感染冠病</p>
                            </div>
                          </div>
                          </div>
                        </a><a class="link link-article" href="/realtime/singapore/story20200415-1045774">
                        <div class="link-article-row">
                          <div class="link-article-col link-article-col-grow">
                            <div class="link-article-header">
                              <span class="category">新加坡即时</span>
                              <span class="time">2020年4月15日</span>
                            </div>
                            <div class="link-article-body">本地新增447起病例 客工宿舍病例达404起</p>
                            </div>
                          </div>
                          </div>
                        </a><a class="link link-article" href="/realtime/singapore/story20200413-1044982">
                        <div class="link-article-row">
                          <div class="link-article-col link-article-col-grow">
                            <div class="link-article-header">
                              <span class="category">新加坡即时</span>
                              <span class="time">2020年4月13日</span>
                            </div>
                            <div class="link-article-body">我国新增233起冠病病例 再添七个新感染群</p>
                            </div>
                          </div>
                          </div>
                        </a>                    <!-- link-article - END-->
                  </div>
                </div>
                <!-- tab-content - END-->
              </div>
            </div>
          </div>
        </div>
      </div>
      <!-- aside-item-popular - END-->
    </div>
    <!-- aside-set - END-->
   
    <!-- aside-set - START-->
    <div class="aside-set js-aside-set">
      <!-- aside-item-vote - START-->
      <div class="aside-item aside-item-vote">
      
  <!-- heading-border - START-->
  <div class="heading-border heading-border-primary">
    <div class="container-fluid">
      <div class="row align-items-center">
        <div class="col">
          <h2>读者投票</h2>
        </div>
        <div class="col">
          <div class="heading-border-right"><a href="/poll">投票结果</a>
          </div>
        </div>
      </div>
      <div class="divider"></div>
    </div>
  </div>
  <!-- heading-border - END-->
  
    
        
        <div class="aside-item-content">
      <div class="container-fluid">
        <div class="row">
          <div class="col-12">
            <div class="view-content">
                <div>
    <div  about="/node/1043298" typeof="sioc:Post sioct:Poll" class="ds-1col node node-poll view-mode-zb2019_poll  clearfix">

  
  <h4>疫情过后，你最期待的是？</h4><form class="pollanon" action="/realtime/china/story20200419-1046707" method="post" id="poll-view-voting-1043298" accept-charset="UTF-8"><div><div class="poll">
  <div class="vote-form">
    <div class="choices">
            <div class="form-item form-type-radios form-item-choice">
  <label class="element-invisible" for="edit-choice">Choices </label>
 <div id="edit-choice" class="form-radios"><div class="form-item form-type-radio form-item-choice">
 <input type="radio" id="edit-choice-1965" name="choice" value="1965" class="form-radio" />  <label class="option" for="edit-choice-1965">出国旅行 </label>

</div>
<div class="form-item form-type-radio form-item-choice">
 <input type="radio" id="edit-choice-1966" name="choice" value="1966" class="form-radio" />  <label class="option" for="edit-choice-1966">在外用餐 </label>

</div>
<div class="form-item form-type-radio form-item-choice">
 <input type="radio" id="edit-choice-1967" name="choice" value="1967" class="form-radio" />  <label class="option" for="edit-choice-1967">与朋友同事见面 </label>

</div>
<div class="form-item form-type-radio form-item-choice">
 <input type="radio" id="edit-choice-1968" name="choice" value="1968" class="form-radio" />  <label class="option" for="edit-choice-1968">逛街唱歌看电影 </label>

</div>
</div>
</div>
    </div>
    <input type="submit" id="edit-vote" name="op" value="投票" class="form-submit" />  </div>
    <input type="hidden" name="form_build_id" value="form-oJWrw7OTuFT4ybiJrb4g_dIr6A2klWjUufX7Ri9EZuI" />
<input type="hidden" name="form_id" value="poll_view_voting" />
<div class="pollanon-poll-results hidden" data-nid="1043298"><div class="poll">
  
<div class="text">出国旅行</div>
<div class="bar">
  <div style="width: 38.37%;" class="foreground"></div>
</div>
<div class="percent">
  38.37% (2821 votes)
</div>

<div class="text">在外用餐</div>
<div class="bar">
  <div style="width: 25.65%;" class="foreground"></div>
</div>
<div class="percent">
  25.65% (1886 votes)
</div>

<div class="text">与朋友同事见面</div>
<div class="bar">
  <div style="width: 25.76%;" class="foreground"></div>
</div>
<div class="percent">
  25.76% (1894 votes)
</div>

<div class="text">逛街唱歌看电影</div>
<div class="bar">
  <div style="width: 10.21%;" class="foreground"></div>
</div>
<div class="percent">
  10.21% (751 votes)
</div>
  <div class="total">
    Total votes: 7352  </div>
  </div>
</div><input type="hidden" name="pollanonkey" value="" />
<input type="hidden" name="pollanon-nid" value="1043298" />
<script type='text/javascript'>
               if (typeof PollAnon == 'undefined') {
                //var PollAnon = {};
				var PollAnon = [];
              }
              //PollAnon.nid = 1043298;
			  PollAnon.push(1043298); 
</script></div>
</div></form></div>

  </div>
            </div>
          </div>
        </div>
      </div>
    </div>          
    
    
    
    
    
  
</div>      <!-- aside-item-vote - END-->
    </div>
    <!-- aside-set - END-->
         <!-- aside-set - START-->
    <div class="aside-set js-aside-set">
      <!-- aside-item-freeform - START-->
      <div class="aside-item aside-item-freeform">
        <!-- heading-border - START-->
        <div class="heading-border heading-border-primary">
          <div class="container-fluid">
            <div class="row align-items-center">
              <div class="col">
                <h2>更多精彩内容</h2>
              </div>
            </div>
            <div class="divider"></div>
          </div>
        </div>
        <!-- heading-border - END-->
        <div class="aside-item-content">
          <div class="container-fluid">
            <div class="row">
              <div class="col-12">
              <div class="view view-zb2016-freefrom view-id-zb2016_freefrom view-display-id-block_21 view-dom-id-a93ec44a9b2d2e614a36629cfa08dc4d">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    <div  about="/content/zbsg-article-side-bar-02-realtime-znews-zopinions-forum-654401" typeof="sioc:Item foaf:Document" class="ds-1col node node-zb2016-freeform node-promoted view-mode-full  clearfix">

  
  <div class="bannerSpace row">
<div class="col-md-12 banner-item"><a href="//www.thinkchina.sg?utm_source=ZaobaoSG&amp;utm_medium=article-banner&amp;utm_campaign=Launch" target="_blank"><img alt="" class="lazyload" src="//project.zaobao.com/banners/2019/thinkchina-600x200.gif" /></a></div>

<div class="col-md-12 banner-item"><a href="/znews/singapore/story20190909-987702?ref=website-zbsg&amp;utm_medium=banner-article&amp;utm_campaign=telegram" target="_blank"><img alt="" class="lazyload" src="//project.zaobao.com/banners/2019/shu-ma-kong-jian/telegram-banner-tile.gif" /></a></div>

<div class="col-md-12 banner-item"><a href="/podcast/finance-talk?ref=website-zbsg&amp;utm_medium=banner-article&amp;utm_campaign=financepodcast" target="_blank"><img alt="" class="lazyload" src="//project.zaobao.com/2019/podcast-finance/podcast-finance-manage-premium-tile.png" /></a></div>

<div class="col-md-12 banner-item"><a href="/keywords/zaobao-lectures?ref=website-zbsg&amp;utm_medium=banner-home&amp;utm_campaign=zb-lectures" target="_blank"><img alt="" class="lazyload" src="//project.zaobao.com/2019/zb-lectures/imgs/zb-lectures-tile.jpg?v2" title="早报讲堂" /></a></div>

<div class="col-md-12 banner-item"><a href="/news-tablet-app?ref=website-zbsg&amp;utm_medium=article-banner" target="_blank"><img alt="" class="lazyload" src="//project.zaobao.com/2019/zaobaosg-news-tablet/assets/imgs/zbsg-news-tablet-600x200.gif" /></a></div>

<div class="col-md-12 banner-item"><a href="//www.sgsme.sg/cn" target="_blank"><img alt="" class="lazyload" src="//project.zaobao.com/sgsme/banners/sgsme-600x200-cn.gif" /></a></div>

<div class="col-md-12 banner-item"><a href="//zbschools.sg/" target="_blank"><img alt="" class="lazyload" src="//project.zaobao.com/banners/themes/pub-zbcomma.png" /></a></div>

<div class="col-md-12 banner-item"><a href="/publication/lian-he-wan-bao" target="_blank"><img alt="晚报精选" class="lazyload" src="//project.zaobao.com/banners/themes/pub-wanbao.png" /></a></div>

<div class="col-md-12 banner-item"><a href="/publication/xin-ming-ri-bao" target="_blank"><img alt="新明精选" class="lazyload" src="//project.zaobao.com/banners/themes/pub-shinmin.png" /></a></div>

<div class="col-md-12 banner-item"><a href="//pubads.g.doubleclick.net/gampad/clk?id=499178094&amp;iu=/5908/project" target="_blank"><img alt="一带一路" class="lazyload" src="//project.zaobao.com/obor/banners/feb2018/obor_feb2018_600x200.gif?v0.2" /></a></div>
</div>
</div>

  </div>
    </div>
  
  
  
  
  
  
</div>              </div>
            </div>
          </div>
        </div>
      </div>
      <!-- aside-item-freeform - END-->
    </div>
    <!-- aside-set - END-->
    </div>
  <!-- aside-content - END-->
</aside>  </div>
</div>
 		        			 </div>
			 			 
          </div>
        </div>
        </section>
      
      </main>
 	
	  		

 		
 		 
      	     <div id="block-block-48" class="block block-block">
  <div class="content">
    <script type="text/javascript">
$('.inline-figure-video').slick({
  arrows: true,
  prevArrow: '<div class="zb-gallery-arrow zb-gallery-arrow-l"><div class="line"></div><div class="line"></div></div>',
  nextArrow: '<div class="zb-gallery-arrow zb-gallery-arrow-r"><div class="line"></div><div class="line"></div></div>',
  infinite: true,
  speed: 500,
  fade: true,
  cssEase: 'linear'
});</script>
<footer class="footer">
        <div class="footer-main">
          <div class="container">
            <div class="row">
              <div class="col-12 col-lg-6 col-xl-7 col-xxl-8">
                <div class="footer-main-links">
                  <div class="row">
                  <div class="col-6 col-md-4 col-xl-auto"><ul class="footer-main-list"><li><a href="/znews">新闻</a></li>
                            <li><ul class="footer-main-sublist"><li><a  href="/realtime">即时</a></li><li><a  href="/znews/singapore">新加坡</a></li><li><a  href="/znews/international">国际</a></li><li><a  href="/znews/greater-china">中港台</a></li><li><a  href="/znews/sea">东南亚</a></li> </ul></li></ul></div><div class="col-6 col-md-4 col-xl-auto"><ul class="footer-main-list"><li><a href="/zfinance">财经</a></li>
                            <li><ul class="footer-main-sublist"><li><a  href="https://stock.zaobao.com.sg">新加坡股市</a></li><li><a  href="/zfinance/realtime">即时</a></li><li><a  href="/zfinance/news">新闻</a></li><li><a  href="/zfinance/invest">投资理财</a></li><li><a  href="/zfinance/real-estate">房产</a></li><li><a  href="/zfinance/sme">中小企业</a></li><li><a  href="/zfinance/personalities">财经人物</a></li> </ul></li></ul></div><div class="col-6 col-md-4 col-xl-auto"><ul class="footer-main-list"><li><a href="/zopinions">言论</a></li>
                            <li><ul class="footer-main-sublist"><li><a  href="/zopinions/editorial">社论</a></li><li><a  href="/zopinions/views">评论</a></li><li><a  href="/zopinions/opinions">想法</a></li><li><a  href="/zopinions/talk">交流站</a></li> </ul></li><li><a href="/zentertainment">娱乐</a></li>
                            <li><ul class="footer-main-sublist"><li><a  href="/zentertainment/celebs">明星</a></li><li><a  href="/zentertainment/movies-and-tv">影视</a></li><li><a  href="/zentertainment/music">音乐</a></li><li><a  href="/zentertainment/k-pop">韩流</a></li><li><a  href="/zentertainment/giveaway">送礼</a></li> </ul></li></ul></div><div class="col-6 col-md-4 col-xl-auto"><ul class="footer-main-list"><li><a href="/zlifestyle">生活</a></li>
                            <li><ul class="footer-main-sublist"><li><a  href="/zlifestyle/food">美食</a></li><li><a  href="/zlifestyle/trending">热门</a></li><li><a  href="/zlifestyle/car-gadget">汽车与科技</a></li><li><a  href="/zlifestyle/powerup">生活补给站</a></li><li><a  href="/zlifestyle/life-hacks">生活贴士</a></li><li><a  href="/zlifestyle/fashion">时尚</a></li><li><a  href="/zlifestyle/travel">旅行</a></li><li><a  href="/zlifestyle/familynlove">心事家事</a></li><li><a  href="/zlifestyle/culture">文化/艺术</a></li><li><a  href="/zlifestyle/columns">专栏</a></li><li><a  href="https://www.zaobao.com.sg/package/latenightreads">深夜好读</a></li><li><a  href="https://www.zaobao.com.sg/horoscope">星座运程</a></li> </ul></li></ul></div><div class="col-6 col-md-4 col-xl-auto"><ul class="footer-main-list"><li><a href="/zvideos">视频</a></li>
                            <li><ul class="footer-main-sublist"><li><a  href="/zvideos/news">新闻</a></li><li><a  href="/zvideos/entertainment">娱乐</a></li><li><a  href="/zvideos/lifestyle">生活</a></li><li><a  href="/video-series">系列节目</a></li><li><a  href="/zvideos/zbschools">早报校园</a></li><li><a  href="https://www.zaobao.com.sg/livestream">直播</a></li> </ul></li><li><a href="/zlifestyle/beauty-health">保健/美容</a></li><li><a href="/znews/sports">体育</a></li><li><a href="/special/report">专题</a></li><li><a href="/interactive-graphics">互动新闻</a></li><li><a href="/podcast">早报播客</a></li></ul></div>

                    <div class="col-6 col-md-4 col-xl-auto">
                      <ul class="footer-main-list">
                      <li><a  href="/premium">订户专区</a></li><li><a  href="https://www.zaobao.com.sg/publication/lian-he-wan-bao">联合晚报</a></li><li><a  href="https://www.zaobao.com.sg/publication/xin-ming-ri-bao">新明日报</a></li><li><a  href="https://zproperty.zaobao.com.sg">早房</a></li><li><a  href="/readersclub">读者好康</a></li><li><a  href="https://www.zaobao.com.sg/epapers">电子报</a></li><li><a  href="/welcomecn">国际版</a></li>                      </ul>
                    </div>
                  </div>
                </div>
              </div>
              <div class="col-12 col-lg-6 col-xl-5 col-xxl-4">
                <div class="row">
                  <div class="col-12">
                    <div class="footer-main-contact">
                      <div class="row">
                        <div class="col-6 col-sm-3 col-md-4 col-lg-6"><a href="/about-us">关于我们</a></div>
                        <div class="col-6 col-sm-3 col-md-4 col-lg-6"><a href="/contact-us">联络我们</a></div>
                        <div class="col-6 col-sm-3 col-md-4 col-lg-6"><a href="/products">关注我们</a></div>
                        <div class="col-6 col-sm-3 col-md-4 col-lg-6"><a href="/advertise">广告联络</a></div>
                        <div class="col-6 col-sm-3 col-md-4 col-lg-6"><a href="/contribute">投函/投稿</a></div>
                      </div>
                    </div>
                  </div>
                </div>
                <div class="row">
                  <div class="col-12 col-lg-6">
                    <div class="footer-main-social">
                      <div class="row">
                        <div class="col col-sm-auto col-lg-3"><a href="//www.facebook.com/zaobaosg" target="_blank"><i class="fab fa-facebook-f"></i></a></div>
                        <div class="col col-sm-auto col-lg-3"><a href="//twitter.com/zaobaosg" target="_blank"><i class="fab fa-twitter"></i></a></div>
                        <div class="col col-sm-auto col-lg-3"><a href="//www.youtube.com/zaobaodotsg" target="_blank"><i class="fab fa-youtube"></i></a></div>
                        <div class="col col-sm-auto col-lg-3"><a href="//www.instagram.com/zaobaosg/" target="_blank"><i class="fab fa-instagram"></i></a></div>
                        <div class="col col-sm-auto col-lg-3"><a href="https://t.me/zaobaosg" target="_blank"><i class="fab fa-telegram"></i></a></div>
                        <div class="col col-sm-auto col-lg-3"><a href="//www.weibo.com/zaobaocom" target="_blank"><i class="fab fa-weibo"></i></a></div>
                        <div class="col col-sm-auto col-lg-3"><a href="/products#wechat" target="_blank"><i class="fab fa-weixin"></i></a></div>
                        <div class="col col-sm-auto col-lg-3"><a href="mailto:zbonline@sph.com.sg" target="_blank"><i class="fa fa-envelope"></i></a></div>
                      </div>
                    </div>
                    <div class="footer-main-apps">
                      <div class="row">
                        <div class="col col-sm-4 col-md-3 col-lg-12 col-xxl-6"><a href="//itunes.apple.com/us/app/lian-he-zao-bao/id654946831?ls=1&amp;amp;mt=8" target="_blank" rel="noopener"><img class="img-fluid mb-3" src="/sites/all/themes/zb2019/dist/images/badge/appstore_new.png"></a></div>
                        <div class="col col-sm-4 col-md-3 col-lg-12 col-xxl-6"><a href="//play.google.com/store/apps/details?id=com.zb.sph.zaobaosingapore" target="_blank" rel="noopener"><img class="img-fluid mb-3" src="/sites/all/themes/zb2019/dist/images/badge/googleplay_new.png"></a></div>
                      </div>
                    </div>
                  </div>
                  <div class="col-12 col-lg-6">
                    <div class="footer-main-numbers">
                    <div class="row">
                        <div class="col-12">
                          <p style="font-size:16px; font-weight:500; color: #fff;">热线</p>
                        </div>
                      </div>
                      <div class="row">
                        <div class="col-12">
                          <p><span>新加坡报业控股总机&nbsp;</span><a class="notranslate" href="tel:63196319">63196319</a></p>
                        </div>
                      </div>
                      <div class="row">
                        <div class="col-12">
                          <p><span>订阅热线&nbsp;</span><a class="notranslate" href="tel:63883838">63883838</a></p>
                        </div>
                      </div>
                      <div class="row">
                        <div class="col-12">
                          <p><span>早报广告联系&nbsp;</span><a class="notranslate" href="tel:63198611">63198611</a></p>
                        </div>
                      </div>
                      <div class="row">
                        <div class="col-12">
                          <p><span>早报新闻热线&nbsp;</span><a class="notranslate" href="tel:1800-7418383">1800-7418383</a></p>
                        </div>
                      </div>
                    </div>
                  </div>
                </div>
              </div>
            </div>
          </div>
        </div>
        <div class="footer-border"></div>
        <div class="footer-sub">
          <div class="container">
            <div class="row">
              <div class="col-12">
                <ul class="footer-sub-list">
                  <li><a href="https://www.sph.com.sg" target="_blank">报业控股网站</a></li>
                  <li><a href="https://sph.com.sg/legal/website_tnc.html" target="_blank">网络条款</a></li>
                  <li><a href="https://sph.com.sg/legal/sph_privacy.html" target="_blank">隐私政策</a></li>
                  <li><a href="https://sph.com.sg/legal/pdpa.html" target="_blank">个人资料保护</a></li>
                  <li><a href="https://newslink.sg" target="_blank">全检索</a></li>
                  <li><a href="https://zshop.zaobao.sg" target="_blank">ZShop集品店</a></li>
                  <li><a href="https://www.sphdigital.com" target="_blank">报业控股数码产品</a></li>
                  <li><a href="https://www.straitstimes.com" target="_blank">海峡时报</a></li>
                  <li><a href="https://www.businesstimes.com.sg" target="_blank">商业时报</a></li>
                </ul>
              </div>
            </div>
          </div>
          <div class="container">
            <div class="row">
              <div class="col-12 col-lg-8">
                <div class="logo-footer"><img class="img-fluid" src="/sites/all/themes/zb2019/dist/images/logo/logo-footer@2x.png" width="130"></div>
                <p>新加坡报业控股版权所有（公司登记号：198402868E）<br>在中国的用户请游览 <a href="http://www.zaobao.com" target="_blank"><u>zaobao.com</u></a></p>
              </div>
              <div class="col-12 col-lg-4">
                <p>提醒：新加坡网络业者若未经许可，擅自引用本网内容将面对法律行动。</p>
                <p>第三方公司可能在早报网站宣传他们的产品或服务。不过您跟第三方公司的任何交易与早报网站无关，早报将不会对可能引起的任何损失负责。</p>
              </div>
            </div>
          </div>
        </div>
      </footer>

      <script type="text/javascript" src="/sites/all/themes/zb2019/dist/js/vendor.js?v=1.1.3"></script>
            <!-- mobile-social - START-->
      <div class="mobile-social" id="js-mobile-social">
      <!-- aside-social - START-->
      <div class="aside-social">
        <div class="a2a_kit a2a_kit_size_32" data-a2a-icon-color="transparent"  >
          <div class="aside-social-icon"><a class="a2a_button_facebook" onclick="javascript:share('facebook');" href="javascript:;"></a></div>
          <div class="aside-social-icon"><a class="a2a_button_twitter" data-region="article_share::twitter" data-title=""></a></div>
          <div class="aside-social-icon"><a class="a2a_button_wechat" data-region="article_share::wechat" data-title=""></a></div>
          <div class="aside-social-icon"><a class="a2a_button_whatsapp" data-region="article_share::whatsapp" data-title=""></a></div>
          <div class="aside-social-icon"><a class="a2a_button_email" data-region="article_share::email" data-title=""></a></div>
        </div>
        <script>
         var a2a_config = a2a_config || {};
          a2a_config.thanks = {
              postShare: false
          };
          </script>
        <!-- <script async="" src="https://static.addtoany.com/menu/page.js"></script> -->
        <link rel="preload" as="script" href="https://static.addtoany.com/menu/page.js">

      </div>
      <!-- aside-social - END-->
      <div class="mobile-social-handle" id="js-mobile-social-handle">分享</div>
    </div>
    <!-- mobile-social - END-->
             <!-- overlay - START-->
   <div class="overlay js-overlay overlay-search" id="js-overlay-search">
      <div class="overlay-bg overlay-bg-grey"></div>
      <div class="flex-center-v h-full">
        <div class="flex-center-v-content">
          <div class="overlay-wrap">
            <div class="cancel"></div>
            <!-- overlay-content-search - START-->
            <div class="overlay-content overlay-content-search">
              <div class="overlay-content-search-query">
                <!-- search-query - START-->
                <div class="search-query">
                  <form accept-charset="utf-8" method="post" id="search-form">
                    <div class="container">
                      <div class="row">
                        <div class="col-12 col-lg-10 offset-lg-1">
                          <div class="row align-items-center">
                            <div class="col">
                              <div class="searchbar">
                                <svg class="svg svg-icon-search" xmlns="https://www.w3.org/2000/svg" width="22" height="22" viewBox="0 0 22 22">
                                  <g fill="#FFF" fill-rule="evenodd">
                                    <path d="M8.643 15.64a7.004 7.004 0 0 1-6.997-6.997 7.004 7.004 0 0 1 6.997-6.997 7.004 7.004 0 0 1 6.996 6.997 7.004 7.004 0 0 1-6.996 6.996M8.643 0C3.877 0 0 3.877 0 8.643c0 4.766 3.877 8.643 8.643 8.643 4.766 0 8.643-3.877 8.643-8.643C17.286 3.877 13.409 0 8.643 0"></path>
                                    <path d="M20 19.433l-.567.567c-.102.003-.24-.039-.283-.081L15 15.767l.767-.767 4.15 4.152c.046.047.088.173.083.281m1.423-1.222l-4.733-4.74A1.653 1.653 0 0 0 15.523 13c-.442 0-.867.172-1.166.471l-.875.876a1.655 1.655 0 0 0 0 2.335l4.733 4.74c.362.362.91.578 1.467.578.28 0 .553-.056.788-.161l.07-.031 1.182-1.145.117-.194c.324-.725.145-1.696-.416-2.258"></path>
                                  </g>
                                </svg>
                                <input type="search" value="" placeholder="输入搜索词" name="keys" id="zbSearchKeyword" />
                                
                              </div>
                            </div>
                            <div class="col-auto">
                              <button type="submit" class="cta cta-solid cta-gradient-red">搜索</button>
                            </div>
                          </div>
                          <div id="search-errormsg" style="display: none;">请输入关键词</div>
                        </div>
                      </div>
                    </div>
                  </form>
                  <script>
                    $('#search-errormsg').hide();
                    $("#search-form").submit(function (event) {
                    if($("#zbSearchKeyword").val() == ''){
                    $('#search-errormsg').show();
                        event.preventDefault();
                    }
                    });
                  </script>
                </div>
                <!-- search-query - END-->
              </div>
          </div>
        </div>
      </div>
    </div>
    <!-- overlay - END-->

<script type="text/javascript">
$(document).ready(function() {
  $("#search-form").submit(function( event ) {
    $search_term = $('#zbSearchKeyword').val();
    $('#search-form')[0].setAttribute('action', '/search/site/' + $search_term);
  });
});

</script>
      <script>
          $('#search-errormsg-mb').hide();
          $("#search-form-mobile").submit(function (event) {
          if($("#zbSearchKeyword-mobile").val() == ''){
          $('#search-errormsg-mb').show();
              event.preventDefault();
          }
          });
      </script>
      <script type="text/javascript">
        $(document).ready(function() {
          $("#search-form-mobile").submit(function( event ) {
            $search_term = $('#zbSearchKeyword-mobile').val();
            $('#search-form-mobile')[0].setAttribute('action', '/search/site/' + $search_term);
          });
        });
      </script>
      
        <script type="text/javascript" src="/sites/all/themes/zb2019/dist/js/common.js?v=1.1.8"></script>
        <script type="text/javascript" src="/sites/all/themes/zb2019/dist/js/article.js?v=1.1.0"></script>
        <script type="text/javascript" src="/sites/all/themes/zb2019/dist/js/freemium.js"></script>
        <script type="text/javascript" src="/sites/all/themes/zb2019/dist/js/app.js?v=1.1.1" async></script>
      
      <script>
        window.fbAsyncInit = function() {
          FB.init({
            appId      : $('meta[property="fb:app_id"]').attr("content"),
            xfbml      : true,
            version    : 'v2.7'
          });
        };

        (function(d, s, id){
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) {return;}
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/zh_CN/sdk.js";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
      </script>
              </div>
</div>
<div id="block-views-8cebc9e28e132ed25b47ab2f0ef93d21" class="block block-views">
  <div class="content">
    <div class="view view-zb2016-freefrom view-id-zb2016_freefrom view-display-id-quicklinks_desktop view-dom-id-52829bacbef50c24dc5efa09cd02b187">
        
  
  
      <div class="view-content">
        <div>
    <div  about="/content/quicklinks-desktop-993519" typeof="sioc:Item foaf:Document" class="ds-1col node node-zb2016-freeform node-promoted view-mode-full  clearfix">

  
  <!--- Be Good & Stay Home Lah! --->
<div id="bottom-tab"><div class="bottom-menu"><a href="//www.zaobao.com.sg/stayhome?ref=zbsg-website&utm_medium=article" target="_blank"><b>宅在家</b> <span>做什么?</span></a><em></em></div></div>

<style>
#bottom-tab{display:none;}
.page-article #bottom-tab{display:block;width:100%;z-index:1000;position:relative;opacity:0.9;}
.bottom-menu{line-height:1.2;position:fixed;bottom:-130px;transform:translate(-50%,0);left:50%;}
.bottom-menu a{width:240px;height:240px;padding:3.2em 0 0 0;display:block;color:#fff;text-align:center;position:relative;border-radius:50%;-moz-border-radius:50%;-khtml-border-radius:50%;-webkit-border-radius:50%;}
.bottom-menu img{padding-top:4em;width:40%;position:relative;z-index:1000;}
.bottom-menu em{width:240px;height:240px;position:absolute;animation-name:spin;animation-duration:20000ms;animation-iteration-count:infinite;animation-timing-function:linear;background-image:url('//project.zaobao.com/2020/stay-home/imgs/stayhome-with-zaobaosg-plate.svg?v4');background-position:0 0;background-repeat:no-repeat;background-attachment:cover;bottom:0;z-index:10;}

.bottom-menu a b,.bottom-menu a span{position:relative;z-index:1000;}
.bottom-menu a b{font-weight:900;transform:skew(0deg, -12deg);display:block;font-size:1.4em;margin:-0.2em 0 0 -1.4em;}
.bottom-menu a span{transform:skew(0deg, -12deg);display:block;margin:-0.5em 0 0 2em;}

@media (max-width:768px){
.bottom-menu{bottom:-150px;}
.bottom-menu a{padding:3.8em 0 0 0;font-size:1.4em;}
.bottom-menu a b{font-size:normal;font-size:1.2em;margin:-0.3em 0 0 -2em;}
.bottom-menu a span{margin:-0.6em 0 0 2.2em;}
}
@media only screen and (orientation:landscape) and (min-height:400px) and (max-height:800px) and (min-width:1280px){
.page-article #bottom-tab{display:none!important;}
}

@keyframes spin {
from {transform:rotate(0deg);}
to {transform:rotate(360deg);}
}
</style>
<script>
$(window).scroll(function() {
  if ($(this).scrollTop() >= 500) {
    $('#bottom-tab').fadeIn(700);
  } else {
    $('#bottom-tab').fadeOut(700);
  }
});
</script>




<!-- COVID-19 Coronavirus Disease 2019 -->
<!--style>
.shy-ladies-btn{background:#666;border:none;color:#fff;margin:0 5px 5px 0;width:30px;height:30px;}
#shy-ladies{background:rgba(0, 0, 0, 0.6);}
#shy-ladies span{color:#fff;border-bottom:1px solid rgba(255,255,255,0.4);}
#shy-ladies .ladies-veil a,#shy-ladies .ladies-veil b{color:#fff!important;}
</style-->

<div class="view-desktop view-article"><div id="shy-ladies-box">
<button type="button" class="btn btn-info shy-ladies-btn" data-toggle="collapse" data-target="#shy-ladies"><i class="fa fa-angle-down"></i><i class="fa fa-angle-up"></i><i class="fa fa-expand-arrows-alt"></i></button>
<div id="shy-ladies" class="collapse in show">  
  <span>你错过了吗？</span>
<div class="ladies-veil"><a href="/keywords/master-hsing-yun-words-of-wisdom?ref=website-new&utm_medium=quicklinkdesktop" target="_blank">每日的养生智慧</a></div>
<div class="ladies-veil"><a href="/byline/luo-zhen-ling?ref=website-new&utm_medium=quicklinkdesktop" target="_blank">跟随罗瑱玲看娱乐听音乐</a></div>
<div class="ladies-veil"><a href="/zlifestyle/familynlove?ref=website-new&utm_medium=quicklinkdesktop" target="_blank">你的心事 别人的家事</a></div>
<div class="ladies-veil"><a href="/readersclub?ref=website-new&utm_medium=quicklinkdesktop" target="_blank">读好报 享好康 快来享受各种优惠！</a></div>
<div class="ladies-veil"><a href="/horoscope?ref=website-new&utm_medium=quicklinkdesktop" target="_blank">今日本周你的运程如何？</a></div>
<div class="ladies-veil"><a href="/keywords/zha-pian?ref=website-new&utm_medium=quicklinkdesktop" target="_blank">你能分辨诈骗吗?</a></div>
<div class="ladies-veil"><a href="/package/latenightreads?ref=website-new&utm_medium=quicklinkdesktop" target="_blank">深夜好读</a></div>
<div class="ladies-veil"><a href="/zlifestyle/powerup?ref=website-new&utm_medium=quicklinkdesktop">生活补给站</a></div>

<div class="ladies-veil"><a href="/video-series/yeah-live-music?ref=website-new&utm_medium=quicklinkdesktop" target="_blank"> 每周三、五9.30pm观众点歌寄语</a></div>
<div class="ladies-veil"><a href="/keywords/together-we-can-overcome?ref=website-new&utm_medium=quicklinkdesktop" target="_blank">疫起渡难关</a></div>
<div class="ladies-veil"><a href="/stayhome?ref=website-new&utm_medium=quicklinkdesktop" target="_blank">宅在家 不怕没事做</a></div>

<div class="ladies-veil"><a href="/keywords/come-n-live-at-zaobaosg?ref=website-new&utm_medium=quicklinkdesktop" target="_blank">陪你继续过生活</a></div>
<div class="ladies-veil"><a href="//interactive.zaobao.com/2020/covid-19?utm_source=website-new&utm_medium=quicklinkdesktop" target="_blank">2019冠状病毒国际病例</a></div>
<div class="ladies-veil"><a href="//interactive.zaobao.com/2020/novel-coronavirus-cases-in-singapore?utm_source=website-new&utm_medium=quicklinkdesktop" target="_blank">【动态追踪】新冠病毒新加坡疫情</a></div>

<div class="ladies-veil"><a href="/keywords/essential-services?ref=website-new&utm_medium=quicklinkdesktop" target="_blank">【新加坡疫情】哪些是必要服务?</a></div>
<div class="ladies-veil"><a href="/keywords/covid-19-outbreak?ref=website-new&utm_medium=quicklinkdesktop" target="_blank">【关注】新冠病毒</a></div>
<div class="ladies-veil"><a href="/keywords/covid-19-community-support?ref=website-new&utm_medium=quicklinkdesktop" target="_blank">新加坡加油!</a></div>
<div class="ladies-veil"><a href="/keywords/covid-19-clarifications?ref=website-new&utm_medium=quicklinkdesktop" target="_blank">【不可不知】守护你我他，勿传假信息</a></div>

<div class="ladies-veil"><a href="/news/fukan/digital-dialogue?ref=website-new&utm_medium=quicklinkdesktop" target="_blank">数码空间周边介绍</a></div>
<div class="ladies-veil"><a href="/news/fukan/family?ref=website-new&utm_medium=quicklinkdesktop" target="_blank">家庭幸福最需要的是什么</a></div>
<div class="ladies-veil"><a href="/news/fukan/supplement?ref=website-new&utm_medium=quicklinkdesktop" target="_blank">精选特辑 好介绍</a></div>
<div class="ladies-veil"><a href="/keywords/made-in-singapore?ref=website-new&utm_medium=quicklinkdesktop" target="_blank">小秘密 大曝光！</a></div>

<div class="ladies-veil"><a href="/podcast?ref=website-new&utm_medium=quicklinkdesktop" target="_blank">5档早报播客节目任你挑</a></div>
<div class="ladies-veil"><a href="/zlifestyle/beauty-health?ref=website-new&utm_medium=quicklinkdesktop" target="_blank">关注: 美容与保健</a></div>
<div class="ladies-veil"><a href="/news/fukan/gen?ref=website-new&utm_medium=quicklinkdesktop" target="_blank">世代的形形色色</a></div>
<div class="ladies-veil"><a href="/keywords/urban-farmers?ref=website-new&utm_medium=quicklinkdesktop" target="_blank">城市农夫</a></div>

<!--div class="ladies-veil"><a href="/keywords/discovery-walk?ref=website-new&utm_medium=quicklinkdesktop" target="_blank">踏出健康的第一步 出去走走</a></div>
<div class="ladies-veil"><a href="/news/fukan/travel?ref=website-new&utm_medium=quicklinkdesktop" target="_blank">你下一个旅游景点会是这里吗？</a></div>
<div class="ladies-veil"><a href="/keywords/wanbao-food-search?ref=website-new&utm_medium=quicklinkdesktop" target="_blank">快来发掘地铁站附近的美食</a></div-->

<!--div class="ladies-veil"><a href="/byline/ye-peng-fei?ref=website-new&utm_medium=quicklinkdesktop" target="_blank" class="profile-link" id="ye-peng-fei"><div class="profile-img"><div class="image"></div></div><div class="profile-detail"><div class="profile-tag">在海外闯荡10年的资深时评员</div><div class="profile-name">叶鹏飞</div></div></a></div>
<div class="ladies-veil"><a href="/byline/han-yong-mei?ref=website-new&utm_medium=quicklinkdesktop" target="_blank" class="profile-link" id="han-yong-mei"><div class="profile-img"><div class="image"></div></div><div class="profile-detail"><div class="profile-tag">拥有丰富新闻经验的总编辑</div><div class="profile-name">韩咏梅</div></div></a></div>
<div class="ladies-veil"><a href="/byline/wu-qing-kang?ref=website-new&utm_medium=quicklinkdesktop" target="_blank" class="profile-link" id="wu-qing-kang"><div class="profile-img"><div class="image"></div></div><div class="profile-detail"><div class="profile-tag">以招牌墨镜品味生活的明星记者</div><div class="profile-name">吴庆康</div></div></a></div>  
<div class="ladies-veil"><a href="/byline/ou-jing-xian?ref=website-new&utm_medium=quicklinkdesktop" target="_blank" class="profile-link" id="ou-jing-xian"><div class="profile-img"><div class="image"></div></div><div class="profile-detail"><div class="profile-tag">沉浸于巴黎风情的时尚仙女</div><div class="profile-name">欧菁仙</div></div></a></div>      
<div class="ladies-veil"><a href="/byline/chen-yu-xin?ref=website-new&utm_medium=quicklinkdesktop" target="_blank" class="profile-link" id="chen-yu-xin"><div class="profile-img"><div class="image"></div></div><div class="profile-detail"><div class="profile-tag">热爱阅读和写作的牛油小生</div><div class="profile-name">陈宇昕</div></div></a></div>
<div class="ladies-veil"><a href="/byline/hong-ming-hua?ref=website-new&utm_medium=quicklinkdesktop" target="_blank" class="profile-link" id="hong-ming-hua"><div class="profile-img"><div class="image"></div></div><div class="profile-detail"><div class="profile-tag">令人又爱又恨的娱乐专栏记者</div><div class="profile-name">洪铭铧</div></div></a></div-->

<div class="ladies-veil"><b>期待你的关注及参与</b>
  <ul class="zb-social">
    <li><a href="//www.facebook.com/zaobaosg" target="_blank" class="fa fa-facebook fab fa-facebook-f"></a></li>
    <li><a href="//twitter.com/zaobaosg" target="_blank" class="fa fa-twitter fab"></a></li>
    <li><a href="//www.youtube.com/zaobaosg%E6%97%A9%E6%8A%A5" target="_blank" class="fa fa-youtube-play fab fa-youtube"></a></li>
    <li><a href="//www.instagram.com/zaobaosg/" target="_blank" class="fa fa-instagram fab"></a></li>
    <li><a href="//t.me/zaobaosg" target="_blank" class="fab fa-telegram" style="background:#32afed;"></a></li>
  </ul>
</div>
<style>
.ladies-veil{font-size:15px!important;text-align:center!important;}
.ladies-veil a{color:#888!important;}
</style>
        
</div>
</div></div>

<script>
$(window).scroll(function() {
    if ($(this).scrollTop() >= 700) { // If page is scrolled more than simi height
        $('#shy-ladies-box').fadeIn(700); // Fade in
    } else {
        $('#shy-ladies-box').fadeOut(700);  // Else fade out
    }
});
var E=document.getElementsByClassName("ladies-veil");var m=E.length;var n=parseInt(Math.random()*m);for(var i=m-1;i>=0;i--){var e=E[i];e.style.display='none';}E[n].style.display='';

$(document).ready(function () {
// localStorage.clear();
$(".ladies-veil").hide();
var length = $('#shy-ladies').find('.ladies-veil').length;
var num; 
if(localStorage.getItem('quick-links')){
num = parseInt(localStorage.getItem('quick-links'));
if(num < (length-1)){
num = parseInt(localStorage.getItem('quick-links'))+1;
localStorage.setItem('quick-links', num);
} else {
localStorage.setItem('quick-links', 0);
num = parseInt(localStorage.getItem('quick-links'));
} 
// console.log(num);
} else {
localStorage.setItem('quick-links', 0);
num = parseInt(localStorage.getItem('quick-links'));
// console.log(num);
}
$(".ladies-veil").eq(num).show();
$(window).on("beforeunload", function() { 
//localStorage.removeItem('quick-links');
// return confirm("Do you really want to close?"); 
}) 
});
</script>

<style>
body.logged-in #shy-ladies-box{display:none!important;}
#shy-ladies .ladies-veil{width:90%;text-align:left;}
.profile-link{clear:both;display:block;width:100%;text-align:left;}
.profile-link .image{width:60px;height:60px;background-size:100% 100%!important;display:block;border-radius:50%;-moz-border-radius:50%;-khtml-border-radius:50%;-webkit-border-radius:50%;}
.profile-img,.profile-detail{display:inline-block;vertical-align:top;}
.profile-detail{width:60%;}
.profile-img{margin:0 1em 0.5em 0;}
.profile-img img{padding:2px;border:2px solid #eee;width:60px;height:60px;background:#fff;-webkit-border-radius:50%;-moz-border-radius:50%;border-radius:50%;}
.profile-tag{font-size:1em;color:#ababab;line-height:1.1;font-weight:bold;margin-bottom:0.2em;}
.profile-name{font-size:0.9em;}

@media (max-width: 1023px) and (min-width: 768px) {
.profile-link{margin:auto;text-align:center;}
.profile-detail{margin-top:0.4em;text-align:left;}
.profile-tag{font-size:1em;}
}

/* Top Brand */
.randomise.celeb-profile{margin-top:10px;}
.celeb-profile .spinner{margin-right:8px;width:40px;height:40px;}
.celeb-profile .spinner:before{border-color:#ccc;}
.celeb-profile .spinner img{width:34px!important;}
.top-profile-link{font-size:1em;text-align:center;padding-top:0.4em!important;}
.top-profile-link span{display:inline-block;margin-top:0.5em;vertical-align:top;}
.top-profile-link .image{width:40px;height:40px;background-size:100% 100%!important;display:block;border-radius:50%;-moz-border-radius:50%;-khtml-border-radius:50%;-webkit-border-radius:50%;}
#ye-peng-fei .image{background:transparent url(/sites/default/files/styles/bnr_author_biopic/public/field/image/byline/ye-peng-fei_0.jpg) no-repeat 0 0;}
#han-yong-mei .image{background:transparent url(/sites/default/files/styles/bnr_author_biopic/public/field/image/byline/han-yong-may.jpg) no-repeat 0 0;}
#wu-qing-kang .image{background:transparent url(/sites/default/files/styles/bnr_author_biopic/public/field/image/byline/wu-qing-kang_0.jpg) no-repeat 0 0;}
#ou-jing-xian .image{background:transparent url(/sites/default/files/styles/bnr_author_biopic/public/field/image/byline/sharon-au.jpg) no-repeat 0 0;}
#hong-ming-hua .image{background:transparent url(/sites/default/files/styles/bnr_author_biopic/public/field/image/byline/hong-ming-hua.jpg) no-repeat 0 0;}
#chen-yu-xin .image{background:transparent url(/sites/default/files/styles/bnr_author_biopic/public/field/image/byline/chen-yu-xin.jpg) no-repeat 0 0;}
#han-yong-hong .image{background:transparent url(/sites/default/files/styles/bnr_author_biopic/public/field/image/byline/han-yong-hong.jpg) no-repeat 0 0;}
#zheng-yong-nian .image{background:transparent url(/sites/default/files/styles/bnr_author_biopic/public/field/image/byline/zheng-yong-nian_0.jpg) no-repeat 0 0;}

/* Admin Article */
.logged-in .shortcut-toolbar.active{background:#333;font-size:0.9em;}
.logged-in .shortcut-toolbar.active #toolbar .toolbar-shortcuts .menu{height:auto;padding:0;text-transform:uppercase;}
.logged-in .shortcut-toolbar.active #toolbar .toolbar-shortcuts .menu li a{letter-spacing:0;border-radius:0;}
.logged-in .shortcut-toolbar.active #toolbar .toolbar-shortcuts .menu li.leaf a{font-weight:600;padding:0.1em 0.2em;}
.logged-in .sec .tabs-wrapper .tabs.primary{border:none;margin:0 auto 2em 0;padding:0;clear:both;}
.logged-in .sec .tabs-wrapper .tabs.primary li a{background:rgba(0,0,0,0.05);border:0;margin:0;padding:0.5em 2em;font-size:1.2em;text-transform:uppercase;}
.logged-in .sec .tabs-wrapper .tabs.primary li.active a{background:rgba(255,72,63,0.84);color:#fff;font-weight:600;}
#admin-menu{box-shadow:0 0 10px 0 rgba(0,0,0,0.6);-webkit-box-shadow:0 0 10px 0 rgba(0,0,0,0.6);}
.node-unpublished:before{margin:1em 0;}
</style></div>

  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-dfp-prestitial" class="block block-dfp">
  <div class="content">
    <div id="dfp-ad-prestitial-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-prestitial" class="dfp-tag-wrapper">
      <script type="text/javascript">
  
      if (window.canRunAds !== undefined && (show_topoverlay==1 || (dfp_preview_ids!= undefined && dfp_preview_ids.length!=0 )) && screen.width>740) {
      googletag.cmd.push(function() {
        googletag.display("dfp-ad-prestitial");
      });
    }
    </script>
</div></div>  </div>
</div>
<div id="block-dfp-catfish" class="block block-dfp">
  <div class="content">
    <div id="dfp-ad-catfish-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-catfish" class="dfp-tag-wrapper">
      <script type="text/javascript">
  
      if ( window.canRunAds !== undefined && screen.width<=740  && (show_catfish==1 || (dfp_preview_ids!= undefined && dfp_preview_ids.length!=0)) ) {
      googletag.cmd.push(function() {
        googletag.display("dfp-ad-catfish");
      }); 
    }
    </script>
</div></div>  </div>
</div>
     </div>  <script type="text/javascript" src="/sites/default/files/advagg_js/js__MzdM-QUxs_Pcf1ZqqG5-9G-GqoiQ24m9Q6izNsfL4EM__beUvrOdY2kWhqWCKD19Az7Ze6WoKIErtF59-w35O_cM__6sp5qBcYrHiwr7xnctwMkxRtg-fe1Sv22DGy_6iyrrk.js" async="async"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__bViWhUebjeLEtZHLFlNw2VCoGL3DRdULWZ79AYKUZMI__O4A57Sv5pz88_XnltO_gB5wHXvKWgKesy_ZA-iNCclg__6sp5qBcYrHiwr7xnctwMkxRtg-fe1Sv22DGy_6iyrrk.js" async="async"></script>
      <script type='text/javascript'>

(function($) {
      _data.ac =  '';
      _data.at = '';
	  _data.visitorcat = 1;
      $.post( "/info/user_header.php", function( data ) {
        data = JSON.parse(data);
        // Login & Logout :)
        _data.visitorcat = data.service_type_value;
		    _data.ac =  data.service_type_value;
		   if ((data.usertype == 'sub' || data.usertype == 'reg') && data.login_id != "") {
		      var zb_login_info = '<span class="welcome">欢迎,&nbsp;</span><li class="nav-user user user-dropdown dropdown row no-gutters"><a href="javascript:;" class="dropdown-toggle" name="login-user-name" data-toggle="dropdown" aria-expanded="false"><span id="sph_user_name">'+data.login_id+'</span></a><div class="col-12 dropdown-menu"><div class="topnav-submenu"><div class="topnav-link dropdown-item"><a class="mysph_user_name" href="javascript:;">更新密码</a></div><div class="topnav-link dropdown-item"><a class="mysph_logout" href="javascript:;">退出</a></div></div></div></li>';
          $('#login-info').html(zb_login_info);
          $('#login-info-mobile').html(zb_login_info);
          if(data.ldapw){
                _data.at = data.ldapw;
                var meta = document.createElement('meta');
                meta.name = 'ldapw';
                meta.content = data.ldapw;
                document.getElementsByTagName('head')[0].appendChild(meta);
            }
          $('.free-trial-free-wrapper').hide();
		   

		 }else {
        var zb_login_info = '<a class="cta cta-minw cta-bordered cta-grey mysph_login"  href="javascript:;">登录</a><a class="cta cta-minw cta-solid cta-gradient-red" href="https://www.sphsubscription.com.sg/eshop/?r=products/newsubscriptionpackages&pcode=zb&utm_campaign=zb_subcription&utm_medium=sph-publication&utm_source=zb&lang=zh&utm_content=homepageheader" target="_blank">订阅</a>';
        var zb_login_info_mobile = '<a class="topnav-link mysph_login"  href="javascript:;">早报用户登录</a>';
        $('#login-info').html(zb_login_info);
        $('#login-info-mobile').html(zb_login_info_mobile);
        if($("body.html").length==1) {
          trySingleSignOnLogin();
        }
		  }
	})
	})(jQuery);

function trySingleSignOnLogin() {
      var f = document.createElement('iframe');
      f.src = "/p/login_sso.php"; 
      f.style.width = "0px"; 
      f.style.height = "0px";
      f.style.border = "none";
      jQuery('body').append(f);
    }

    function loadSubscriberContent() {
      jQuery.post( "/p/login_details?article_id="+_data.articleid, function( data ) {
        
        data = JSON.parse(data);
        // Login & Logout :)
         _data.visitorcat = data.service_type_value;
         _data.ac =  data.service_type_value;
        if ( (data.usertype == 'sub' || data.usertype == 'reg') && data.login_id != "") {
        	var zb_login_info = '<span class="welcome">欢迎,&nbsp;</span><li class="nav-user user user-dropdown dropdown row no-gutters"><a href="javascript:;" class="dropdown-toggle" name="login-user-name" data-toggle="dropdown" aria-expanded="false"><span id="sph_user_name">'+data.login_id+'</span></a><div class="col-12 dropdown-menu"><div class="topnav-submenu"><div class="topnav-link dropdown-item"><a class="mysph_user_name" href="javascript:;">更新密码</a></div><div class="topnav-link dropdown-item"><a class="mysph_logout" href="javascript:;">退出</a></div></div></div></li>';
		 
          jQuery('#login-info').html(zb_login_info);
          jQuery('#login-info-mobile').html(zb_login_info);
          if(data.ldapw){
            _data.at = data.ldapw;
            var meta = document.createElement('meta');
            meta.name = 'ldapw';
            meta.content = data.ldapw;
            document.getElementsByTagName('head')[0].appendChild(meta);
          }
          var regex = RegExp('/story[0-9]{8}-[0-9]+');
          var current_page_url = window.location.pathname;
          if(regex.test(current_page_url)) {
            location.reload();
          }
        } else if(data.usertype == "anoy") {
          var zb_login_info = '<a class="cta cta-minw cta-bordered cta-grey mysph_login"  href="javascript:;">登录</a><a class="cta cta-minw cta-solid cta-gradient-red" href="https://www.sphsubscription.com.sg/eshop/?r=products/newsubscriptionpackages&pcode=zb&utm_campaign=zb_subcription&utm_medium=sph-publication&utm_source=zb&lang=zh&utm_content=homepageheader" target="_blank">订阅</a>';
          jQuery('#login-info').html(zb_login_info);
          var zb_login_info_mobile = '<a class="topnav-link mysph_login"  href="javascript:;">早报用户登录</a>';
          jQuery('#login-info-mobile').html(zb_login_info_mobile);
        }else{
          _data.visitorcat = 4; // sph annoy
        }
      });
    }

 </script>
 
<script type='text/javascript'>

function eraseCookie(name) {
	createCookie(name,"",-1);
}

function createCookie(name,value,days) {
	if (days) {
		var date = new Date();
		date.setTime(date.getTime()+(days*24*60*60*1000));
		var expires = "; expires="+date.toGMTString();
	}
	else var expires = "";
	document.cookie = name+"="+value+expires+"; path=/";
}

function getCookie(c_name)
{
	var i,x,y,ARRcookies=document.cookie.split(";");
	for (i=0;i<ARRcookies.length;i++) {
		x=ARRcookies[i].substr(0,ARRcookies[i].indexOf("="));
		y=ARRcookies[i].substr(ARRcookies[i].indexOf("=")+1);
		x=x.replace(/^\s+|\s+$/g,"");
		if (x==c_name) {
			return unescape(y);
		}
	}
}
</script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.13.0/js/all.min.js" integrity="sha256-KzZiKy0DWYsnwMF+X1DvQngQ2/FxF7MF3Ff72XcpuPs=" crossorigin="anonymous"></script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"0f768372e0","applicationID":"36497113","transactionName":"NFRQMEZXDBBVAkZYWg0ecwdAXw0NGwVBblAbRUAFR2kMDFAEbUFUBFRtEl1TFQ==","queueTime":0,"applicationTime":791,"atts":"GBNTRg5NHx4=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
