<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="og: https://ogp.me/ns#">
  <head>
    <style>
      .overlayWhite {height: 100%;  width: 100%;  position: fixed;  z-index: 1000001;  top: 0;  left: 0;  background-color: rgb(255,255,255);  background-color: rgba(255,255,255, 1);  overflow-y: hidden; }
    </style>
    <script type="text/javascript">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</script>
    <script type="text/javascript">
      (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-K4JWN4Q');
    </script>
          <title>路透：港保安局长致函银行若与黎智英账户往来或面临监禁 | 早报</title>
        <meta charset="utf-8" />
<script type="text/javascript">var outbrain_enable=1;</script>
<script type="text/javascript">
  // Initialize the google variables.
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  // Add a place to store the slot name variable.
  googletag.slots = googletag.slots || {};
  (function() {
    var useSSL = "https:" == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>
<script type="text/javascript">var loaded_dfp_tags = '{"lb1":{"adunit":"\/5908\/ZB_SG\/lb1\/realtime\/china","slotname":"dfp-ad-lb1","size":"970x90,728x90,970x250,320x50,320x100,320x250"},"catfish":{"adunit":"\/5908\/ZB_SG\/catfish\/realtime\/china","slotname":"dfp-ad-catfish","size":"1x1"},"prestitial":{"adunit":"\/5908\/ZB_SG\/prestitial\/realtime\/china","slotname":"dfp-ad-prestitial","size":"1x1"},"midarticlespecial":{"adunit":"\/5908\/ZB_SG\/midarticlespecial\/realtime\/china","slotname":"dfp-ad-midarticlespecial","size":"1x1,fluid,640x480,300x225,480x270,480x360,640x360,300x250"},"imu1":{"adunit":"\/5908\/ZB_SG\/imu1\/realtime\/china","slotname":"dfp-ad-imu1","size":"1x1,300x250,fluid"},"imu2":{"adunit":"\/5908\/ZB_SG\/imu2\/realtime\/china","slotname":"dfp-ad-imu2","size":"300x250,300x600"},"imu3":{"adunit":"\/5908\/ZB_SG\/imu3\/realtime\/china","slotname":"dfp-ad-imu3","size":"300x250"}}';</script>
<script type="text/javascript" src="https://adtag.sphdigital.com/tag/smx/prebid.js"></script>
<script type="text/javascript" src="https://adtag.sphdigital.com/tag/smx/smx_prebid.js"></script>
<script type="text/javascript" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script type="text/javascript">
    var OneSignal = window.OneSignal || [];
      OneSignal.push(function() {
        OneSignal.init({
          appId: "e2617593-1a56-42fc-a69c-b4c78ed9c4c1",
          safari_web_id:"web.onesignal.auto.5f80e2fb-b063-4ecb-90f7-0c7e45de9678",
        });
      });
  </script>
<link rel="canonical" href="https://www.zaobao.com.sg/realtime/china/story20210527-1149823" />
<meta name="description" content="一份文件显示，香港保安局局长李家超本月致函媒体大亨黎智英和汇丰银行与花旗银行的分支机构，称若这些银行与黎智英的账户继续有往来，可能面临最高七年的刑期。根据路透社报道，在李家超署名的..." />
<meta property="fb:admins" content="100000128787376" />
<meta property="fb:pages" content="160823460655497" />
<meta property="fb:app_id" content="398742343506351" />
<meta property="og:site_name" content="早报" />
<meta property="og:type" content="NewsArticle" />
<meta property="og:url" content="https://www.zaobao.com.sg/realtime/china/story20210527-1149823" />
<meta property="og:title" content="路透：港保安局长致函银行若与黎智英账户往来或面临监禁" />
<meta property="og:description" content="一份文件显示，香港保安局局长李家超本月致函媒体大亨黎智英和汇丰银行与花旗银行的分支机构，称若这些银行与黎智英的账户继续有往来，可能面临最高七年的刑期。根据路透社报道，在李家超署名的..." />
<meta property="og:updated_time" content="05/27/2021 - 16:20" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@zaobaosg" />
<meta property="og:image" content="https://www.zaobao.com.sg/themes/custom/zbsg2020/images/default-img.png" />
<meta property="og:image:url" content="https://www.zaobao.com.sg/themes/custom/zbsg2020/images/default-img.png" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "headline": "路透：港保安局长致函银行若与黎智英账户往来或面临监禁",
            "name": "路透：港保安局长致函银行若与黎智英账户往来或面临监禁",
            "image": {
                "@type": "ImageObject",
                "representativeOfPage": "True"
            },
            "datePublished": "05/27/2021 - 16:06",
            "dateModified": "05/27/2021 - 16:20",
            "isAccessibleForFree": "True",
            "publisher": {
                "@type": "Organization",
                "@id": "https://www.zaobao.com.sg",
                "name": "联合早报",
                "url": "https://www.zaobao.com.sg",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.zaobao.com.sg/themes/custom/zbsg2020/images/apple-icon-57x57-precomposed.png",
                    "width": "57",
                    "height": "57"
                }
            },
            "mainEntityOfPage": "https://www.zaobao.com.sg/realtime/china/story20210527-1149823"
        },
        {
            "@type": "VideoObject",
            "contentUrl": "https://www.zaobao.com.sg/embed/"
        }
    ]
}</script>
<script type="text/javascript">var grapeshot_tag = ["gs_law_misc","gs_finance_banking","gv_crime"];</script>
<meta id="grapeshot" name="grapeshot_tag" content="gs_law_misc,gs_finance_banking,gv_crime" />
<script type="text/javascript">googletag.cmd.push(function() { googletag.pubads().setTargeting("gs_channels", ["gs_law_misc","gs_finance_banking","gv_crime"]);});</script>
<meta http-equiv="x-ua-compatible" content="ie=edge" /><script type="text/javascript">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</script>
<script type="text/javascript">
/* Start by defining breakpoints for this ad. */
var mapping = googletag.sizeMapping().addSize([1024, 0], [[970, 90], [728, 90], [970, 250]]).addSize([740, 0], [728, 90]).addSize([320, 0], [[320, 50], [320, 100], [320, 250]]).addSize([0, 0], [[320, 50], [320, 100], [320, 250]]).build();
 googletag.slots["lb1"] = googletag.defineSlot("/5908/ZB_SG/lb1/realtime/china", [[970, 90], [728, 90], [970, 250], [320, 50], [320, 100], [320, 250]], "dfp-ad-lb1")
.addService(googletag.pubads())
.setTargeting('pos', ['1']).setTargeting('weight', ['1']).defineSizeMapping(mapping);
 </script>
<script type="text/javascript">
var show_catfish=0;
if (document.cookie.indexOf("catfishDisplayed=") == -1 || (dfp_preview_ids != "" && dfp_preview_ids!= undefined && dfp_preview_ids.length!=0)) {
  if (screen.width < 767 && catfish_enabled === 1) {
    expiry = new Date();expiry.setTime(expiry.getTime() + (catfish_validity*60*60*1000));
    document.cookie = "catfishDisplayed=yes;path=/; expires=" + expiry.toGMTString();show_catfish=1;
    googletag.slots["catfish"] = googletag.defineSlot("/5908/ZB_SG/catfish/realtime/china", [1, 1], "dfp-ad-catfish")
.addService(googletag.pubads())
.setTargeting('pos', ['catfish']).setTargeting('weight', ['6']);

  }
}
</script>
<script type="text/javascript">
var show_overlay=0;
if (document.cookie.indexOf("topoverlayDisplayed=") == -1 || (dfp_preview_ids != "" && dfp_preview_ids!= undefined && dfp_preview_ids.length!=0 )) {
  if (screen.width > 767 && prestitial_enabled === 1) { googletag.slots["prestitial"] = googletag.defineSlot("/5908/ZB_SG/prestitial/realtime/china", [1, 1], "dfp-ad-prestitial")
.addService(googletag.pubads())
.setTargeting('pos', ['prestitial']).setTargeting('weight', ['7']);
 expiry = new Date();expiry.setTime(expiry.getTime() + (overlay_validity*60*60*1000));
    document.cookie = "topoverlayDisplayed=yes;path=/; expires=" + expiry.toGMTString();
    show_overlay=1;
  }
}
</script>
<script type="text/javascript">
 googletag.slots["midarticlespecial"] = googletag.defineSlot("/5908/ZB_SG/midarticlespecial/realtime/china", [[1, 1], 'fluid', [640, 480], [300, 225], [480, 270], [480, 360], [640, 360], [300, 250]], "dfp-ad-midarticlespecial")
.addService(googletag.pubads())
.setTargeting('pos', ['50']).setTargeting('weight', ['9']);
 </script>
<script type="text/javascript">
 googletag.slots["imu1"] = googletag.defineSlot("/5908/ZB_SG/imu1/realtime/china", [[1, 1], [300, 250], 'fluid'], "dfp-ad-imu1")
.addService(googletag.pubads())
.setTargeting('pos', ['1']).setTargeting('weight', ['11']);
 </script>
<script type="text/javascript">
 googletag.slots["imu2"] = googletag.defineSlot("/5908/ZB_SG/imu2/realtime/china", [[300, 250], [300, 600]], "dfp-ad-imu2")
.addService(googletag.pubads())
.setTargeting('pos', ['2']).setTargeting('weight', ['13']);
 </script>
<script type="text/javascript">
 googletag.slots["imu3"] = googletag.defineSlot("/5908/ZB_SG/imu3/realtime/china", [300, 250], "dfp-ad-imu3")
.addService(googletag.pubads())
.setTargeting('pos', ['3']).setTargeting('weight', ['15']);
 </script>
<script type="text/javascript">
googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
      

googletag.pubads().addEventListener('slotRenderEnded', function(event) {
      if(googletag.slots['prestitial'] == event.slot) {
      if (event.isEmpty){
      if (document.getElementById("MyPageOverlay") != null) {
          document.getElementById('MyPageOverlay').className = '';
        }
        reloadScrollBars();
      } else {
        //Kill the prestitial_timer
        window.clearTimeout(prestitial_timer);
      }
    }
  });

  var val_test_adid = '';
  var val_test_plid = '';

  if (window.location.search.indexOf("test_adid") !== -1) {
      val_test_adid = querystring('test_adid');
  }
  if (window.location.search.indexOf("test_plid") !== -1) {
      val_test_plid = querystring('test_plid');
  }
  if (val_test_adid !== "") {
      googletag.pubads().setTargeting("test_adid", val_test_adid);
  }
  if (val_test_plid !== "") {
      googletag.pubads().setTargeting("test_plid", val_test_plid);
  }

  var key = "dfp_preview";
  if (Object.entries(dfp_preview_ids).length !== 0 && dfp_preview_ids != "") {
      googletag.cmd.push(function () {
           googletag.pubads().setTargeting(key, dfp_preview_ids);
      });
  }

  window.addEventListener('message', closetopoverlay, false);
googletag.enableServices();});
</script>
<link rel="shortcut icon" href="/themes/custom/zbsg2020/favicon.ico" type="image/ico" />
<link rel="revision" href="https://www.zaobao.com.sg/realtime/china/story20210527-1149823" />
<link rel="amphtml" href="https://www.zaobao.com.sg/realtime/china/story20210527-1149823?amp" />
<script type="text/javascript">
            googletag.cmd.push(function() {
              googletag.pubads().setTargeting("zbarticleid", "1149823");
            });</script>
<script type="text/javascript">
        googletag.cmd.push(function() {
          googletag.pubads().setTargeting("page", "article");
        });</script>
<script>
    var _data = {};
    _data = {
    "level2_ga": "realtime",
    "chapter1": "中国",
    "chapter2": "",
    "chapter3": "",
    "contenttype": "1",
    "pagination": "1",
    "author": "",
    "lotameid": "",
    "adblocker": ( window.canRunAds === undefined )? 1 : 0,
    "articleid": "1149823",
    "contentcat": "1",
    "story_threads": "",
    "keyword": "",
    "printcat" : "false",
    "pubdate" : "2021-05-27 16:06:18",
    "abVariant" : "ZB-DEFAULT",
    }
    </script>

    <link rel="stylesheet" media="all" href="/core/modules/system/css/components/ajax-progress.module.css?qtexkc" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/align.module.css?qtexkc" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/autocomplete-loading.module.css?qtexkc" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/fieldgroup.module.css?qtexkc" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/container-inline.module.css?qtexkc" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/clearfix.module.css?qtexkc" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/details.module.css?qtexkc" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/hidden.module.css?qtexkc" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/item-list.module.css?qtexkc" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/js.module.css?qtexkc" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/nowrap.module.css?qtexkc" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/position-container.module.css?qtexkc" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/progress.module.css?qtexkc" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/reset-appearance.module.css?qtexkc" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/resize.module.css?qtexkc" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/sticky-header.module.css?qtexkc" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/system-status-counter.css?qtexkc" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/system-status-report-counters.css?qtexkc" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/system-status-report-general-info.css?qtexkc" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/tabledrag.module.css?qtexkc" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/tablesort.module.css?qtexkc" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/tree-child.module.css?qtexkc" />
<link rel="stylesheet" media="all" href="https://cdn.jsdelivr.net/npm/fork-awesome@1.1.7/css/fork-awesome.min.css" />
<link rel="stylesheet" media="all" href="/modules/common/sph_social_media_sharing/css/social-media-sharing.css?qtexkc" />
<link rel="stylesheet" media="all" href="/modules/contrib/paragraphs/css/paragraphs.unpublished.css?qtexkc" />
<link rel="stylesheet" media="all" href="/core/modules/layout_discovery/layouts/onecol/onecol.css?qtexkc" />
<link rel="stylesheet" media="all" href="/modules/common/sph_subscriber_login/css/sph-mysph.css?qtexkc" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/user.css?qtexkc" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/progress.css?qtexkc" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/affix.css?qtexkc" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/alerts.css?qtexkc" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/book.css?qtexkc" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/comments.css?qtexkc" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/contextual.css?qtexkc" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/feed-icon.css?qtexkc" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/field.css?qtexkc" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/header.css?qtexkc" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/help.css?qtexkc" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/icons.css?qtexkc" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/image-button.css?qtexkc" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/item-list.css?qtexkc" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/list-group.css?qtexkc" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/node-preview.css?qtexkc" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/page.css?qtexkc" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/search-form.css?qtexkc" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/shortcut.css?qtexkc" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/sidebar.css?qtexkc" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/site-footer.css?qtexkc" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/skip-link.css?qtexkc" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/table.css?qtexkc" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/tabledrag.css?qtexkc" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/tableselect.css?qtexkc" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/tablesort-indicator.css?qtexkc" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/ui.widget.css?qtexkc" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/tabs.css?qtexkc" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/vertical-tabs.css?qtexkc" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/views.css?qtexkc" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/ui-dialog.css?qtexkc" />
<link rel="stylesheet" media="all" href="//stackpath.bootstrapcdn.com/bootstrap/4.5.2/css/bootstrap.min.css" />
<link rel="stylesheet" media="all" href="/themes/custom/zbsg2020/css/main.css?qtexkc" />
<link rel="stylesheet" media="all" href="/themes/custom/zbsg2020/css/style-ext.css?qtexkc" />
<link rel="stylesheet" media="all" href="/themes/custom/zbsg2020/css/style.css?qtexkc" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/colors/messages/messages-white.css?qtexkc" />
<link rel="stylesheet" media="print" href="/themes/contrib/bootstrap_barrio/css/print.css?qtexkc" />

    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.13.1/css/all.min.css" type="text/css">
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/1149823","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"en"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"ckeditorheight":{"offset":1,"line_height":1.5,"unit":"em","disable_autogrow":false},"field_group":{"html_element":{"mode":"full","context":"view","settings":{"id":"","classes":"col-12 col-xl article-byline","element":"div","show_label":false,"label_element":"h3","label_element_classes":"","attributes":"","effect":"none","speed":"fast"}}},"mysph":{"change_pwd":"\u66f4\u65b0\u5bc6\u7801","logout":"\u9000\u51fa","welcome_text":"\u6b22\u8fce"},"loadedDfpTags":"var loaded_dfp_tags = \u0027{\u0022lb1\u0022:{\u0022adunit\u0022:\u0022\\\/5908\\\/ZB_SG\\\/lb1\\\/realtime\\\/china\u0022,\u0022slotname\u0022:\u0022dfp-ad-lb1\u0022,\u0022size\u0022:\u0022970x90,728x90,970x250,320x50,320x100,320x250\u0022},\u0022catfish\u0022:{\u0022adunit\u0022:\u0022\\\/5908\\\/ZB_SG\\\/catfish\\\/realtime\\\/china\u0022,\u0022slotname\u0022:\u0022dfp-ad-catfish\u0022,\u0022size\u0022:\u00221x1\u0022},\u0022prestitial\u0022:{\u0022adunit\u0022:\u0022\\\/5908\\\/ZB_SG\\\/prestitial\\\/realtime\\\/china\u0022,\u0022slotname\u0022:\u0022dfp-ad-prestitial\u0022,\u0022size\u0022:\u00221x1\u0022},\u0022midarticlespecial\u0022:{\u0022adunit\u0022:\u0022\\\/5908\\\/ZB_SG\\\/midarticlespecial\\\/realtime\\\/china\u0022,\u0022slotname\u0022:\u0022dfp-ad-midarticlespecial\u0022,\u0022size\u0022:\u00221x1,fluid,640x480,300x225,480x270,480x360,640x360,300x250\u0022},\u0022imu1\u0022:{\u0022adunit\u0022:\u0022\\\/5908\\\/ZB_SG\\\/imu1\\\/realtime\\\/china\u0022,\u0022slotname\u0022:\u0022dfp-ad-imu1\u0022,\u0022size\u0022:\u00221x1,300x250,fluid\u0022},\u0022imu2\u0022:{\u0022adunit\u0022:\u0022\\\/5908\\\/ZB_SG\\\/imu2\\\/realtime\\\/china\u0022,\u0022slotname\u0022:\u0022dfp-ad-imu2\u0022,\u0022size\u0022:\u0022300x250,300x600\u0022},\u0022imu3\u0022:{\u0022adunit\u0022:\u0022\\\/5908\\\/ZB_SG\\\/imu3\\\/realtime\\\/china\u0022,\u0022slotname\u0022:\u0022dfp-ad-imu3\u0022,\u0022size\u0022:\u0022300x250\u0022}}\u0027;","user":{"uid":0,"permissionsHash":"b58b43d0eb9a53fed49b9921d4e6b2474629de7a4b652f4fd42f3dfc75240c10"}}</script>

<!--[if lte IE 8]>
<script src="/core/assets/vendor/html5shiv/html5shiv.min.js?v=3.7.3"></script>
<![endif]-->
<script src="/core/assets/vendor/jquery/jquery.min.js?v=3.5.1"></script>
<script src="/core/misc/polyfills/object.assign.js?v=8.9.13"></script>
<script src="/core/assets/vendor/jquery-once/jquery.once.min.js?v=2.2.3"></script>
<script src="/core/misc/drupalSettingsLoader.js?v=8.9.13"></script>
<script src="/core/misc/drupal.js?v=8.9.13"></script>
<script src="/core/misc/drupal.init.js?v=8.9.13"></script>
<script src="/themes/custom/zbsg2020/js/slick.min.js?v=8.9.13"></script>
<script src="/themes/custom/zbsg2020/js/lazysizes.min.js?v=8.9.13"></script>
<script src="/themes/custom/zbsg2020/js/global.js?v=8.9.13"></script>
<script src="/core/assets/vendor/js-cookie/js.cookie.min.js?v=3.0.0-rc0"></script>
<script src="/core/misc/jquery.cookie.shim.js?v=8.9.13"></script>
<script src="/modules/common/sph_subscriber_login/js/sph-mysph.js?qtexkc"></script>

           <script>
      !function() {
        // Immediately load audiences and id from local storage
        try {
          var storedAuds = window.localStorage.getItem('lotame_4951_auds') || '';
          if (storedAuds) {
            googletag.cmd.push(function() {
              window.googletag.pubads().setTargeting('audid', storedAuds.split(','));
            });
          }

          var localStoragePid = window.localStorage.getItem('_cc_id') || '';
          if (localStoragePid) {
            googletag.cmd.push(function() {
              window.googletag.pubads().setTargeting('dfp_cc_id', localStoragePid);
            });
            // GA
            _data.lotameid = localStoragePid;
          }
        }
        catch(e) {}

        // Callback when targeting audience is ready to push latest audience data
        var audienceReadyCallback = function (profile) {
          // Get audiences as an array
          var lotameAudiences = profile.getAudiences() || [];

          // Set the new target audiences for call to Google
          googletag.cmd.push(function() {
            window.googletag.pubads().setTargeting('audid', lotameAudiences);
          });

          var lotamePid = profile.getProfileId() || '';
          if (lotamePid) {
            googletag.cmd.push(function() {
              window.googletag.pubads().setTargeting('dfp_cc_id', lotamePid);
            });
            // GA
            _data.lotameid = lotamePid;
          }
        };

        var data = null;
        // check if ldap hashed id is available
        if (_data.at) {
          data = {
            behaviors: {
              int: ['A1ldap']
            },
            ruleBuilder: {
              zb_ldapType: [_data.visitorcat.toString()]   // visitor category, sample format [‘5’]
            },
            thirdParty: {
              namespace: 'SPHN',
              value: _data.at    // ldap hashed id
            }
          }
        }

        // Lotame config
        var lotameClientId = '4951';
        var lotameTagInput = {
        data: data,
          config: {
            clientId: Number(lotameClientId),
            // audiences will write to localStorage under the key lotame_4951_auds
            audienceLocalStorage: true,
            onProfileReady: audienceReadyCallback
          }
        };

        // Lotame initialization
        var lotameConfig = lotameTagInput.config || {};
        var namespace = window['lotame_' + lotameConfig.clientId] = {};
        namespace.config = lotameConfig;
        namespace.data = lotameTagInput.data || {};
        namespace.cmd = namespace.cmd || [];
      } ();
    </script>
    <script async src="https://tags.crwdcntrl.net/lt/c/4951/lt.min.js"></script>
    <script type="text/javascript">
      (function($) {
        _data.ac =  "";
        _data.at = "";
        _data.visitorcat = 1;
        if(window.getCookieByName("visitorcat") != undefined && window.getCookieByName("ldapw") != undefined) {
          var visitorcat = window.getCookieByName("visitorcat");
          _data.visitorcat = visitorcat;
          _data.ac =  visitorcat;
          _data.at = window.getCookieByName("ldapw");
        }
      })(jQuery);
    </script>
    <meta http-equiv="cache-control" content="no-cache, max-age=0" />
<meta http-equiv="expires" content="0" />
<meta http-equiv="pragma" content="no-cache" />

<meta name="theme-color" content="#a50034">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-title" content="联合早报">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="apple-itunes-app" content="app-id=654946831">
<meta name="google-play-app" content="app-id=com.zb.sph.zaobaosingapore">



<link rel="preconnect" href="//project.zaobao.com/">
<link rel="preconnect" href="//project.zaobao.com.sg/">
<link rel="preconnect" href="//cny.zaobao.com/">
<link rel="preconnect" href="//ping.chartbeat.net">
<link rel="preconnect" href="//static.chartbeat.com">

<link rel="preconnect" href="//pixel.zprk.io">

<link rel="dns-prefetch" href="//ad.crwdcntrl.net/">

<link rel="preconnect" href="https://tags.crwdcntrl.net">
<link rel="preconnect" href="https://bcp.crwdcntrl.net">
<link rel="dns-prefetch" href="https://tags.crwdcntrl.net">
<link rel="dns-prefetch" href="https://bcp.crwdcntrl.net">

<link rel="dns-prefetch" href="//cdn.taboola.com/">
<link rel="dns-prefetch" href="//sb.scorecardresearch.com/">
<script src="/themes/custom/zbsg2020/js/rAF.js"></script>
<script src="/themes/custom/zbsg2020/js/app.lib.js?v=20180103"></script>
<script src="/themes/custom/zbsg2020/js/ads_checker.js"></script>
<script src="/themes/custom/zbsg2020/js/adblockDetector.js"></script>
<!-- ### JS loaded check ### -->
<script src="/themes/custom/zbsg2020/js/app_checker.js"></script>
<link rel="stylesheet" media="all" href="https://cdn.jsdelivr.net/npm/fork-awesome@1.1.7/css/fork-awesome.min.css" />

    <script type="text/javascript">
      var postitial_redirecturl;
      var prestitial_timer;
      function reloadScrollBars() {
        document.documentElement.style.overflowY = 'auto';  // firefox, chrome
        if(navigator.appVersion.indexOf("MSIE")!=-1){document.body.scroll = "yes";} // ie only
      }
      function unloadScrollBars() {
        prestitial_timer = window.setTimeout(continueToSite, 15000);
        document.documentElement.style.overflowY = 'hidden';  // firefox, chrome
        if(navigator.appVersion.indexOf("MSIE")!=-1){document.body.scroll = "no";} // ie only
      }

      function continueToSite() {
        document.getElementById("MyPageOverlay").className = "";
        reloadScrollBars();
      }
      function kill_postitial() {
        window.location.href = postitial_redirecturl;
      }
      function closetopoverlay(evt) {
        if (evt.data == 'close' || evt.data == 'bz-interstitial-close') {
          console.log("close event called");
          if(postitial_redirecturl) {
            window.location.href = postitial_redirecturl;
          }
          else {
            document.getElementById("MyPageOverlay").className = "";
            reloadScrollBars();
          }
        }
      }
    </script>
    <script>
      if(window.canRunAds !== undefined && screen.width<=740 && postitial_enabled == 1) {
        bindPostitial();
      }
    </script>
    
  </head>
  <body class="layout-two-sidebars has-featured-top page-node-1149823 page path-node node--type-article page-article">
    <div id="MyPageOverlay"></div><div id="postitial_holder"></div>
    <script>
      if (window.canRunAds !== undefined && (show_overlay==1 || (dfp_preview_ids!= undefined && dfp_preview_ids.length!=0) ) && screen.width>740 && prestitial_enabled == 1){document.getElementById("MyPageOverlay").className = "overlayWhite"; unloadScrollBars(); }
    </script>
  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K4JWN4Q" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->
      <div id="mysph" lan="zh" svc="zbs"></div><script src="https://mysph-frontend-prd.s3-ap-southeast-1.amazonaws.com/mysph/js/mySPHLightbox.js"></script>

      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    <div class="avt avt-leaderboard avt-leaderboard1">
  <div class="advertisement">
         <section class="region region-top-header">
    <div id="block-dfptaglb1" class="settings-tray-editable block block-dfp block-dfp-ad77659d99-a6fc-4780-b9f1-ae038eb99ccb" data-drupal-settingstray="editable">
  
    
      <div class="content">
      <div id="dfp-ad-lb1">
        <script type="text/javascript">
                      googletag.cmd.push(function() {
        googletag.display('dfp-ad-lb1');
    });

            </script>
</div>



    </div>
  </div>

  </section>


    </div>
</div>
<div class="wrap">
         <header class="header header-desktop" id="js-header-desktop">
        <!-- topnavbar-primary - START-->
        <nav class="headroom topnavbar topnavbar-primary" id="js-topnavbar-primary">
          <div class="topnavbar-content">
            <div class="topnavbar-featured">
              <div class="container no-padding-l">
                <div class="row align-items-center no-gutters">
                  <div class="col-auto"><a class="topnav-link logotype" href="/"><img src="/themes/custom/zbsg2020/images/zaobaosg-logo.svg" width="120" /></a></div>
                                                                                                              
                                            <div class="col-12 col-lg-auto d-none d-lg-block"><a class="topnav-link " href="/premium" target="_blank ">订户专区</a></div>


                                                                                          
                                            <div class="col-12 col-lg-auto d-none d-lg-block"><a class="topnav-link " href="/publication/lian-he-wan-bao" target="_blank ">联合晚报</a></div>


                                                                                          
                                            <div class="col-12 col-lg-auto d-none d-lg-block"><a class="topnav-link " href="/publication/xin-ming-ri-bao" target="_blank ">新明日报</a></div>


                                                                                          
                                            <div class="col-12 col-lg-auto d-none d-lg-block"><a class="topnav-link " href="/readersclub" target="_blank ">读者好康</a></div>


                                                                                          
                                            <div class="col-12 col-lg-auto d-none d-lg-block"><a class="topnav-link " href="/epapers" target="_blank ">电子报</a></div>


                                                                                          
                                            <div class="col-12 col-lg-auto d-none d-lg-block"><a class="topnav-link " href="/global" target="_blank ">国际版</a></div>


                    

                      <div class="col-auto ml-auto">

                        <div class="cta-holder cta-holder-subscribe" id="login-info">
                                                        <section class="region region-top-header-form">
    <div id="block-mysphblock" class="settings-tray-editable block block-sph-subscriber-login block-mysph-block" data-drupal-settingstray="editable">
  
    
      <div class="content">
      <span class="user-signup-section w-100 d-block">
                        <a href="#" id="sph_login" class="mysph_login mysph-ga-event user-login-text">
                        登录</a>
                         </span>
    </div>
  </div>

  </section>


                                                    <a href="https://subscribe.sph.com.sg/publications-zb/?utm_campaign=zb_subscription&amp;utm_medium=s[…]blication&amp;utm_source=zb&amp;utm_content=subscribebutton-header" class="cta cta-minw cta-solid cta-gradient-red" target="_blank" href="订阅链接">订阅</a>
                        </div>
                     </div>
                </div>
              </div>
            </div>
          </div>
        </nav>
        <!-- topnavbar-primary - END-->
        <!-- topnavbar-secondary - START-->
        <nav class="topnavbar topnavbar-secondary">
          <div class="topnavbar-content">
            <div class="topnavbar-news">
              <div class="container no-padding-l">
                <div class="row no-gutters align-items-center full-width">
                  <div class="col-12 col-lg-auto col-animate"><a class="topnav-link logo" href="/">
                  <svg class="svg svg-logo" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" viewBox="0 0 131.271 131.271" enable-background="new 0 0 131.271 131.271" xml:space="preserve">
                        <script xmlns=""></script>
                        <g>
                          <g>
                            <path fill="#A50034" d="M3.741,43.989h123.512C118.262,18.366,94.017,0,65.503,0C36.978,0,12.73,18.366,3.741,43.989z"></path>
                            <path fill="#FF1339" d="M0,65.496C0,73.254,1.357,80.694,3.835,87.6h123.322c2.478-6.906,3.834-14.35,3.834-22.104    c0-7.654-1.325-14.995-3.738-21.824H3.741C1.327,50.501,0,57.842,0,65.496z"></path>
                            <path fill="#009AE0" d="M65.503,130.99c28.409,0,52.586-18.101,61.654-43.39H3.835C12.908,112.889,37.085,130.99,65.503,130.99z"></path>
                          </g>
                          <path opacity="0.2" enable-background="new    " d="M71.017,130.591c0.03,0.052,0.063,0.096,0.091,0.146   c32.143-2.729,57.653-28.665,59.73-60.984c-0.277-0.274-0.547-0.579-0.838-0.838c-0.618-0.662-1.229-1.299-1.877-1.88   c-0.627-0.671-1.247-1.315-1.905-1.903c-0.619-0.663-1.231-1.302-1.883-1.883c-0.625-0.671-1.245-1.314-1.903-1.906   c-0.62-0.659-1.229-1.301-1.88-1.88c-0.625-0.669-1.245-1.313-1.904-1.898c-0.62-0.667-1.235-1.311-1.891-1.894   c-0.624-0.667-1.239-1.311-1.896-1.895c-0.619-0.667-1.233-1.309-1.886-1.892c-0.623-0.667-1.241-1.308-1.895-1.891   c-0.62-0.665-1.235-1.306-1.888-1.887c-0.626-0.671-1.242-1.317-1.9-1.903c-0.625-0.667-1.241-1.311-1.898-1.896   c-0.618-0.665-1.229-1.307-1.882-1.885c-0.623-0.667-1.239-1.311-1.893-1.895c-0.624-0.667-1.245-1.313-1.897-1.898   c-0.621-0.662-1.237-1.306-1.889-1.887c-0.625-0.669-1.246-1.314-1.902-1.903c-0.62-0.663-1.23-1.304-1.887-1.885   c-0.625-0.669-1.245-1.313-1.898-1.898c-0.616-0.66-1.227-1.294-1.873-1.872c-0.627-0.675-1.253-1.323-1.91-1.91   c-0.625-0.67-1.24-1.313-1.896-1.896c-1.796-1.925-3.503-3.689-6.388-4.206c-3.013-0.531-9.604,1.773-12.428,3.023   c-2.218,0.979-6.275,3.874-5.35,6.915c0.308,0.994,0.961,1.416,1.847,1.467c0.021,0.14,0.004,0.28,0.046,0.425   c0.155,0.504,0.428,0.823,0.747,1.063c-1.458,0.212-2.74,1.542-4.054,2.531c-0.394-0.444-0.825-0.839-1.292-1.145   c-0.532-0.739-1.171-1.415-1.889-1.889c-0.534-0.744-1.177-1.422-1.898-1.896c-0.532-0.738-1.171-1.418-1.89-1.891   c-0.531-0.741-1.175-1.421-1.896-1.896c-1.065-1.483-2.568-2.799-4.248-2.483c-2.163,0.404-3.805,2.995-4.797,4.74   c-2.526,4.382-3.528,11.055-2.2,15.987c1.053,3.847,3.072,6.683,3.398,10.6c0.3,3.493,1.284,5.406,3.121,6.458   c0.479,0.822,1.106,1.443,1.894,1.894c0.481,0.821,0.932,1.563,1.712,2.012c0.48,0.825,1.287,1.325,2.071,1.774   c0.482,0.824,1.11,1.441,1.896,1.889c0.479,0.826,1.104,1.446,1.893,1.896c0.082,0.141,0.15,0.304,0.241,0.432   c-3.13,0.963-6.706,1.317-8.563,1.675c-6.854,1.322-14.365-0.069-20.297,4.443c-2.409,1.843-2.036,6.195-0.3,8.438   c0.564,0.73,1.062,1.132,1.523,1.31"></path>
                          <path opacity="0.2" enable-background="new    " d="M67.227,126.801c0.118,0.2,0.23,0.411,0.369,0.591"></path>
                          <path opacity="0.2" enable-background="new    " d="M63.81,123.602"></path>
                          <path opacity="0.2" enable-background="new    " d="M61.915,121.712"></path>
                          <path opacity="0.2" enable-background="new    " d="M59.657,119.231"></path>
                          <path opacity="0.2" enable-background="new    " d="M46.774,106.566"></path>
                          <path fill="#FFFFFF" d="M88.584,27.546c-2.807-2.6-4.541-5.666-8.505-6.372c-3.013-0.531-9.604,1.773-12.428,3.023   c-2.218,0.979-6.275,3.874-5.35,6.915c1.646,5.344,13.308-5.711,17.325-3.794c2.421,1.146,2.399,4.683,2.003,6.856   c-0.76,4.312-2.434,8.88-5.189,12.313c-1.428,1.777-3.578,2.435-4.984,3.946c-1.323,1.423-0.98,3.267-3.017,4.212   c-2.609,1.212-10.689,0.005-8.087-4.474c1.729-2.967,6.14-4.201,8.325-6.979c2.537-3.18,1.796-5.975-1.369-8.412   c-2.98-2.309-5.099,1.262-7.475,2.501c-4.926,2.547-5.272-4.126-6.558-7.188c-0.812-1.945-2.967-5.17-5.502-4.697   c-2.161,0.404-3.805,2.995-4.797,4.74c-2.526,4.382-3.528,11.055-2.199,15.987c1.052,3.847,3.071,6.683,3.397,10.6   c0.509,5.938,2.921,7.386,8.341,7.612c2.701,0.116,10.552-0.889,10.365,3.491c-0.227,5.512-10.743,6.214-14.442,6.923   c-6.854,1.322-14.365-0.069-20.297,4.443c-2.409,1.843-2.036,6.195-0.3,8.438c2.309,2.994,3.491,0.583,5.91-1.104   c3.104-2.155,7.646-1.806,11.123-3.135c4.222-1.624,8.411-1.854,12.896-2.521c1.61-0.236,4.229-1.357,5.817-0.615   c4.313,2.036,2.65,13.898,2.15,17.475c-0.437,3.102-1.883,6.166-1.036,9.341c0.832,3.167,3.614,6.861,6.832,3.625   c2.769-2.82,3.61-8.471,3.725-12.295c0.182-5.563-0.91-11.132-0.569-16.704c0.084-1.297,0.254-2.93,1.329-3.844   c0.737-0.628,1.787-0.897,2.639-1.376c2.896-1.631,13.063-0.954,14.996-3.825c1.229-1.826,0.519-4.366-1.361-5.444   c-2.197-1.258-4.949-1.124-7.349-0.559c-1.542,0.354-9.075,4.367-10.295,2.705c-1.441-1.969-1.733-6.765,0.529-8.146   c2.521-1.563,6.528,0.429,8.896-2.254c1.451-1.661,0.97-4.366,1.496-6.367c1.759-6.722,7.428-10.976,6.327-18.706   C91.541,31.392,90.431,29.262,88.584,27.546"></path>
                        </g>
                      </svg></a></div>
                      <div class="col-12 col-lg">
                      <div class="row align-items-center row no-gutters">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <div class="col-12 col-lg-auto dropdown"><a class="topnav-link " href="/news"><span class ="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" id="topNavBarDropDown-0">新闻</span></a>
                                <div class="dropdown-menu" aria-labelledby="topNavBarDropDown-0"><div class="topnav-submenu">
                                                                  <a class="topnav-link dropdown-item" href="/realtime">即时</a>
                                                                  <a class="topnav-link dropdown-item" href="/news/singapore">新加坡</a>
                                                                  <a class="topnav-link dropdown-item" href="/news/world">国际</a>
                                                                  <a class="topnav-link dropdown-item" href="/news/china">中国</a>
                                                                  <a class="topnav-link dropdown-item" href="/news/sea">东南亚</a>
                                                                </div></div></div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                           <div class="col-12 col-lg-auto dropdown"><a class="topnav-link " href="/stayhome"><span class ="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" id="topNavBarDropDown-1">宅在家·做什么？</span></a>
                                <div class="dropdown-menu" aria-labelledby="topNavBarDropDown-1"><div class="topnav-submenu">
                                                                  <a class="topnav-link dropdown-item" href="/stayhome/food">宅在家·学做菜</a>
                                                                  <a class="topnav-link dropdown-item" href="/stayhome/tips">宅在家·抗疫情</a>
                                                                  <a class="topnav-link dropdown-item" href="/stayhome/podcast">宅在家·听播客</a>
                                                                  <a class="topnav-link dropdown-item" href="/stayhome/news">宅在家·看新闻</a>
                                                                  <a class="topnav-link dropdown-item" href="/stayhome/health">宅在家·保健康</a>
                                                                  <a class="topnav-link dropdown-item" href="/stayhome/leisure">宅在家·找乐子</a>
                                                                </div></div></div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                           <div class="col-12 col-lg-auto dropdown"><a class="topnav-link " href="/finance"><span class ="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" id="topNavBarDropDown-2">财经</span></a>
                                <div class="dropdown-menu" aria-labelledby="topNavBarDropDown-2"><div class="topnav-submenu">
                                                                  <a class="topnav-link dropdown-item" href="https://stock.zaobao.com.sg/">新加坡股市</a>
                                                                  <a class="topnav-link dropdown-item" href="/finance/singapore">新加坡财经</a>
                                                                  <a class="topnav-link dropdown-item" href="/finance/world">全球财经</a>
                                                                  <a class="topnav-link dropdown-item" href="/finance/china">中国财经</a>
                                                                  <a class="topnav-link dropdown-item" href="/finance/invest">投资理财</a>
                                                                  <a class="topnav-link dropdown-item" href="/finance/sme">中小企业</a>
                                                                  <a class="topnav-link dropdown-item" href="/finance/real-estate">房产</a>
                                                                  <a class="topnav-link dropdown-item" href="/finance/personalities">财经人物</a>
                                                                </div></div></div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                           <div class="col-12 col-lg-auto dropdown"><a class="topnav-link " href="/forum"><span class ="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" id="topNavBarDropDown-3">言论</span></a>
                                <div class="dropdown-menu" aria-labelledby="topNavBarDropDown-3"><div class="topnav-submenu">
                                                                  <a class="topnav-link dropdown-item" href="/forum/editorial">社论</a>
                                                                  <a class="topnav-link dropdown-item" href="/forum/views">评论</a>
                                                                  <a class="topnav-link dropdown-item" href="/forum/talk">交流站</a>
                                                                  <a class="topnav-link dropdown-item" href="/forum/comic">漫画</a>
                                                                </div></div></div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                   <div class="col-12 col-lg-auto dropdown"><a class="topnav-link " href="/entertainment"><span class ="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" id="topNavBarDropDown-4">娱乐</span></a>
                                <div class="dropdown-menu" aria-labelledby="topNavBarDropDown-4"><div class="topnav-submenu">
                                                                  <a class="topnav-link dropdown-item" href="/entertainment/celebs">明星</a>
                                                                  <a class="topnav-link dropdown-item" href="/entertainment/movies-and-tv">影视</a>
                                                                  <a class="topnav-link dropdown-item" href="/entertainment/music">音乐</a>
                                                                  <a class="topnav-link dropdown-item" href="/entertainment/k-pop">韩流</a>
                                                                  <a class="topnav-link dropdown-item" href="/entertainment/giveaway">送礼</a>
                                                                </div></div></div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                           <div class="col-12 col-lg-auto dropdown"><a class="topnav-link " href="/lifestyle"><span class ="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" id="topNavBarDropDown-5">生活</span></a>
                                <div class="dropdown-menu" aria-labelledby="topNavBarDropDown-5"><div class="topnav-submenu">
                                                                  <a class="topnav-link dropdown-item" href="/lifestyle/trending">热门</a>
                                                                  <a class="topnav-link dropdown-item" href="/lifestyle/food">美食</a>
                                                                  <a class="topnav-link dropdown-item" href="/lifestyle/feature">特写</a>
                                                                  <a class="topnav-link dropdown-item" href="/lifestyle/gen">@世代</a>
                                                                  <a class="topnav-link dropdown-item" href="/lifestyle/life-hacks">生活贴士</a>
                                                                  <a class="topnav-link dropdown-item" href="/lifestyle/travel">旅行</a>
                                                                  <a class="topnav-link dropdown-item" href="/lifestyle/columns">专栏</a>
                                                                  <a class="topnav-link dropdown-item" href="/lifestyle/culture">文化艺术</a>
                                                                  <a class="topnav-link dropdown-item" href="/lifestyle/history-heritage">人文史地</a>
                                                                  <a class="topnav-link dropdown-item" href="/lifestyle/motoring">汽车</a>
                                                                  <a class="topnav-link dropdown-item" href="/lifestyle/gadget">科玩</a>
                                                                  <a class="topnav-link dropdown-item" href="/lifestyle/familynlove">心事家事</a>
                                                                  <a class="topnav-link dropdown-item" href="/lifestyle/fashion-beauty">时尚与美容</a>
                                                                  <a class="topnav-link dropdown-item" href="/lifestyle/design-decor">设计与家居</a>
                                                                  <a class="topnav-link dropdown-item" href="/lifestyle/supplement">特辑</a>
                                                                  <a class="topnav-link dropdown-item" href="/lifestyle/campus">早报校园</a>
                                                                  <a class="topnav-link dropdown-item" href="/lifestyle/others">精选</a>
                                                                  <a class="topnav-link dropdown-item" href="/horoscope">星座</a>
                                                                </div></div></div>
                                                                                                                                                                                                                   <div class="col-12 col-lg-auto"><a class="topnav-link " href="/lifestyle/health">保健</a></div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                   <div class="col-12 col-lg-auto dropdown"><a class="topnav-link " href="/videos"><span class ="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" id="topNavBarDropDown-7">视频</span></a>
                                <div class="dropdown-menu" aria-labelledby="topNavBarDropDown-7"><div class="topnav-submenu">
                                                                  <a class="topnav-link dropdown-item" href="/videos/news">新闻</a>
                                                                  <a class="topnav-link dropdown-item" href="/videos/entertainment">娱乐</a>
                                                                  <a class="topnav-link dropdown-item" href="/videos/lifestyle">生活</a>
                                                                  <a class="topnav-link dropdown-item" href="/video-series">系列节目</a>
                                                                  <a class="topnav-link dropdown-item" href="/livestream">直播</a>
                                                                </div></div></div>
                                                                                                                                                                                                                   <div class="col-12 col-lg-auto"><a class="topnav-link " href="/special">专题</a></div>
                                                                                                                                                                                                                   <div class="col-12 col-lg-auto"><a class="topnav-link " href="/interactive-graphics">互动新闻</a></div>
                                                                                                                                                                                                                   <div class="col-12 col-lg-auto"><a class="topnav-link " href="/news/sports">体育</a></div>
                                                                                                                                                                                                                   <div class="col-12 col-lg-auto"><a class="topnav-link " href="/podcast">早报播客</a></div>
                                                 
                      </div>
                    </div>
                      <div class="col-12 col-lg-auto">
                        <span id="js-topnavbar-search">
                        <svg class="svg svg-icon-search" xmlns="https://www.w3.org/2000/svg" width="22" height="22" viewBox="0 0 22 22">
                        <g fill="#FFF" fill-rule="evenodd">
                          <path d="M8.643 15.64a7.004 7.004 0 0 1-6.997-6.997 7.004 7.004 0 0 1 6.997-6.997 7.004 7.004 0 0 1 6.996 6.997 7.004 7.004 0 0 1-6.996 6.996M8.643 0C3.877 0 0 3.877 0 8.643c0 4.766 3.877 8.643 8.643 8.643 4.766 0 8.643-3.877 8.643-8.643C17.286 3.877 13.409 0 8.643 0"></path>
                          <path d="M20 19.433l-.567.567c-.102.003-.24-.039-.283-.081L15 15.767l.767-.767 4.15 4.152c.046.047.088.173.083.281m1.423-1.222l-4.733-4.74A1.653 1.653 0 0 0 15.523 13c-.442 0-.867.172-1.166.471l-.875.876a1.655 1.655 0 0 0 0 2.335l4.733 4.74c.362.362.91.578 1.467.578.28 0 .553-.056.788-.161l.07-.031 1.182-1.145.117-.194c.324-.725.145-1.696-.416-2.258"></path>
                        </g>
                      </svg>
                        </span>
                        <div class="cta-holder cta-holder-subscribe">
                          <a href="https://subscribe.sph.com.sg/publications-zb/?utm_campaign=zb_subscription&amp;utm_medium=s[…]blication&amp;utm_source=zb&amp;utm_content=subscribebutton-header" class="cta cta-minw cta-bordered cta-white" target="_blank" href="订阅链接">订阅</a>
                        </div>
                      </div>
                </div>
              </div>
            </div>
          </div>
        </nav>
        <!-- topnavbar-secondary - END-->
        <!-- topnavbar-tertiary - START-->
        <nav class="topnavbar topnavbar-tertiary" id="js-topnavbar-tertiary">
          <div class="topnavbar-content">
            <div class="topnavbar-miscellaneous">
              <ul class="topnavbar-miscellaneous-list">
                 <div class="block block-zb-common block-block-topnavbar-list">
  
    
      <div class="content">
                <li>
      <div class="miscellaneous-cta">

        <div class="miscellaneous-img">
                  <a class="article-type-img-link" href="/realtime/singapore/story20210526-1149605?ref=top-nav-news"><img class="lazyload"  data-src="https://static.zaobao.com/s3fs-public/styles/newsletter_thumbnail_crop/public/images/202105/20210526/ncidcmg-danganzhao_0.jpg?uNK2wpNAcLBCh8HMWSepaK4F3Tr6cNJZ&amp;h=8bf455aa&amp;itok=WMF7vrPO" title="" alt=""/></a>
                  </div>
        <div class="miscellaneous-text">
       <a href="/realtime/singapore"><h2>新加坡</h2></a>
          <a href="/realtime/singapore/story20210526-1149605?ref=top-nav-news" target="_top" ><p>无关联病例新增三起 都是餐饮业员工</p></a>
        </div>
               </div>

  </li>
          <li>
      <div class="miscellaneous-cta">

        <div class="miscellaneous-img">
                  <a class="article-type-img-link" href="/news/singapore/story20210528-1150044?ref=top-nav-news"><img class="lazyload"  data-src="https://static.zaobao.com/s3fs-public/styles/newsletter_thumbnail_crop/public/2021-05/2021000528_news_ZB01.jpg?kIM0JgH_xNHXGaYi_Dl89p_aO2StaImu&amp;itok=pg5qG00s" title="" alt=""/></a>
                  </div>
        <div class="miscellaneous-text">
       <a href="/news/singapore"><h2>新加坡</h2></a>
          <a href="/news/singapore/story20210528-1150044?ref=top-nav-news" target="_top" ><p>逾20人随行 无安全距离 高喊私会党口号 大阵仗送殡被查 </p></a>
        </div>
               </div>

  </li>
          <li>
      <div class="miscellaneous-cta">

        <div class="miscellaneous-img">
                  <a class="article-type-img-link" href="/news/singapore/story20210525-1149349?ref=top-nav-news"><img class="lazyload"  data-src="https://static.zaobao.com/s3fs-public/styles/newsletter_thumbnail_crop/public/2021-05/mask_brand_rotator02-01new2.png?vykqLhb6mnhsOpOK9xaEhY1j8TswXfh9&amp;itok=v6xHLxXH" title="" alt=""/></a>
                  </div>
        <div class="miscellaneous-text">
       <a href="/news/singapore"><h2>新加坡</h2></a>
          <a href="/news/singapore/story20210525-1149349?ref=top-nav-news" target="_top" ><p>口罩种类琳琅满目   哪个才是有高过滤功能的好口罩？</p></a>
        </div>
               </div>

  </li>
          <li>
      <div class="miscellaneous-cta">

        <div class="miscellaneous-img">
                  <a class="article-type-img-link" href="/lifestyle/trending/story20210527-1149812?ref=top-nav-news"><img class="lazyload"  data-src="https://static.zaobao.com/s3fs-public/styles/newsletter_thumbnail_crop/public/2021-05/cover_0.jpg?H5CAanWSHC7uaP3W0ZARfKB1ND.p7QuA&amp;itok=6QmXJmwb" title="" alt=""/></a>
                  </div>
        <div class="miscellaneous-text">
       <a href="/lifestyle/trending"><h2>热门</h2></a>
          <a href="/lifestyle/trending/story20210527-1149812?ref=top-nav-news" target="_top" ><p>告别民歌餐厅舞台 DJ德明：不抢菁云直播“饭碗”</p></a>
        </div>
               </div>

  </li>
  
    </div>
  </div>

              </ul>
            </div>
          </div>
        </nav>
        <!-- topnavbar-tertiary - END-->
      </header>
      <header class="header header-mobile" id="js-header-mobile">
        <!-- topnavbar-mobile - START-->
        <nav class="topnavbar topnavbar-mobile">
          <div class="topnavbar-content">
            <div class="topnavbar-header js-topnavbar-header">
                <div class="mobile-text-links">
                  <ul class="mobile-text-links-list">

                  </ul>
               </div>
               <a class="logotype" href="/"><img src="/themes/custom/zbsg2020/images/zaobaosg-logo.svg" style="width:100%; max-width:90px; max-height:40px;" /></a>
               <div class="container">
                <div class="row align-items-center">
                  <div class="col-auto">
                        <button class="ham js-ham" type="button" data-toggle="collapse" data-target="#topnavbar-toggler-mobile" aria-controls="topnavbar-toggler-mobile" aria-expanded="false" aria-label="Toggle navigation mobile">
                          <div class="hamburger">
                            <div></div>
                            <div></div>
                            <div></div>
                          </div>
                        </button>
                  </div>
                  <div class="col-auto ml-auto">
                    <div class="cta-holder cta-holder-subscribe">
                      <a href="https://subscribe.sph.com.sg/publications-zb/?utm_campaign=zb_subscription&amp;utm_medium=s[…]blication&amp;utm_source=zb&amp;utm_content=subscribebutton-header" class="cta cta-minw cta-solid cta-gradient-red" target="_blank" href="订阅链接">订阅</a>
                    </div>
                  </div>
                </div>
              </div>
            </div>
            <div class="topnavbar-body js-topnavbar-body">

              <div class="collapse navbar-collapse" id="topnavbar-toggler-mobile">

                <div class="topnavbar-search">
                  <div class="container">
                    <div class="row">
                      <div class="col-12">
                        <form method="post" id="search-form-mobile">
                          <div class="searchbar">
                            <input name="keys" id="zbSearchKeyword-mobile" type="search" placeholder="输入搜索词"/>
                            <div id="search-errormsg-mb" style="display: none;">请输入关键词</div>
                            <svg class="svg svg-icon-search" xmlns="https://www.w3.org/2000/svg" width="22" height="22" viewBox="0 0 22 22">
                              <g fill="#FFF" fill-rule="evenodd">
                                <path d="M8.643 15.64a7.004 7.004 0 0 1-6.997-6.997 7.004 7.004 0 0 1 6.997-6.997 7.004 7.004 0 0 1 6.996 6.997 7.004 7.004 0 0 1-6.996 6.996M8.643 0C3.877 0 0 3.877 0 8.643c0 4.766 3.877 8.643 8.643 8.643 4.766 0 8.643-3.877 8.643-8.643C17.286 3.877 13.409 0 8.643 0"></path>
                                <path d="M20 19.433l-.567.567c-.102.003-.24-.039-.283-.081L15 15.767l.767-.767 4.15 4.152c.046.047.088.173.083.281m1.423-1.222l-4.733-4.74A1.653 1.653 0 0 0 15.523 13c-.442 0-.867.172-1.166.471l-.875.876a1.655 1.655 0 0 0 0 2.335l4.733 4.74c.362.362.91.578 1.467.578.28 0 .553-.056.788-.161l.07-.031 1.182-1.145.117-.194c.324-.725.145-1.696-.416-2.258"></path>
                              </g>
                            </svg>
                          </div>
                        </form>
                      </div>
                    </div>
                  </div>
                </div>

                <div class="topnavbar-login" id="login-info-mobile"></div>

                <div class="topnavbar-user topnavbar-login js-fontsized" id="login-info-mobile" style="font-size: 10px;">
                </div>

                <div class="divider"></div>

                <div class="topnavbar-fontsizing">
                  <div class="container">
                    <div class="row">
                      <div class="col-12">
                        <div class="topnavbar-fontsizing-title">
                          <p>字体大小:</p>
                        </div>
                        <ul class="fontsizing-range-list js-fontsizing">
                          <li data-fontsize="10">
                            <div class="cta cta-solid cta-solid-white">小</div>
                          </li>
                          <li data-fontsize="11">
                            <div class="cta cta-bordered cta-white">中</div>
                          </li>
                          <li data-fontsize="12">
                            <div class="cta cta-bordered cta-white">大</div>
                          </li>
                        </ul>
                      </div>
                    </div>
                  </div>
                </div>

                <div class="divider"></div>

                <div class="topnavbar-featured js-fontsized">
                  <div class="container">
                    <div class="row">
                      <div class="col-12">
                      <div class="row align-items-center justify-content-center">
                                                                                                                                           
                            
                            <div class="col-auto"><a class="topnav-link " href="/premium" target="_blank ">订户专区</a></div>


                                                                                                                  
                            
                            <div class="col-auto"><a class="topnav-link " href="/publication/lian-he-wan-bao" target="_blank ">联合晚报</a></div>


                                                                                                                  
                            
                            <div class="col-auto"><a class="topnav-link " href="/publication/xin-ming-ri-bao" target="_blank ">新明日报</a></div>


                                                                                                                  
                            
                            <div class="col-auto"><a class="topnav-link " href="/readersclub" target="_blank ">读者好康</a></div>


                                                                                                                  
                            
                            <div class="col-auto"><a class="topnav-link " href="/epapers" target="_blank ">电子报</a></div>


                                                                                                                  
                            
                            <div class="col-auto"><a class="topnav-link " href="/global" target="_blank ">国际版</a></div>


                          

                        </div>
                      </div>
                    </div>
                  </div>
                </div>

                <div class="divider"></div>

                <div class="topnavbar-news js-fontsized">
                  <ul class="topnavbar-news-list">
                  <li><a class="topnav-link" href="/">首页</a></li>
                                                                                                                                                                                                               <li class="dropdown row no-gutters"><div class="col-auto"><a class="topnav-link topnav-link-listing" href="/news">新闻</a></div>
                                  <div class="col dropdown-toggle " data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" id="topNavBarDropDown-0"><div class="fas fa-caret-down"></div></div>
                                  <div class="col-12 dropdown-menu" aria-labelledby="topNavBarDropDown-0"><div class="topnav-submenu">
                                                                  <a class="topnav-link dropdown-item" href="/realtime">即时</a>
                                                                  <a class="topnav-link dropdown-item" href="/news/singapore">新加坡</a>
                                                                  <a class="topnav-link dropdown-item" href="/news/world">国际</a>
                                                                  <a class="topnav-link dropdown-item" href="/news/china">中国</a>
                                                                  <a class="topnav-link dropdown-item" href="/news/sea">东南亚</a>
                                                                </div></div></li>
                                                                                                                                                                                                                     <li class="dropdown row no-gutters"><div class="col-auto"><a class="topnav-link topnav-link-listing" href="/stayhome">宅在家·做什么？</a></div>
                                  <div class="col dropdown-toggle " data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" id="topNavBarDropDown-1"><div class="fas fa-caret-down"></div></div>
                                  <div class="col-12 dropdown-menu" aria-labelledby="topNavBarDropDown-1"><div class="topnav-submenu">
                                                                  <a class="topnav-link dropdown-item" href="/stayhome/food">宅在家·学做菜</a>
                                                                  <a class="topnav-link dropdown-item" href="/stayhome/tips">宅在家·抗疫情</a>
                                                                  <a class="topnav-link dropdown-item" href="/stayhome/podcast">宅在家·听播客</a>
                                                                  <a class="topnav-link dropdown-item" href="/stayhome/news">宅在家·看新闻</a>
                                                                  <a class="topnav-link dropdown-item" href="/stayhome/health">宅在家·保健康</a>
                                                                  <a class="topnav-link dropdown-item" href="/stayhome/leisure">宅在家·找乐子</a>
                                                                </div></div></li>
                                                                                                                                                                                                                     <li class="dropdown row no-gutters"><div class="col-auto"><a class="topnav-link topnav-link-listing" href="/finance">财经</a></div>
                                  <div class="col dropdown-toggle " data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" id="topNavBarDropDown-2"><div class="fas fa-caret-down"></div></div>
                                  <div class="col-12 dropdown-menu" aria-labelledby="topNavBarDropDown-2"><div class="topnav-submenu">
                                                                  <a class="topnav-link dropdown-item" href="https://stock.zaobao.com.sg/">新加坡股市</a>
                                                                  <a class="topnav-link dropdown-item" href="/finance/singapore">新加坡财经</a>
                                                                  <a class="topnav-link dropdown-item" href="/finance/world">全球财经</a>
                                                                  <a class="topnav-link dropdown-item" href="/finance/china">中国财经</a>
                                                                  <a class="topnav-link dropdown-item" href="/finance/invest">投资理财</a>
                                                                  <a class="topnav-link dropdown-item" href="/finance/sme">中小企业</a>
                                                                  <a class="topnav-link dropdown-item" href="/finance/real-estate">房产</a>
                                                                  <a class="topnav-link dropdown-item" href="/finance/personalities">财经人物</a>
                                                                </div></div></li>
                                                                                                                                                                                                                     <li class="dropdown row no-gutters"><div class="col-auto"><a class="topnav-link topnav-link-listing" href="/forum">言论</a></div>
                                  <div class="col dropdown-toggle " data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" id="topNavBarDropDown-3"><div class="fas fa-caret-down"></div></div>
                                  <div class="col-12 dropdown-menu" aria-labelledby="topNavBarDropDown-3"><div class="topnav-submenu">
                                                                  <a class="topnav-link dropdown-item" href="/forum/editorial">社论</a>
                                                                  <a class="topnav-link dropdown-item" href="/forum/views">评论</a>
                                                                  <a class="topnav-link dropdown-item" href="/forum/talk">交流站</a>
                                                                  <a class="topnav-link dropdown-item" href="/forum/comic">漫画</a>
                                                                </div></div></li>
                                                                                                                                                                                                                     <li class="dropdown row no-gutters"><div class="col-auto"><a class="topnav-link topnav-link-listing" href="/entertainment">娱乐</a></div>
                                  <div class="col dropdown-toggle " data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" id="topNavBarDropDown-4"><div class="fas fa-caret-down"></div></div>
                                  <div class="col-12 dropdown-menu" aria-labelledby="topNavBarDropDown-4"><div class="topnav-submenu">
                                                                  <a class="topnav-link dropdown-item" href="/entertainment/celebs">明星</a>
                                                                  <a class="topnav-link dropdown-item" href="/entertainment/movies-and-tv">影视</a>
                                                                  <a class="topnav-link dropdown-item" href="/entertainment/music">音乐</a>
                                                                  <a class="topnav-link dropdown-item" href="/entertainment/k-pop">韩流</a>
                                                                  <a class="topnav-link dropdown-item" href="/entertainment/giveaway">送礼</a>
                                                                </div></div></li>
                                                                                                                                                                                                                     <li class="dropdown row no-gutters"><div class="col-auto"><a class="topnav-link topnav-link-listing" href="/lifestyle">生活</a></div>
                                  <div class="col dropdown-toggle " data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" id="topNavBarDropDown-5"><div class="fas fa-caret-down"></div></div>
                                  <div class="col-12 dropdown-menu" aria-labelledby="topNavBarDropDown-5"><div class="topnav-submenu">
                                                                  <a class="topnav-link dropdown-item" href="/lifestyle/trending">热门</a>
                                                                  <a class="topnav-link dropdown-item" href="/lifestyle/food">美食</a>
                                                                  <a class="topnav-link dropdown-item" href="/lifestyle/feature">特写</a>
                                                                  <a class="topnav-link dropdown-item" href="/lifestyle/gen">@世代</a>
                                                                  <a class="topnav-link dropdown-item" href="/lifestyle/life-hacks">生活贴士</a>
                                                                  <a class="topnav-link dropdown-item" href="/lifestyle/travel">旅行</a>
                                                                  <a class="topnav-link dropdown-item" href="/lifestyle/columns">专栏</a>
                                                                  <a class="topnav-link dropdown-item" href="/lifestyle/culture">文化艺术</a>
                                                                  <a class="topnav-link dropdown-item" href="/lifestyle/history-heritage">人文史地</a>
                                                                  <a class="topnav-link dropdown-item" href="/lifestyle/motoring">汽车</a>
                                                                  <a class="topnav-link dropdown-item" href="/lifestyle/gadget">科玩</a>
                                                                  <a class="topnav-link dropdown-item" href="/lifestyle/familynlove">心事家事</a>
                                                                  <a class="topnav-link dropdown-item" href="/lifestyle/fashion-beauty">时尚与美容</a>
                                                                  <a class="topnav-link dropdown-item" href="/lifestyle/design-decor">设计与家居</a>
                                                                  <a class="topnav-link dropdown-item" href="/lifestyle/supplement">特辑</a>
                                                                  <a class="topnav-link dropdown-item" href="/lifestyle/campus">早报校园</a>
                                                                  <a class="topnav-link dropdown-item" href="/lifestyle/others">精选</a>
                                                                  <a class="topnav-link dropdown-item" href="/horoscope">星座</a>
                                                                </div></div></li>
                                                                                                                                                                                                                   <li><a class="topnav-link " href="/lifestyle/health">保健</a></li>

                                                                                                                                                                                                                     <li class="dropdown row no-gutters"><div class="col-auto"><a class="topnav-link topnav-link-listing" href="/videos">视频</a></div>
                                  <div class="col dropdown-toggle " data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" id="topNavBarDropDown-7"><div class="fas fa-caret-down"></div></div>
                                  <div class="col-12 dropdown-menu" aria-labelledby="topNavBarDropDown-7"><div class="topnav-submenu">
                                                                  <a class="topnav-link dropdown-item" href="/videos/news">新闻</a>
                                                                  <a class="topnav-link dropdown-item" href="/videos/entertainment">娱乐</a>
                                                                  <a class="topnav-link dropdown-item" href="/videos/lifestyle">生活</a>
                                                                  <a class="topnav-link dropdown-item" href="/video-series">系列节目</a>
                                                                  <a class="topnav-link dropdown-item" href="/livestream">直播</a>
                                                                </div></div></li>
                                                                                                                                                                                                                   <li><a class="topnav-link " href="/special">专题</a></li>

                                                                                                                                                                                                                   <li><a class="topnav-link " href="/interactive-graphics">互动新闻</a></li>

                                                                                                                                                                                                                   <li><a class="topnav-link " href="/news/sports">体育</a></li>

                                                                                                                                                                                                                   <li><a class="topnav-link " href="/podcast">早报播客</a></li>

                                                                   </ul>
                </div>

                <div class="divider"></div>

                <div class="topnavbar-login" id="login-info-mobile">
                                        <section class="region region-top-header-form">
    <div id="block-mysphblock" class="settings-tray-editable block block-sph-subscriber-login block-mysph-block" data-drupal-settingstray="editable">
  
    
      <div class="content">
      <span class="user-signup-section w-100 d-block">
                        <a href="#" id="sph_login" class="mysph_login mysph-ga-event user-login-text">
                        登录</a>
                         </span>
    </div>
  </div>

  </section>


                                  </div>
                <div class="divider"></div>

              </div>
            </div>
          </div>
        </nav>
        <!-- topnavbar-mobile - END-->

        <!-- topnavbar-tertiary - START-->
        <nav class="topnavbar topnavbar-tertiary topnavbar-tertiary" id="js-topnavbar-tertiary-mobile">
          <div class="topnavbar-content">
            <div class="topnavbar-miscellaneous">
              <ul class="topnavbar-miscellaneous-list">
                 <div class="block block-zb-common block-block-topnavbar-list">
  
    
      <div class="content">
                <li>
      <div class="miscellaneous-cta">

        <div class="miscellaneous-img">
                  <a class="article-type-img-link" href="/news/singapore/story20210528-1150044?ref=top-nav-news"><img class="lazyload"  data-src="https://static.zaobao.com/s3fs-public/styles/newsletter_thumbnail_crop/public/2021-05/2021000528_news_ZB01.jpg?kIM0JgH_xNHXGaYi_Dl89p_aO2StaImu&amp;itok=pg5qG00s" title="" alt=""/></a>
                  </div>
        <div class="miscellaneous-text">
       <a href="/news/singapore"><h2>新加坡</h2></a>
          <a href="/news/singapore/story20210528-1150044?ref=top-nav-news" target="_top" ><p>逾20人随行 无安全距离 高喊私会党口号 大阵仗送殡被查 </p></a>
        </div>
               </div>

  </li>
          <li>
      <div class="miscellaneous-cta">

        <div class="miscellaneous-img">
                  <a class="article-type-img-link" href="/news/singapore/story20210527-1149797?ref=top-nav-news"><img class="lazyload"  data-src="https://static.zaobao.com/s3fs-public/styles/newsletter_thumbnail_crop/public/2021-05/55555_2.jpg?hKH3br_6eOQDfvXWGMiIpiC_wOiJ_ugl&amp;h=1b75fe38&amp;itok=yNkufD-Q" title="" alt=""/></a>
                  </div>
        <div class="miscellaneous-text">
       <a href="/news/singapore"><h2>新加坡</h2></a>
          <a href="/news/singapore/story20210527-1149797?ref=top-nav-news" target="_top" ><p>假货仓假员工骗133万订金 狮城代理陷400万跨国手套骗局</p></a>
        </div>
               </div>

  </li>
          <li>
      <div class="miscellaneous-cta">

        <div class="miscellaneous-img">
                  <a class="article-type-img-link" href="/news/singapore/story20210525-1149349?ref=top-nav-news"><img class="lazyload"  data-src="https://static.zaobao.com/s3fs-public/styles/newsletter_thumbnail_crop/public/2021-05/mask_brand_rotator02-01new2.png?vykqLhb6mnhsOpOK9xaEhY1j8TswXfh9&amp;itok=v6xHLxXH" title="" alt=""/></a>
                  </div>
        <div class="miscellaneous-text">
       <a href="/news/singapore"><h2>新加坡</h2></a>
          <a href="/news/singapore/story20210525-1149349?ref=top-nav-news" target="_top" ><p>口罩种类琳琅满目   哪个才是有高过滤功能的好口罩？</p></a>
        </div>
               </div>

  </li>
          <li>
      <div class="miscellaneous-cta">

        <div class="miscellaneous-img">
                  <a class="article-type-img-link" href="/lifestyle/trending/story20210527-1149812?ref=top-nav-news"><img class="lazyload"  data-src="https://static.zaobao.com/s3fs-public/styles/newsletter_thumbnail_crop/public/2021-05/cover_0.jpg?H5CAanWSHC7uaP3W0ZARfKB1ND.p7QuA&amp;itok=6QmXJmwb" title="" alt=""/></a>
                  </div>
        <div class="miscellaneous-text">
       <a href="/lifestyle/trending"><h2>热门</h2></a>
          <a href="/lifestyle/trending/story20210527-1149812?ref=top-nav-news" target="_top" ><p>告别民歌餐厅舞台 DJ德明：不抢菁云直播“饭碗”</p></a>
        </div>
               </div>

  </li>
  
    </div>
  </div>

              </ul>
            </div>
          </div>
        </nav>
        <!-- topnavbar-tertiary - END-->
     </header>
    <div class="js-stickybits-usefixed-spacer"></div>
    <main class="main">
          <div class="highlighted">
        <aside class="container section clearfix" role="complementary">
            <div data-drupal-messages-fallback class="hidden"></div>


        </aside>
      </div>
                      <div class="featured-top">
          <aside class="featured-top__inner section container clearfix" role="complementary">
              <section class="region region-featured-top">
    <div id="block-customfreeformblock-10" class="settings-tray-editable block block-zb-common block-block-custom-free-form-block" data-drupal-settingstray="editable">
  
    
      <div class="content">
           <div class="group">
                                
            <a href="/keywords/covid-19-outbreak?ref=article" class="d-block d-sm-none" style="font-size:13px; font-weight:bold; background:#a50034;margin: 0 15px;padding:.5em;color:white;border-radius:100px;text-align:center;margin-bottom:.5em">
<span>查看冠状病毒19最新报道</span> <span><i class="fas fa-arrow-right"></i></span>
</a>
      


            </div>

    </div>
  </div>
<div id="block-landingpicturerotatorowlcarousel" class="settings-tray-editable block block-zb-common block-block-zbsg-landing-picture-slider" data-drupal-settingstray="editable">
  
    
      <div class="content">
      
    </div>
  </div>

  </section>


          </aside>
        </div>
                <!-- section - START-->
        <section class="sec">
          <div class="container">
            <div class="row">
            <!-- sidebar-first -->
                          <div class="col-12 col-lg-1">
                <aside class="aside aside-secondary" id="js-aside-secondary">
                    <div class="social-links settings-tray-editable block block-sph-social-media-sharing block-social-media-sharing-block" id="block-socialmediasharingblock" data-drupal-settingstray="editable">
  
    
      <div class="content">
      <ul class="fa-ul social-item-list"><li class="fa fa-li facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A//www.zaobao.com.sg/realtime/china/story20210527-1149823" class="fa-fw a2a_button_facebook" role="button" target="_blank"><span class="fa-lg fa-facebook"></span></a></li>
<li class="fa fa-li twitter"><a href="https://twitter.com/intent/tweet?text=%E8%B7%AF%E9%80%8F%EF%BC%9A%E6%B8%AF%E4%BF%9D%E5%AE%89%E5%B1%80%E9%95%BF%E8%87%B4%E5%87%BD%E9%93%B6%E8%A1%8C%E8%8B%A5%E4%B8%8E%E9%BB%8E%E6%99%BA%E8%8B%B1%E8%B4%A6%E6%88%B7%E5%BE%80%E6%9D%A5%E6%88%96%E9%9D%A2%E4%B8%B4%E7%9B%91%E7%A6%81&amp;url=https%3A//www.zaobao.com.sg/realtime/china/story20210527-1149823" class="fa-fw a2a_button_twitter" role="button" target="_blank"><span class="fa-lg fa-twitter"></span></a></li>
<li class="fa fa-li wechat"><a href="https://www.addtoany.com/ext/wechat/share/#url=https://www.zaobao.com.sg/realtime/china/story20210527-1149823&amp;title=路透：港保安局长致函银行若与黎智英账户往来或面临监禁" class="fa-fw a2a_button_wechat" role="button" target="_blank"><span class="fa-lg fa-wechat"></span></a></li>
<li class="fa fa-li whatsapp"><a href="https://api.whatsapp.com/send?text=%E8%B7%AF%E9%80%8F%EF%BC%9A%E6%B8%AF%E4%BF%9D%E5%AE%89%E5%B1%80%E9%95%BF%E8%87%B4%E5%87%BD%E9%93%B6%E8%A1%8C%E8%8B%A5%E4%B8%8E%E9%BB%8E%E6%99%BA%E8%8B%B1%E8%B4%A6%E6%88%B7%E5%BE%80%E6%9D%A5%E6%88%96%E9%9D%A2%E4%B8%B4%E7%9B%91%E7%A6%81%20https%3A//www.zaobao.com.sg/realtime/china/story20210527-1149823" class="fa-fw a2a_button_whatsapp" role="button" target="_blank"><span class="fa-lg fa-whatsapp"></span></a></li>
<li class="fa fa-li telegram"><a href="https://t.me/share/url?url=https%3A//www.zaobao.com.sg/realtime/china/story20210527-1149823&amp;text=%E8%B7%AF%E9%80%8F%EF%BC%9A%E6%B8%AF%E4%BF%9D%E5%AE%89%E5%B1%80%E9%95%BF%E8%87%B4%E5%87%BD%E9%93%B6%E8%A1%8C%E8%8B%A5%E4%B8%8E%E9%BB%8E%E6%99%BA%E8%8B%B1%E8%B4%A6%E6%88%B7%E5%BE%80%E6%9D%A5%E6%88%96%E9%9D%A2%E4%B8%B4%E7%9B%91%E7%A6%81" class="fa-fw" role="button" target="_blank"><span class="fa-lg fa-telegram"></span></a></li>
<li class="fa fa-li mail"><a href="mailto:?subject=%E8%B7%AF%E9%80%8F%EF%BC%9A%E6%B8%AF%E4%BF%9D%E5%AE%89%E5%B1%80%E9%95%BF%E8%87%B4%E5%87%BD%E9%93%B6%E8%A1%8C%E8%8B%A5%E4%B8%8E%E9%BB%8E%E6%99%BA%E8%8B%B1%E8%B4%A6%E6%88%B7%E5%BE%80%E6%9D%A5%E6%88%96%E9%9D%A2%E4%B8%B4%E7%9B%91%E7%A6%81&amp;body=https%3A//www.zaobao.com.sg/realtime/china/story20210527-1149823" class="fa-fw a2a_button_email" role="button" target="_blank"><span class="fa-lg fa-envelope"></span></a></li>
</ul>


    </div>
  </div>


                </aside>
              </div>
                       <div class="col-12 col-lg-7 col-xxl-8">
               <!-- content-primary - START-->
              <div class="content content-primary">
                                  <div id="block-breadcrumbs" class="settings-tray-editable block block-system block-system-breadcrumb-block" data-drupal-settingstray="editable">
  
    
      <div class="content">
        <div class="breadcrumbs">
    <ul class="breadcrumbs-list">
          <i class="fa fa-angle-right"></i>
      <li>
                  <a href="/realtime">即时</a>
              </li>
          <i class="fa fa-angle-right"></i>
      <li>
                  <a href="/realtime/china">中国</a>
              </li>
        </ul>
  </div>

    </div>
  </div>


                <!-- article - START-->
                <article class="article">
                  <div class="row no-gutters">
                    <div class="col-12">
                        <div id="block-dfptagprestitial" class="settings-tray-editable block block-dfp block-dfp-ad4146992d-b4c5-4855-9e3d-ef18b2308242" data-drupal-settingstray="editable">
  
    
      <div class="content">
      <div id="dfp-ad-prestitial">
        <script type="text/javascript">
                if (window.canRunAds !== undefined && (show_overlay==1 || (dfp_preview_ids != "" && dfp_preview_ids!= undefined && dfp_preview_ids.length!=0 )) && screen.width>767 && prestitial_enabled == 1) {
                googletag.cmd.push(function() {
        googletag.display('dfp-ad-prestitial');
    });

        }
            </script>
</div>



    </div>
  </div>
<div id="block-dfptagcatfish" class="settings-tray-editable block block-dfp block-dfp-ad90a0f43b-e5f1-4f93-bea4-02a3f7a64182" data-drupal-settingstray="editable">
  
    
      <div class="content">
      <div id="dfp-ad-catfish">
        <script type="text/javascript">
                if ( window.canRunAds !== undefined && screen.width<=767  && (show_catfish==1 || (dfp_preview_ids != "" && dfp_preview_ids!= undefined && dfp_preview_ids.length!=0)) && catfish_enabled === 1) {
            console.log("inside catfish");
                googletag.cmd.push(function() {
        googletag.display('dfp-ad-catfish');
    });

        }
            </script>
</div>



    </div>
  </div>
            <div  class="article-title">
        
                  <h1>
  路透：港保安局长致函银行若与黎智英账户往来或面临监禁
</h1>

      
  
    </div>


<div  class="article-meta">
      
<div  class="row no-gutters align-items-end">
      
<div  class="col-12 col-xl article-byline">
            <h4  class="title-byline date-published">
        
                  发布 / 2021年5月27日 4:06 PM
      
  
    </h4>

      <h4  class="title-byline date-published">
        
                  更新 / 2021年5月27日 4:20 PM

      
  
    </h4>


  </div>

  </div>

  </div>
<div class="field field-name-dynamic-twig-fieldnode-2020-font-size"><div class="article-fontsizing"><div class="fontsizing-title">
                            <p>字体大小:</p>
                          </div>
                          <ul class="fontsizing-range-list js-fontsizing">
                            <li class="is-active" data-fontsize="10">小</li>
                            <li data-fontsize="11">中</li>
                            <li data-fontsize="12">大</li>
                          </ul>
</div></div>
<div class="article-content js-fontsized">
<div class="article-content-rawhtml">
            

<p>一份文件显示，香港保安局局长李家超本月致函媒体大亨黎智英和汇丰银行与花旗银行的分支机构，称若这些银行与黎智英的账户继续有往来，可能面临最高七年的刑期。</p>
<p>根据路透社报道，在李家超署名的上述信函发出之前，保安局宣布冻结黎智英持有的壹传媒多数股份，及其拥有的三家私人公司银行帐户财产。</p>
<p>黎智英一名财务顾问称，虽然被冻结账户中的资金相对较少，但它们代表着涵盖其私人财富的全球银行关系网络的香港管理端。</p>
<section id="imu"><div id="dfp-ad-imu1">
        <script type="text/javascript">
                      googletag.cmd.push(function() {
        googletag.display('dfp-ad-imu1');
    });

            </script>
</div>


</section>
<p>据独立于黎智英账目的三名资深私人银行家和三名公司律师表示，此举首次将收紧的国安机制扩大到银行系统的精英阶层，给香港客户和高级财务经理们带来风险。</p>
<p>顾问们正在寻求银行家和律师的指导，以了解如何应对冻结问题，以及冻结问题对迄今为止通过香港管理的离岸资产和银行往来关系的影响。</p>
<p>律师、银行家和外交人士说，鉴于新国安法的潜在影响力，保安局长的这一行动也加剧了人们对香港更广泛投资环境的担忧。</p>
<p>上述财务顾问说，此举还可能危及民主活动人士将离岸资产转移回港、以支撑壹传媒旗下陷入困境苹果日报的任何尝试。</p>

<div id="innity-in-post"></div>
<div id="dfp-ad-midarticlespecial">
        <script type="text/javascript">
                      googletag.cmd.push(function() {
        googletag.display('dfp-ad-midarticlespecial');
    });

            </script>
</div>



<p>壹传媒股价周四恢复交易后一度上涨330%。上周有关部门冻结了黎智英的71.26%股权，当时价值4500万美元（5954万新元）。</p>
<p>黎智英已成为《香港国安法》最引人注目的打击目标之一，面临三项国家安全指控，包括涉嫌与外国勾结。</p>
<p>该信发送给了在香港高度警戒的赤柱监狱中的黎智英。信中威胁称如果有对指定资产的任何交易，将被处以最高七年的监禁和相应罚款，包括资产处置或转换、将其用作抵押品、或将其转进或转出香港。</p>
<p>信中列出了与在英属维尔京群岛(BVI)注册的三家公司相关的七个香港帐户。</p>
<p>目前无法联系到黎智英置评。</p>
<p>该信被列为第一号通告，指出此举是根据国安法第43条实施细则。该细则允许扣押或冻结“用于或者意图用于”犯罪的财产。</p>
<p>该信还承认黎智英和相关银行有权在法庭上对通知提出异议，通知于2023年5月到期。</p>
<p>根据一份文件显示，发给汇丰及花旗的信函也用了同样的措辞。</p>
<p>保安局发言人表示，“可以这么说，危害国家安全是非常严重的罪行”，由于已进入司法程序，不宜披露行动细节。</p>
<p>负责监管银行的香港金管局表示，银行业者必须配合执法机构的刑事调查，包括根据相关法令冻结资产，国安法即属于相关法令。</p>
<p>“香港金管局未参与刑事调查，无法置评，”金管局称。</p>
<p>发给黎智英的信中明确指出，除了保安局长李家超所提供的许可，如果黎智英交易这些资产，将被追究法律责任。</p>
<p>发给汇丰与花旗的信函并未指明哪些银行人员会担责。</p>
<p>香港花旗一名发言人称花旗不评论个别客户的帐户。“花旗必须遵守运营业务当地市场的一切法律及规范，”该名发言人称。汇丰香港一名发言人不予置评。</p>
<p>发给黎智英的信中同时列出一个华侨永亨银行帐户，但不清楚华侨永亨银行是否收到类似的通知。华侨永亨银行不予置评。</p>
<p>黎智英去年5月表示，由于他面临愈来愈大的压力，他的个人财产多数放在海外。</p>
<p>黎智英的顾问指出，他的财产分散在亚洲及北美各地，包括在台湾拥有商用地产，在加拿大拥有酒店，并持有大量美国股票。</p>
<p>“我们很确定他们决心要扼杀苹果日报，即使没有企图冻结海外资产，现在也很难将那些资金移回香港，”一名顾问表示。</p>
<p>“我们现在可以看到，如果与银行的往来主要集中在香港，很容易受到国安法的影响。这对财富管理行业和他们的富有客户来说就是当头棒喝，”这名顾问说。</p>
<p>黎智英的顾问担心，他的海外资产存放在海外账户中，但这些账户也是透过香港建立和管理的，因此存在不确定性。</p>
<p>银行人士和律师表示，其他司法管辖区的监管机构与银行并没有义务回应其他国家有关个人账户的要求，特别是如果这些要求无关反恐或洗钱指控的话。</p>
<p>香港一名私人银行家称，香港的私人银行家为客户开设海外账户是一种常规做法。他们这么做主要是假设海外财产可以得到法律防火墙的保护。</p>
<p>然而，如果国安法和对资金外流的限制让外界对这种操作的信心减弱，就可能令整个行业受伤。</p>
<p>“许多客户已经开始将鸡蛋放在更多的篮子里，”一名不愿具名的银行人士称。“最受欢迎的资金目的地是新加坡。”</p>
<p>今年73岁的黎智英因2019年参与非法集会被判14个月监禁，目前正在服刑。</p>
<p>壹传媒周三发布声明称，如果没有新的贷款或来自黎智英的新注资，公司有足够的运营资金至少能从4月1日起持续运营18个月。</p>
      



      <a href="https://subscribe.sph.com.sg/promotions/chinese-3-months-99-cents-promotion/?utm_campaign=cn3in199c&utm_medium=sph-publication&utm_source=zb&utm_content=subscribelink-free-endofarticle" target="_blank"><img class="view-desktop lazyload  " data-src="https://static.zaobao.com/s3fs-public/freemium_images/20210209/399-default-desktop-l_0_1.jpg" alt="" style="width:100%;" pinger-seen="true"></a>
      <a href="https://subscribe.sph.com.sg/promotions/chinese-3-months-99-cents-promotion/?utm_campaign=cn3in199c&utm_medium=sph-publication&utm_source=zb&utm_content=subscribelink-free-endofarticle" target="_blank"><img class="view-mobile lazyload " data-src="https://static.zaobao.com/s3fs-public/freemium_images/20210209/399-default-mobile_1.jpg" alt="" pinger-seen="true"></a>
    
      </div>
</div>
            <div class="article-share-fb"><div class="container"> <div class="row"><div class="col-12">
<h4>请<a href="https://www.facebook.com/zaobaosg" target="_blank">LIKE</a>我们的官方面簿网页以获取更多新信息</h4>
<div id="fb-root"></div>
<div class="fb-like" data-href="https://www.facebook.com/zaobaosg" data-layout="standard" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div>
</div></div></div></div>
      
            <div id="NextPrevious">
      <section class="row" id="page-toggle">
        <div class="col-md-6 text-left">
            <a href="/realtime/china/story20210528-1150071"><i class="fa fa-angle-left tracking-article-left"></i><span>港交所称“立足中国”战略不会改变</span></a>
        </div>
        <div class="col-md-6 text-right">
            <a href="/realtime/china/story20210528-1150068"><span>中国“货运版Uber”满帮集团申请纽约IPO</span><i class="fa fa-angle-right tracking-article-right"></i></a>
        </div>
    </section>
  </div>

      
            <div id="outbrain-wrapper">
</div>
<script type="text/javascript">
var outbrainjs='<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js">';
outbrainjs+='<';
outbrainjs+='/script>';
(function($) {
     if(outbrain_enable == 1){
         $('#outbrain-wrapper').append('<div class="OUTBRAIN"   data-src="https://www.zaobao.com.sg/realtime/china/story20210527-1149823" data-widget-id="AR_1" data-ob-template="ZaobaoSingapore" ></div>' + outbrainjs);
      }
})(jQuery);
</script>
      



                    </div>
                  </div>
                </article>
                <!-- article - End-->
              </div>
            </div>
            <!-- sidebar right -->
                          <div class="col-12 col-lg-4 col-xxl-3 sidebar-right">
                    <div id="block-dfptagimu2-3" class="settings-tray-editable block block-dfp block-dfp-ad427499c7-9759-4dea-825d-41edd6ca206a" data-drupal-settingstray="editable">
  
    
      <div class="content">
      <div id="dfp-ad-imu2">
        <script type="text/javascript">
                      googletag.cmd.push(function() {
        googletag.display('dfp-ad-imu2');
    });

            </script>
</div>



    </div>
  </div>
<div id="block-recommendednews" class="settings-tray-editable block block-sph-sidebar block-recommended-news" data-drupal-settingstray="editable">
  
    
      <div class="content">
            <!-- aside-recommended - START-->
    <div class="aside-recommended aside-recommended-desktop">
      <div class="recommended-header js-recommended-header" data-toggle="collapse"  aria-expanded="true" >
        <div class="container-fluid">
          <div class="row align-items-center">
            <div class="col">
              <h2>延伸阅读</h2>
            </div>
          </div>
        </div>
      </div>
      <div class="recommended-body">
        <div class="container-fluid">
          <div class="row">
            <div class="col-12">
              <div>
                                  <a class="link link-article" href="/realtime/singapore/story20210526-1149583?ref=sidebar-list-recommend" tmp:target="_top">
                    <div class="link-article-row">
                      <div class="link-article-col">
                        <img class="img-fluid img-hero" src="https://static.zaobao.com/s3fs-public/styles/newsletter_thumbnail_crop/public/images/202105/20210526/img7323.jpg?7Wlo10Vi8XMndbjUOgkhMpaBEzoOmT5u&amp;itok=2Yh1xxtz" alt=""/>
                      </div>
                      <div class="link-article-col link-article-col-grow">
                        <div class="link-article-body">
                          <p>本地新增23起社区病例和一起客工宿舍病例</p>
                        </div>
                      </div>
                    </div>
                  </a>
                                 <a class="link link-article" href="/entertainment/story20210527-1149715?ref=sidebar-list-recommend" tmp:target="_top">
                    <div class="link-article-row">
                      <div class="link-article-col">
                        <img class="img-fluid img-hero" src="https://static.zaobao.com/s3fs-public/styles/newsletter_thumbnail_crop/public/2021-05/ZB_0527_CJ_doc7fy6ik5hova94o9mu4_26163853_tayck.jpg?xqYfAR7mP0lF2jCglPW3ZxEeCsOylAPN&amp;h=e2e88cff&amp;itok=2P_DSH33" alt=""/>
                      </div>
                      <div class="link-article-col link-article-col-grow">
                        <div class="link-article-body">
                          <p>为女儿洗澡 白薇秀不慎滑倒伤及背部</p>
                        </div>
                      </div>
                    </div>
                  </a>
                                 <a class="link link-article" href="/news/singapore/story20210527-1149790?ref=sidebar-list-recommend" tmp:target="_top">
                    <div class="link-article-row">
                      <div class="link-article-col">
                        <img class="img-fluid img-hero" src="https://static.zaobao.com/s3fs-public/styles/newsletter_thumbnail_crop/public/2021-05/SM27-pg2-1.jpg?ioDDT89lWbqz9PI2yXWZKJGljsIikk_z&amp;itok=A04ErPJO" alt=""/>
                      </div>
                      <div class="link-article-col link-article-col-grow">
                        <div class="link-article-body">
                          <p>隔壁摊不获续约 她让出半个摊位</p>
                        </div>
                      </div>
                    </div>
                  </a>
                                 <a class="link link-article" href="/realtime/singapore/story20210526-1149605?ref=sidebar-list-recommend" tmp:target="_top">
                    <div class="link-article-row">
                      <div class="link-article-col">
                        <img class="img-fluid img-hero" src="https://static.zaobao.com/s3fs-public/styles/newsletter_thumbnail_crop/public/images/202105/20210526/ncidcmg-danganzhao_0.jpg?uNK2wpNAcLBCh8HMWSepaK4F3Tr6cNJZ&amp;h=8bf455aa&amp;itok=WMF7vrPO" alt=""/>
                      </div>
                      <div class="link-article-col link-article-col-grow">
                        <div class="link-article-body">
                          <p>无关联病例新增三起 都是餐饮业员工</p>
                        </div>
                      </div>
                    </div>
                  </a>
                             </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <!-- aside-recommended - END-->
  
    </div>
  </div>
<div id="block-latestnews" class="settings-tray-editable block block-sph-sidebar block-latest-news" data-drupal-settingstray="editable">
  
    
      <div class="content">
            <div class="aside-set js-aside-set is-active">
        <!-- aside-item-breakingnews - START-->
        <div class="aside-item aside-item-breakingnews">
        <!-- heading-border - START-->
            <div class="heading-border heading-border-primary">
                <div class="container-fluid">
                <div class="row align-items-center">
                    <div class="col">
                      <a href="/realtime">
                        <h2>即时新闻</h2>
                      </a>
                    </div>
                </div>
                <div class="divider"></div>
                </div>
            </div>
            <!-- heading-border - END-->
            <div class="aside-item-content">
              <div class="container-fluid">
                <div class="row">
                  <div class="col-12">
                    <!-- link-article - START-->
                                        <a class="link link-article" href="/realtime/world/story20210528-1150086">
                      <div class="link-article-row">
                        <div class="link-article-col link-article-col-grow">
                          <div class="link-article-header">
                            <span class="category">国际</span>
                            <span class="time">3分钟前</span>
                          </div>
                          <div class="link-article-body">
                            <p>法国西部有女警被持刀男子袭击 嫌犯已被捕</p>
                          </div>
                        </div>
                      </div>
                    </a>
                                        <a class="link link-article" href="/realtime/world/story20210528-1150085">
                      <div class="link-article-row">
                        <div class="link-article-col link-article-col-grow">
                          <div class="link-article-header">
                            <span class="category">国际</span>
                            <span class="time">17分钟前</span>
                          </div>
                          <div class="link-article-body">
                            <p>世界粮食计划署：数百万缅人未来几个月将陷饥荒</p>
                          </div>
                        </div>
                      </div>
                    </a>
                                        <a class="link link-article" href="/realtime/china/story20210528-1150068">
                      <div class="link-article-row">
                        <div class="link-article-col link-article-col-grow">
                          <div class="link-article-header">
                            <span class="category">中国</span>
                            <span class="time">43分钟前</span>
                          </div>
                          <div class="link-article-body">
                            <p>中国“货运版Uber”满帮集团申请纽约IPO</p>
                          </div>
                        </div>
                      </div>
                    </a>
                                        <a class="link link-article" href="/realtime/singapore/story20210528-1150083">
                      <div class="link-article-row">
                        <div class="link-article-col link-article-col-grow">
                          <div class="link-article-header">
                            <span class="category">新加坡</span>
                            <span class="time">1小时前</span>
                          </div>
                          <div class="link-article-body">
                            <p>骗两个政府单位逾6万元 男子被判监</p>
                          </div>
                        </div>
                      </div>
                    </a>
                                        <a class="link link-article" href="/realtime/china/story20210528-1150071">
                      <div class="link-article-row">
                        <div class="link-article-col link-article-col-grow">
                          <div class="link-article-header">
                            <span class="category">中国</span>
                            <span class="time">1小时前</span>
                          </div>
                          <div class="link-article-body">
                            <p>港交所称“立足中国”战略不会改变</p>
                          </div>
                        </div>
                      </div>
                    </a>
                                        <a class="link link-article" href="/realtime/singapore/story20210528-1150082">
                      <div class="link-article-row">
                        <div class="link-article-col link-article-col-grow">
                          <div class="link-article-header">
                            <span class="category">新加坡</span>
                            <span class="time">2小时前</span>
                          </div>
                          <div class="link-article-body">
                            <p>在国防科技局男厕偷拍 软件工程师监四周</p>
                          </div>
                        </div>
                      </div>
                    </a>
                                        <!-- link-article - END-->
                  </div>
                </div>
              </div>
            </div>
        </div>
        <!-- aside-item-breakingnews - END-->
    </div>
  
    </div>
  </div>
<div id="block-gamostpopularnews" class="settings-tray-editable block block-sph-sidebar block-ga-most-popular-news" data-drupal-settingstray="editable">
  
    
      <div class="content">
            <div class="aside-set js-aside-set">
      <!-- aside-item-popular - START-->
      <div class="aside-item aside-item-popular">
        <!-- heading-border - START-->
        <div class="heading-border heading-border-primary">
          <div class="container-fluid">
            <div class="row align-items-center">
              <div class="col"><h2>热门</h2></div>
              <div class="col col-auto">
                <div class="heading-border-right">
                  <!-- tab-nav - START-->
                  <div class="tab-nav">
                    <ul class="nav nav-tabs" role="tablist">
                      <li class="nav-tab"><a class="nav-link active" id="popular-desktopday-tab" href="#popular-desktop-day" aria-controls="popular-desktop-day" data-toggle="tab" role="tab" aria-selected="true">单日</a></li>
                      <li class="nav-tab"><a class="nav-link" id="popular-desktopweek-tab" href="#popular-desktop-week" aria-controls="popular-desktop-week" data-toggle="tab" role="tab" aria-selected="true">一周</a></li>
                    </ul>
                  </div>
                  <!-- tab-nav - END-->
                </div>
              </div>
            </div>
            <div class="divider"></div>
          </div>
        </div>
        <!-- heading-border - END-->
        <div class="aside-item-content">
          <div class="container-fluid">
            <div class="row">
              <div class="col-12">
                <!-- tab-content - START-->
                <div class="tab-content">
                                      <div class="tab-pane active" id="popular-desktop-day" aria-labelledby="popular-desktop-day-tab" role="tabpanel">
                                              <a class="link link-article" href="/news/singapore/story20210527-1149796">
                          <div class="link-article-row">
                            <div class="link-article-col link-article-col-grow">
                              <div class="link-article-header">
                                <span class="category">新加坡</span>
                                <span class="time">2021年5月27日</span>
                              </div>
                              <div class="link-article-body"><p>好爸爸供养四子女  日做10小时 中风近半瞎</p>
                              </div>
                            </div>
                          </div>
                        </a>
                                              <a class="link link-article" href="/realtime/singapore/story20210528-1150055">
                          <div class="link-article-row">
                            <div class="link-article-col link-article-col-grow">
                              <div class="link-article-header">
                                <span class="category">新加坡</span>
                                <span class="time">2021年5月28日</span>
                              </div>
                              <div class="link-article-body"><p> 黄循财：目前无须进一步收紧措施 下周一公布更多细节</p>
                              </div>
                            </div>
                          </div>
                        </a>
                                              <a class="link link-article" href="/news/singapore/story20210527-1149790">
                          <div class="link-article-row">
                            <div class="link-article-col link-article-col-grow">
                              <div class="link-article-header">
                                <span class="category">新加坡</span>
                                <span class="time">2021年5月27日</span>
                              </div>
                              <div class="link-article-body"><p>隔壁摊不获续约 她让出半个摊位</p>
                              </div>
                            </div>
                          </div>
                        </a>
                                              <a class="link link-article" href="/realtime/singapore/story20210527-1149842">
                          <div class="link-article-row">
                            <div class="link-article-col link-article-col-grow">
                              <div class="link-article-header">
                                <span class="category">新加坡</span>
                                <span class="time">2021年5月27日</span>
                              </div>
                              <div class="link-article-body"><p>闯入单位非礼女邻居 男子判监六个月</p>
                              </div>
                            </div>
                          </div>
                        </a>
                                              <a class="link link-article" href="/news/singapore/story20210528-1150044">
                          <div class="link-article-row">
                            <div class="link-article-col link-article-col-grow">
                              <div class="link-article-header">
                                <span class="category">新加坡</span>
                                <span class="time">2021年5月28日</span>
                              </div>
                              <div class="link-article-body"><p>逾20人随行 无安全距离 高喊私会党口号 大阵仗送殡被查 </p>
                              </div>
                            </div>
                          </div>
                        </a>
                                          </div>
                                      <div class="tab-pane " id="popular-desktop-week" aria-labelledby="popular-desktop-week-tab" role="tabpanel">
                                              <a class="link link-article" href="/realtime/singapore/story20210523-1148822">
                          <div class="link-article-row">
                            <div class="link-article-col link-article-col-grow">
                              <div class="link-article-header">
                                <span class="category">新加坡</span>
                                <span class="time">2021年5月23日</span>
                              </div>
                              <div class="link-article-body"><p>数病例住巴西立51街第559座组屋 整座居民今明强制检测</p>
                              </div>
                            </div>
                          </div>
                        </a>
                                              <a class="link link-article" href="/realtime/singapore/story20210524-1149070">
                          <div class="link-article-row">
                            <div class="link-article-col link-article-col-grow">
                              <div class="link-article-header">
                                <span class="category">新加坡</span>
                                <span class="time">2021年5月24日</span>
                              </div>
                              <div class="link-article-body"><p>拒戴口罩前女军官 出庭仍没戴口罩</p>
                              </div>
                            </div>
                          </div>
                        </a>
                                              <a class="link link-article" href="/realtime/singapore/story20210522-1148508">
                          <div class="link-article-row">
                            <div class="link-article-col link-article-col-grow">
                              <div class="link-article-header">
                                <span class="category">新加坡</span>
                                <span class="time">2021年5月22日</span>
                              </div>
                              <div class="link-article-body"><p>本地出现首起校园内传播的冠病确诊病例</p>
                              </div>
                            </div>
                          </div>
                        </a>
                                              <a class="link link-article" href="/entertainment/story20210525-1149313">
                          <div class="link-article-row">
                            <div class="link-article-col link-article-col-grow">
                              <div class="link-article-header">
                                <span class="category">娱乐</span>
                                <span class="time">2021年5月25日</span>
                              </div>
                              <div class="link-article-body"><p>刘谦益女儿  双硕士当网红</p>
                              </div>
                            </div>
                          </div>
                        </a>
                                              <a class="link link-article" href="/realtime/singapore/story20210523-1148875">
                          <div class="link-article-row">
                            <div class="link-article-col link-article-col-grow">
                              <div class="link-article-header">
                                <span class="category">新加坡</span>
                                <span class="time">2021年5月23日</span>
                              </div>
                              <div class="link-article-body"><p>樟宜机场T3感染群源头并非来自印度航班</p>
                              </div>
                            </div>
                          </div>
                        </a>
                                          </div>
                                  </div>
                <!-- tab-content - END-->
              </div>
            </div>
          </div>
        </div>
      <!-- aside-item-popular - END-->
      </div>
    </div>
  
    </div>
  </div>
<div id="block-dfptagimu3" class="settings-tray-editable block block-dfp block-dfp-ad4003f4b3-93e9-4b8e-9aa9-bb59d97384b1" data-drupal-settingstray="editable">
  
    
      <div class="content">
      <div id="dfp-ad-imu3">
        <script type="text/javascript">
                      googletag.cmd.push(function() {
        googletag.display('dfp-ad-imu3');
    });

            </script>
</div>



    </div>
  </div>
<div id="block-customfreeformblock-4" class="settings-tray-editable block block-zb-common block-block-custom-free-form-block" data-drupal-settingstray="editable">
  
    
      <div class="content">
         <div class="aside-item aside-item-freeform">
    <div class="heading-border heading-border-primary">
      <div class="container-fluid">
        <div class="row align-items-center">
          <div class="col">
            <h2>更多精彩内容</h2>
          </div>
        </div>
        <div class="divider"></div>
      </div>
    </div>
    <!-- heading-border - END-->
    <div class="aside-item-content">
      <div class="container-fluid">
        <div class="row">
          <div class="col-12">
           <div class="ds-1col node node-zb2016-freeform node-promoted view-mode-full clearfix">
                                                  
            <style type="text/css">.banner-item{margin-bottom:1em;}
@media (min-width: 200px) and (max-width: 991px) {
  .page-article .figure-media-gallery-img img {
    width: auto;
}
}
</style>
<div class="bannerSpace row">
<div class="col-md-12 banner-item"><a href="/video-series/on-their-bookshelves/story20210526-1149027?ref=website&amp;utm_medium=banner-article&amp;utm_campaign=on-their-bookshelves" target="_blank"><img alt="" class="lazyload" data-entity-type="" data-entity-uuid="" src="//static.zaobao.com/s3fs-public/2021-05/on-their-bookshelves-liang-pei-xian-500x600.jpg" /></a></div>

<div class="col-md-12 banner-item"><a href="//interactive.zaobao.com/2021/dating-apps/?utm_source=website&amp;utm_medium=banner-article" target="_blank"><img alt="" class="lazyload" data-entity-type="" data-entity-uuid="" src="//static.zaobao.com/s3fs-public/2021-05/dating-apps-600x500.gif" /></a></div>

<div class="col-md-12 banner-item"><a href="/special/xin-kong-xia?ref=website&amp;utm_medium=banner-article&amp;utm_campaign=xin-kong-xia-2021" target="_blank"><img alt="" class="lazyload" data-entity-type="" data-entity-uuid="" src="//static.zaobao.com/s3fs-public/2021-05/xin-kong-xia-2021-registration-600x200.jpg" /></a></div>

<div class="col-md-12 banner-item"><a href="//www.thinkchina.sg?utm_source=ZaobaoSG&amp;utm_medium=article-banner&amp;utm_campaign=Launch" target="_blank"><img alt="" class="lazyload" data-entity-type="" data-entity-uuid="" src="//project.zaobao.com/banners/2019/thinkchina-600x200.gif" /></a></div>

<div class="col-md-12 banner-item"><a href="/znews/singapore/story20190909-987702?ref=website-zbsg&amp;utm_medium=banner-article&amp;utm_campaign=telegram" target="_blank"><img alt="" class="lazyload" data-entity-type="" data-entity-uuid="" src="//project.zaobao.com/banners/2019/shu-ma-kong-jian/telegram-banner-tile.gif" /></a></div>

<div class="col-md-12 banner-item"><a href="/podcast/finance-talk?ref=website-zbsg&amp;utm_medium=banner-article&amp;utm_campaign=financepodcast" target="_blank"><img alt="" class="lazyload" data-entity-type="" data-entity-uuid="" src="//project.zaobao.com/2019/podcast-finance/podcast-finance-manage-premium-tile.png" /></a></div>

<div class="col-md-12 banner-item"><a href="/publication/lian-he-wan-bao?ref=website-zbsg&amp;utm_medium=banner-article" target="_blank"><img alt="" class="lazyload" data-entity-type="" data-entity-uuid="" src="//project.zaobao.com/banners/themes/pub-wanbao.png" /></a></div>

<div class="col-md-12 banner-item"><a href="/publication/xin-ming-ri-bao?ref=website-zbsg&amp;utm_medium=banner-article" target="_blank"><img alt="" class="lazyload" data-entity-type="" data-entity-uuid="" src="//project.zaobao.com/banners/themes/pub-shinmin.png" /></a></div>

<div class="col-md-12 banner-item"><a href="//zbschools.sg/" target="_blank"><img alt="" class="lazyload" data-entity-type="" data-entity-uuid="" src="//project.zaobao.com/banners/themes/pub-zbcomma.png" /></a></div>
</div>
<style type="text/css">.article-related-podcast, .article-related-podcast iframe, .article-related-video, .article-video-series, .article-comments-fb, .article-share-fb, .article-nav, .keywords, .cxense, .outbrain{width:100%;display:block;}
</style>
<style type="text/css">.text-button{padding:0.2em 1em;color:rgba(255,82,65,1);font-size:1.8em;display:inline-block;position:relative;letter-spacing:0.02em;}
.text-button:hover{color:#000;}
.text-button span{}
.text-button b{font-weight:bold;font-weight:700;}
.text-button:before,.text-button:after{content:'';position:absolute;width:10px;height:10px;top:0.6em;display:block;border:none;background:rgba(255,255,255,1);border-radius:50%;-webkit-animation:pulse-animation 2s infinite;-moz-animation:pulse-animation 2s infinite;-ms-animation:pulse-animation 2s infinite;animation:pulse-animation 2s infinite;}
.text-button:before{margin-right:0.6em;left:0;}
.text-button:after{margin-left:0.6em;right:0;}
@-webkit-keyframes blinker{
from{opacity:1;}
to{opacity:0;}
}
@keyframes blinker{
from{opacity:1;}
to{opacity:0;}
}
.blink{text-decoration:blink;-webkit-animation-name:blinker;-webkit-animation-duration:0.8s;-webkit-animation-iteration-count:infinite;-webkit-animation-timing-function:ease-in-out;-webkit-animation-direction:alternate;}

@-webkit-keyframes pulse-animation{
0%{box-shadow:0 0 0 0px rgba(255,82,65,0.2);}
100%{box-shadow:0 0 0 20px rgba(255,82,65,0);}
}
@-moz-keyframes pulse-animation{
0%{box-shadow:0 0 0 0px rgba(255,82,65,0.2);}
100%{box-shadow:0 0 0 20px rgba(255,82,65,0);}
}
@keyframes pulse-animation{
0%{box-shadow:0 0 0 0px rgba(255,82,65,0.2);}
100%{box-shadow:0 0 0 20px rgba(255,82,65,0);}
}
#stickyBottom{left:40%;margin:0 auto;padding:0;position:fixed;bottom:0;transition: all .5s;background:transparent;z-index:100000;}
#stickyBottom .dropdown-toggle::after{color:#fff;}
#stickyBottom,#stickyBottom .btn,#stickyBottom .dropdown-menu{font-size:16px;}
#stickyBottom .btn:focus,#stickyBottom .btn.focus{-webkit-box-shadow:none;box-shadow:none;}
#stickyBottom .col-auto{margin:auto;}
#stickyBottom .dropdown-menu a{font-size:14px;}
#stickyBottom .btn i.fas,#stickyBottom .btn svg{color:#ff594d;}
#stickyBottom a.btn{font-weight:bold;background:#fff;color:#646464;padding:0.3em 1em;border:none;margin:0 0.2em 0.4em 0.2em;}
#stickyBottom .label{font-weight:bold;color:rgba(0,0,0,1);vertical-align:top;}
#stickyBottom button.btn{color:#fff;font-weight:bold;padding:0.3em 0 0.2em 0;margin:0 1em;}
#stickyBottom .dropdown-toggle i.fas,#stickyBottom .dropdown-toggle svg{color:#fff;opacity:0.7;}
#stickyBottom .dropdown-menu{list-style-type:none;padding:0.8em 0;-webkit-box-shadow:0 0 14px 0 rgba(0,0,0,0.1);box-shadow:0 0 14px 0 rgba(0,0,0,0.1);}
#stickyBottom .dropdown-menu.show{background:rgba(255,255,255,1);}
#stickyBottom .dropdown-menu li{border-bottom:1px solid rgba(0,0,0,0.1);padding:0.2em 0 0.3em 0;}
#stickyBottom .input-group{width:100%;display:block;margin:0;padding:0;color:#fff;vertical-align:top;border-radius:.25rem;}
#stickyBottom .input-group-btn{display:inline-block;background:none;}
#stickyBottom i{color:#ef2e4f;}

@media (min-width:200px) and (max-width:767px){
#stickyBottom{left:0;width:100%;}
#stickyBottom,#stickyBottom .btn,#stickyBottom .dropdown-menu{font-size:14px;}
#stickyBottom .dropdown-menu li{width:160px;border-bottom:1px solid rgba(0,0,0,0.1);padding:0.2em 0 0.3em 0;}
#stickyBottom .dropdown-menu.last li{width:160px;}
#stickyBottom .dropdown-menu li a{padding:3px 10px;white-space:inherit;}
#stickyBottom .dropdown-menu.last li a{white-space:normal;}
}
</style>
<div class="row" id="stickyBottom" style="background:#f8f8f8;margin:0 auto;padding:0;">
<div class="col-4 text-center" style="margin:0;padding:0.2em;">
<div class="input-group" style="background:#ff99ac;">
<div class="input-group-btn"><button aria-expanded="false" class="btn btnn-default dropdown-toggle" data-toggle="dropdown" type="button">疫苗接种</button>
<ul class="dropdown-menu" role="menu" style="">
	<li><a href="//preregister.vaccine.gov.sg/" target="_blank">报名接种疫苗</a></li>
	<li><a href="//www.gov.sg/features/covid-19-vaccination" target="_blank">COVID-19疫苗接种官网</a></li>
	<li><a href="//youtu.be/2ozNu6nk3aY" target="_blank">谁适合接种冠病疫苗</a></li>
	<li><a href="//youtu.be/gXlFyXXsqeQ" target="_blank">专家为你讲解</a></li>
	<li><a href="//www.gov.sg/Article/seniors-vaccination-resources---chinese" target="_blank">年长人士接种疫苗之旅</a></li>
	<li><a href="//youtu.be/ESVg7WYA6_4" target="_blank">保护自己与家人</a></li>
	<li><a href="//www.gov.sg/features/~/media/gov/microsite/vaccine/brochure/cn_vaccine-brochure.pdf" target="_blank">了解苗接种计划</a></li>
	<li><a href="//www.gov.sg/features/~/media/GOV/Microsite/Vaccine/Comics/CL/IGMS%20Comics%20-%20CL.pdf" target="_blank">与新鲜阿婆一起抗疫</a></li>
</ul>
</div>
</div>
</div>

<div class="col-4 text-center" style="margin:0;padding:0.2em;">
<div class="input-group" style="background:#83b5e8;">
<div class="input-group-btn"><button aria-expanded="false" class="btn btnn-default dropdown-toggle" data-toggle="dropdown" type="button">在家做什么</button>

<ul class="dropdown-menu" role="menu" style="">
	<li><a href="/keywords/singapore-book-fair?ref=website&amp;utm_medium=quicklink-bottom" target="_blank"><b class="blink">[29/5 - 6/6]</b> 线上新加坡书展</a></li>
	<li><a href="//interactive.zaobao.com/2021/dating-apps/?utm_source=website&amp;utm_medium=quicklink-bottom" target="_blank">刷出爱情还是问题？</a></li>
	<li><a href="/video-series/cycle-with-zaobao?ref=website&amp;utm_medium=quicklink-bottom" target="_blank">骑脚车看美景</a></li>
	<li><a href="/video-series/on-their-bookshelves?ref=website&amp;utm_medium=quicklink-bottom" target="_blank">走进他们的书房</a></li>
	<li><a href="/video-series/from-our-correspondents?ref=website&amp;utm_medium=quicklink-bottom" target="_blank">城市的动脉</a></li>
	<li><a href="/stayhome/health?ref=website&amp;utm_medium=quicklink-bottom" target="_blank">100种运动保健康</a></li>
	<li><a href="/stayhome/food?ref=website&amp;utm_medium=quicklink-bottom" target="_blank">教你烹饪140道美食</a></li>
	<li><a href="/keywords/shen-ye-han-she?ref=website&amp;utm_medium=quicklink-bottom" target="_blank">学习基本韩语</a></li>
	<li><a href="/stayhome/leisure?ref=website&amp;utm_medium=quicklink-bottom" target="_blank">夜深人静的时候</a></li>
	<li><a href="/stayhome/tips?ref=website&amp;utm_medium=quicklink-bottom" target="_blank">科技须知</a></li>
	<li><a href="/stayhome/podcast?ref=website&amp;utm_medium=quicklink-bottom" target="_blank">老总在聊什么？</a></li>
</ul>
</div>
</div>
</div>

<div class="col-4 text-center" style="margin:0;padding:0.2em;">
<div class="input-group" style="background:#c492da;">
<div class="input-group-btn"><button aria-expanded="false" class="btn btnn-default dropdown-toggle" data-toggle="dropdown" type="button">疫情须知</button>

<ul class="dropdown-menu" role="menu" style="">
	<li><a href="//go.gov.sg/whatsapp" target="_blank">掌握疫情信息</a></li>
	<li><a href="//www.moh.gov.sg/covid-19" target="_blank">冠状病毒19专网</a></li>
	<li><a href="//www.spaceout.gov.sg" target="_blank">查询商场人流</a></li>
	<li><a href="//safedistparks.nparks.gov.sg" target="_blank">安全距离@公园</a></li>
	<li><a href="//covid.gobusiness.gov.sg" target="_blank">GoBusiness协助</a></li>
	<li><a href="//www.mindline.sg/" target="_blank">心理健康平台</a></li>
	<li><a href="//www.tracetogether.gov.sg" target="_blank">“合力追踪”应用</a></li>
	<li><a href="//www.supportgowhere.gov.sg" target="_blank">应对疫情协助</a></li>
	<li><a href="//www.flugowhere.gov.sg/" target="_blank">公共卫生防范诊所</a></li>
</ul>
</div>
</div>
</div>
</div>

      


                          </div>
          </div>
        </div>
      </div>
    </div>
  </div>
 
    </div>
  </div>


              </div>
                        </div>
          </div>
        </section>
    </main>
        <footer class="footer">
        <div class="footer-main">
          <div class="container">
            <div class="row">
              <div class="col-12 col-lg-6 col-xl-7 col-xxl-8">
                <div class="footer-main-links">
                  <div class="row">
                                                                                                                                                                                                                                                                  <div class="col-6 col-md-4 col-xl-auto">
                            <ul class="footer-main-list">
                                                                                      <li><a href="/news"  target="_blank ">新闻</a></li>
                              <li><ul class="footer-main-sublist">
                                                                      <li><a  href="/realtime" target="_blank ">即时</a></li>
                                                                      <li><a  href="/news/singapore" target="_blank ">新加坡</a></li>
                                                                      <li><a  href="/news/world" target="_blank ">国际</a></li>
                                                                      <li><a  href="/news/china" target="_blank ">中国</a></li>
                                                                      <li><a  href="/news/sea" target="_blank ">东南亚</a></li>
                                                                    </ul>
                              </li>
                                                                                                                  </ul></div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                <div class="col-6 col-md-4 col-xl-auto">
                            <ul class="footer-main-list">
                                                                                      <li><a href="/finance"  target="_blank ">财经</a></li>
                              <li><ul class="footer-main-sublist">
                                                                      <li><a  href="https://stock.zaobao.com.sg/" target="_blank ">新加坡股市</a></li>
                                                                      <li><a  href="/finance/singapore" target="_blank ">新加坡财经</a></li>
                                                                      <li><a  href="/finance/world" target="_blank ">全球财经</a></li>
                                                                      <li><a  href="/finance/china" target="_blank ">中国财经</a></li>
                                                                      <li><a  href="/finance/invest" target="_blank ">投资理财</a></li>
                                                                      <li><a  href="/finance/sme" target="_blank ">中小企业</a></li>
                                                                      <li><a  href="/finance/real-estate" target="_blank ">房产</a></li>
                                                                      <li><a  href="/finance/personalities" target="_blank ">财经人物</a></li>
                                                                    </ul>
                              </li>
                                                                                                                  </ul></div>
                                                                                                                                                                                                                                                                                                     <div class="col-6 col-md-4 col-xl-auto">
                            <ul class="footer-main-list">
                                                                                      <li><a href="/forum"  target="_blank ">言论</a></li>
                              <li><ul class="footer-main-sublist">
                                                                      <li><a  href="/forum/editorial" target="_blank ">社论</a></li>
                                                                      <li><a  href="/forum/views" target="_blank ">评论</a></li>
                                                                      <li><a  href="/forum/talk" target="_blank ">交流站</a></li>
                                                                      <li><a  href="/forum/comic" target="_blank ">漫画</a></li>
                                                                    </ul>
                              </li>
                                                                                                                                                                                                                                                                                                                                                                                           <li><a href="/entertainment"  target="_blank ">娱乐</a></li>
                              <li><ul class="footer-main-sublist">
                                                                      <li><a  href="/entertainment/celebs" target="_blank ">明星</a></li>
                                                                      <li><a  href="/entertainment/movies-and-tv" target="_blank ">影视</a></li>
                                                                      <li><a  href="/entertainment/music" target="_blank ">音乐</a></li>
                                                                      <li><a  href="/entertainment/k-pop" target="_blank ">韩流</a></li>
                                                                      <li><a  href="/entertainment/giveaway" target="_blank ">送礼</a></li>
                                                                    </ul>
                              </li>
                                                                                                                  </ul></div>
                                                                                                                                                                                                                                                                                                     <div class="col-6 col-md-4 col-xl-auto">
                            <ul class="footer-main-list">
                                                                                      <li><a href="/lifestyle"  target="_blank ">生活</a></li>
                              <li><ul class="footer-main-sublist">
                                                                      <li><a  href="/lifestyle/trending" target="_blank ">热门</a></li>
                                                                      <li><a  href="/lifestyle/food" target="_blank ">美食</a></li>
                                                                      <li><a  href="/lifestyle/feature" target="_blank ">特写</a></li>
                                                                      <li><a  href="/lifestyle/gen" target="_blank ">@世代</a></li>
                                                                      <li><a  href="/lifestyle/life-hacks" target="_blank ">生活贴士</a></li>
                                                                      <li><a  href="/lifestyle/travel" target="_blank ">旅行</a></li>
                                                                      <li><a  href="/lifestyle/columns" target="_blank ">专栏</a></li>
                                                                      <li><a  href="/lifestyle/culture" target="_blank ">文化艺术</a></li>
                                                                      <li><a  href="/lifestyle/history-heritage" target="_blank ">人文史地</a></li>
                                                                      <li><a  href="/lifestyle/motoring" target="_blank ">汽车</a></li>
                                                                      <li><a  href="/lifestyle/gadget" target="_blank ">科玩</a></li>
                                                                      <li><a  href="/lifestyle/familynlove" target="_blank ">心事家事</a></li>
                                                                      <li><a  href="/lifestyle/fashion-beauty" target="_blank ">时尚与美容</a></li>
                                                                      <li><a  href="/lifestyle/design-decor" target="_blank ">设计与家居</a></li>
                                                                      <li><a  href="/lifestyle/supplement" target="_blank ">特辑</a></li>
                                                                      <li><a  href="/lifestyle/campus" target="_blank ">早报校园</a></li>
                                                                      <li><a  href="/lifestyle/others" target="_blank ">精选</a></li>
                                                                      <li><a  href="/horoscope" target="_blank ">星座</a></li>
                                                                    </ul>
                              </li>
                                                                                                                  </ul></div>
                                                                                                                                                                                                                                                                                                     <div class="col-6 col-md-4 col-xl-auto">
                            <ul class="footer-main-list">
                                                                                        <li><a href="/lifestyle/health"  target="_blank ">保健</a></li>
                                                                                                                                                                                                                                                                                                                                                                                           <li><a href="/videos"  target="_blank ">视频</a></li>
                              <li><ul class="footer-main-sublist">
                                                                      <li><a  href="/videos/news" target="_blank ">新闻</a></li>
                                                                      <li><a  href="/videos/entertainment" target="_blank ">娱乐</a></li>
                                                                      <li><a  href="/videos/lifestyle" target="_blank ">生活</a></li>
                                                                      <li><a  href="/video-series" target="_blank ">系列节目</a></li>
                                                                      <li><a  href="/livestream" target="_blank ">直播</a></li>
                                                                    </ul>
                              </li>
                                                                                                                                                                                                                                                                                                                                                                                             <li><a href="/special"  target="_blank ">专题</a></li>
                                                                                                                                                                                                                                                                                                                                                                                             <li><a href="/interactive-graphics"  target="_blank ">互动新闻</a></li>
                                                                                                                                                                                                                                                                                                                                                                                             <li><a href="/news/sports"  target="_blank ">体育</a></li>
                                                                                                                                                                                                                                                                                                                                                                                             <li><a href="/podcast"  target="_blank ">早报播客</a></li>
                                                                                                                  </ul></div>
                                                                                                 <div class="col-6 col-md-4 col-xl-auto">
                      <ul class="footer-main-list">
                                                                                                                                        <li><a  href="/premium" target="_blank ">订户专区</a></li>
                                                                                                                  <li><a  href="/publication/lian-he-wan-bao" target="_blank ">联合晚报</a></li>
                                                                                                                  <li><a  href="/publication/xin-ming-ri-bao" target="_blank ">新明日报</a></li>
                                                                                                                  <li><a  href="/readersclub" target="_blank ">读者好康</a></li>
                                                                                                                  <li><a  href="/epapers" target="_blank ">电子报</a></li>
                                                                                                                  <li><a  href="/global" target="_blank ">国际版</a></li>
                                            </ul>
                    </div>
                  </div>
                </div>
              </div>
              <div class="col-12 col-lg-6 col-xl-5 col-xxl-4">
                <div class="row">
                  <div class="col-12">
                    <div class="footer-main-contact">
                      <div class="row">
                        <div class="col-6 col-sm-3 col-md-4 col-lg-6"><a href="/about-us">关于我们</a></div>
                        <div class="col-6 col-sm-3 col-md-4 col-lg-6"><a href="/contact-us">联络我们</a></div>
                        <div class="col-6 col-sm-3 col-md-4 col-lg-6"><a href="/products">关注我们</a></div>
                        <div class="col-6 col-sm-3 col-md-4 col-lg-6"><a href="/advertise">广告联络</a></div>
                        <div class="col-6 col-sm-3 col-md-4 col-lg-6"><a href="/contribute">投函/投稿</a></div>
                      </div>
                    </div>
                  </div>
                </div>
                <div class="row">
                  <div class="col-12 col-lg-6">
                    <div class="footer-main-social">
                      <div class="row">
                        <div class="col col-sm-auto col-lg-3"><a href="//www.facebook.com/zaobaosg" target="_blank"><i class="fab fa-facebook-f"></i></a></div>
                        <div class="col col-sm-auto col-lg-3"><a href="//twitter.com/zaobaosg" target="_blank"><i class="fab fa-twitter"></i></a></div>
                        <div class="col col-sm-auto col-lg-3"><a href="//www.youtube.com/zaobaodotsg" target="_blank"><i class="fab fa-youtube"></i></a></div>
                        <div class="col col-sm-auto col-lg-3"><a href="//www.instagram.com/zaobaosg/" target="_blank"><i class="fab fa-instagram"></i></a></div>
                        <div class="col col-sm-auto col-lg-3"><a href="https://t.me/zaobaosg" target="_blank"><i class="fab fa-telegram"></i></a></div>
                        <div class="col col-sm-auto col-lg-3"><a href="//www.weibo.com/zaobaocom" target="_blank"><i class="fab fa-weibo"></i></a></div>
                        <div class="col col-sm-auto col-lg-3"><a href="/products#wechat" target="_blank"><i class="fab fa-weixin"></i></a></div>
                        <div class="col col-sm-auto col-lg-3"><a href="mailto:zbonline@sph.com.sg" target="_blank"><i class="fa fa-envelope"></i></a></div>
                      </div>
                    </div>
                    <div class="footer-main-apps">
                      <div class="row">
                        <div class="col col-sm-4 col-md-3 col-lg-12 col-xxl-6"><a href="//itunes.apple.com/us/app/lian-he-zao-bao/id654946831?ls=1&amp;amp;mt=8" target="_blank" rel="noopener"><img class="img-fluid mb-3" src="/themes/custom/zbsg2020/images/badge/appstore_new.png"></a></div>
                        <div class="col col-sm-4 col-md-3 col-lg-12 col-xxl-6"><a href="//play.google.com/store/apps/details?id=com.zb.sph.zaobaosingapore" target="_blank" rel="noopener"><img class="img-fluid mb-3" src="/themes/custom/zbsg2020/images/badge/googleplay_new.png"></a></div>
                      </div>
                    </div>
                  </div>
                  <div class="col-12 col-lg-6">
                    <div class="footer-main-numbers">
                    <div class="row">
                        <div class="col-12">
                          <p style="font-size:16px; font-weight:500; color: #fff;">热线</p>
                        </div>
                      </div>
                      <div class="row">
                        <div class="col-12">
                          <p><span>新加坡报业控股总机&nbsp;</span><a class="notranslate" href="tel:63196319">63196319</a></p>
                        </div>
                      </div>
                      <div class="row">
                        <div class="col-12">
                          <p><span>订阅热线&nbsp;</span><a class="notranslate" href="tel:63883838">63883838</a></p>
                        </div>
                      </div>
                      <div class="row">
                        <div class="col-12">
                          <p><span>早报广告联系&nbsp;</span><a class="notranslate" href="tel:63198611">63198611</a></p>
                        </div>
                      </div>
                      <div class="row">
                        <div class="col-12">
                          <p><span>新闻热线&nbsp;</span><a class="notranslate" href="tel:1800-7416388">1800-7416388</a> 或 <a class="notranslate" href="tel:92288736">92288736</p>
                        </div>
                      </div>
                    </div>
                  </div>
                </div>
              </div>
            </div>
          </div>
        </div>
        <div class="footer-border"></div>
        <div class="footer-sub">
          <div class="container">
            <div class="row">
              <div class="col-12">
                <ul class="footer-sub-list">
                  <li><a href="https://www.sph.com.sg" target="_blank">报业控股网站</a></li>
                  <li><a href="https://sph.com.sg/legal/website_tnc.html" target="_blank">网络条款</a></li>
                  <li><a href="https://sph.com.sg/legal/sph_privacy.html" target="_blank">隐私政策</a></li>
                  <li><a href="https://sph.com.sg/legal/pdpa.html" target="_blank">个人资料保护</a></li>
                  <li><a href="https://newslink.sg" target="_blank">全检索</a></li>
                  <li><a href="https://zshop.zaobao.sg" target="_blank">ZShop集品店</a></li>
                  <li><a href="https://www.sphdigital.com" target="_blank">报业控股数码产品</a></li>
                  <li><a href="https://www.straitstimes.com" target="_blank">海峡时报</a></li>
                  <li><a href="https://www.businesstimes.com.sg" target="_blank">商业时报</a></li>
                </ul>
              </div>
            </div>
          </div>
          <div class="container">
            <div class="row">
              <div class="col-12 col-lg-8">
                <div class="logo-footer"><img class="img-fluid" src="/themes/custom/zbsg2020/images/logo/logo-footer@2x.png" width="130"></div>
                <p>新加坡报业控股版权所有（公司登记号：198402868E）<br>在中国的用户请游览 <a href="http://www.zaobao.com" target="_blank"><u>zaobao.com</u></a></p>
              </div>
              <div class="col-12 col-lg-4">
                <p>提醒：新加坡网络业者若未经许可，擅自引用本网内容将面对法律行动。</p>
                <p>第三方公司可能在早报网站宣传他们的产品或服务。不过您跟第三方公司的任何交易与早报网站无关，早报将不会对可能引起的任何损失负责。</p>
              </div>
            </div>
          </div>
        </div>
      </footer>
      <script src="/themes/custom/zbsg2020/js/vendor.js?v=8.9.11"></script>
                 <!-- mobile-social - START-->
      <div class="mobile-social" id="js-mobile-social">
      <!-- aside-social - START-->
      <div class="social-links settings-tray-editable block block-sph-social-media-sharing block-social-media-sharing-block" id="block-socialmediasharingblock-2" data-drupal-settingstray="editable">
  
    
      <div class="content">
      <ul class="fa-ul social-item-list"><li class="fa fa-li facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A//www.zaobao.com.sg/realtime/china/story20210527-1149823" class="fa-fw" role="button" target="_blank"><span class="fa-lg fa-facebook"></span></a></li>
<li class="fa fa-li twitter"><a href="https://twitter.com/intent/tweet?text=%E8%B7%AF%E9%80%8F%EF%BC%9A%E6%B8%AF%E4%BF%9D%E5%AE%89%E5%B1%80%E9%95%BF%E8%87%B4%E5%87%BD%E9%93%B6%E8%A1%8C%E8%8B%A5%E4%B8%8E%E9%BB%8E%E6%99%BA%E8%8B%B1%E8%B4%A6%E6%88%B7%E5%BE%80%E6%9D%A5%E6%88%96%E9%9D%A2%E4%B8%B4%E7%9B%91%E7%A6%81&amp;url=https%3A//www.zaobao.com.sg/realtime/china/story20210527-1149823" class="fa-fw" role="button" target="_blank"><span class="fa-lg fa-twitter"></span></a></li>
<li class="fa fa-li wechat"><a href="https://www.addtoany.com/ext/wechat/share/#url=https://www.zaobao.com.sg/realtime/china/story20210527-1149823&amp;title=路透：港保安局长致函银行若与黎智英账户往来或面临监禁" class="fa-fw" role="button" target="_blank"><span class="fa-lg fa-wechat"></span></a></li>
<li class="fa fa-li whatsapp"><a href="https://api.whatsapp.com/send?text=%E8%B7%AF%E9%80%8F%EF%BC%9A%E6%B8%AF%E4%BF%9D%E5%AE%89%E5%B1%80%E9%95%BF%E8%87%B4%E5%87%BD%E9%93%B6%E8%A1%8C%E8%8B%A5%E4%B8%8E%E9%BB%8E%E6%99%BA%E8%8B%B1%E8%B4%A6%E6%88%B7%E5%BE%80%E6%9D%A5%E6%88%96%E9%9D%A2%E4%B8%B4%E7%9B%91%E7%A6%81%20https%3A//www.zaobao.com.sg/realtime/china/story20210527-1149823" class="fa-fw" role="button" target="_blank"><span class="fa-lg fa-whatsapp"></span></a></li>
<li class="fa fa-li telegram"><a href="https://t.me/share/url?url=https%3A//www.zaobao.com.sg/realtime/china/story20210527-1149823&amp;text=%E8%B7%AF%E9%80%8F%EF%BC%9A%E6%B8%AF%E4%BF%9D%E5%AE%89%E5%B1%80%E9%95%BF%E8%87%B4%E5%87%BD%E9%93%B6%E8%A1%8C%E8%8B%A5%E4%B8%8E%E9%BB%8E%E6%99%BA%E8%8B%B1%E8%B4%A6%E6%88%B7%E5%BE%80%E6%9D%A5%E6%88%96%E9%9D%A2%E4%B8%B4%E7%9B%91%E7%A6%81" class="fa-fw" role="button" target="_blank"><span class="fa-lg fa-telegram"></span></a></li>
<li class="fa fa-li mail"><a href="mailto:?subject=%E8%B7%AF%E9%80%8F%EF%BC%9A%E6%B8%AF%E4%BF%9D%E5%AE%89%E5%B1%80%E9%95%BF%E8%87%B4%E5%87%BD%E9%93%B6%E8%A1%8C%E8%8B%A5%E4%B8%8E%E9%BB%8E%E6%99%BA%E8%8B%B1%E8%B4%A6%E6%88%B7%E5%BE%80%E6%9D%A5%E6%88%96%E9%9D%A2%E4%B8%B4%E7%9B%91%E7%A6%81&amp;body=https%3A//www.zaobao.com.sg/realtime/china/story20210527-1149823" class="fa-fw" role="button" target="_blank"><span class="fa-lg fa-envelope"></span></a></li>
</ul>


    </div>
  </div>

      <!-- aside-social - END-->
      <div class="mobile-social-handle" id="js-mobile-social-handle">分享</div>
    </div>
    <!-- mobile-social - END-->
           <!-- overlay - START-->
   <div class="overlay js-overlay overlay-search" id="js-overlay-search">
      <div class="overlay-bg overlay-bg-grey"></div>
      <div class="flex-center-v h-full">
        <div class="flex-center-v-content">
          <div class="overlay-wrap">
            <div class="cancel"></div>
            <!-- overlay-content-search - START-->
            <div class="overlay-content overlay-content-search">
              <div class="overlay-content-search-query">
                <!-- search-query - START-->
                <div class="search-query">
                  <form accept-charset="utf-8" method="post" id="search-form">
                    <div class="container">
                      <div class="row">
                        <div class="col-12 col-lg-10 offset-lg-1">
                          <div class="row align-items-center">
                            <div class="col">
                              <div class="searchbar">
                                <svg class="svg svg-icon-search" xmlns="https://www.w3.org/2000/svg" width="22" height="22" viewBox="0 0 22 22">
                                  <g fill="#FFF" fill-rule="evenodd">
                                    <path d="M8.643 15.64a7.004 7.004 0 0 1-6.997-6.997 7.004 7.004 0 0 1 6.997-6.997 7.004 7.004 0 0 1 6.996 6.997 7.004 7.004 0 0 1-6.996 6.996M8.643 0C3.877 0 0 3.877 0 8.643c0 4.766 3.877 8.643 8.643 8.643 4.766 0 8.643-3.877 8.643-8.643C17.286 3.877 13.409 0 8.643 0"></path>
                                    <path d="M20 19.433l-.567.567c-.102.003-.24-.039-.283-.081L15 15.767l.767-.767 4.15 4.152c.046.047.088.173.083.281m1.423-1.222l-4.733-4.74A1.653 1.653 0 0 0 15.523 13c-.442 0-.867.172-1.166.471l-.875.876a1.655 1.655 0 0 0 0 2.335l4.733 4.74c.362.362.91.578 1.467.578.28 0 .553-.056.788-.161l.07-.031 1.182-1.145.117-.194c.324-.725.145-1.696-.416-2.258"></path>
                                  </g>
                                </svg>
                                <input type="search" value="" placeholder="输入搜索词" name="keys" id="zbSearchKeyword" />

                              </div>
                            </div>
                            <div class="col-auto">
                              <button type="submit" class="cta cta-solid cta-gradient-red">搜索</button>
                            </div>
                          </div>
                          <div id="search-errormsg" style="display: none;">请输入关键词</div>
                        </div>
                      </div>
                    </div>
                  </form>
                  <script>
                     jQuery('#search-errormsg').hide();
                     jQuery("#search-form").submit(function (event) {
                    if( jQuery("#zbSearchKeyword").val() == ''){
                     jQuery('#search-errormsg').show();
                        event.preventDefault();
                    }
                    });
                  </script>
                </div>
                <!-- search-query - END-->
              </div>
          </div>
      </div>
    </div>
    <!-- overlay - END-->

<script type="text/javascript">
 jQuery(document).ready(function() {
   jQuery("#search-form").submit(function( event ) {
    $search_term =  jQuery('#zbSearchKeyword').val();
     jQuery('#search-form')[0].setAttribute('action', '/search/site/' + $search_term);
  });
});

</script>
      <script>
           jQuery('#search-errormsg-mb').hide();
           jQuery("#search-form-mobile").submit(function (event) {
          if( jQuery("#zbSearchKeyword-mobile").val() == ''){
           jQuery('#search-errormsg-mb').show();
              event.preventDefault();
          }
          });
      </script>
      <script type="text/javascript">
         jQuery(document).ready(function() {
           jQuery("#search-form-mobile").submit(function( event ) {
            $search_term =  jQuery('#zbSearchKeyword-mobile').val();
             jQuery('#search-form-mobile')[0].setAttribute('action', '/search/site/' + $search_term);
          });
        });
      </script>
      <script type="text/javascript">
      jQuery(document).ready(function(){ jQuery('#popular-desktop-day').addClass('active'); });
      </script>
      <script>
        window.fbAsyncInit = function() {
          FB.init({
            appId      :  jQuery('meta[property="fb:app_id"]').attr("content"),
            xfbml      : true,
            version    : 'v2.7'
          });
        };

        (function(d, s, id){
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) {return;}
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/zh_CN/sdk.js";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
      </script>
                  <script type="text/javascript">
        (function($)
        {
          setInterval(function()
          {
             $("#list-realtime").load("/realtime #list-realtime > *",function(){});
          }, 60000);
        })(jQuery);
      </script>
        </div>


  </div>

    
    <script src="/themes/contrib/bootstrap_barrio/js/barrio.js?v=8.9.13"></script>
<script src="/themes/contrib/bootstrap_barrio/js/affix.js?v=8.9.13"></script>
<script src="/themes/custom/zbsg2020/js/common.js?v=8.9.13"></script>
<script src="/themes/custom/zbsg2020/js/home.js?v=8.9.13"></script>
<script src="/themes/custom/zbsg2020/js/freemium.js?v=8.9.13"></script>

          <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"5d870fc25a","applicationID":"793646238","transactionName":"ZVVVbUcDW0JZWxYIV1wfdlpBC1pfF3wQFEhTXGtXWgZQbXtXDBVKXVxbXEc+e15cXTQIXUVzWFdBEFpdVF0QTAZEWVJO","queueTime":0,"applicationTime":767,"atts":"SRJWGw8ZSEw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
