﻿
<!DOCTYPE html>
<html lang="zh-Hans" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">
<head>
<!-- <script src="/js/cxense_header.js"></script> -->
<script type="text/javascript">
	(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K4JWN4Q');
</script>

<!--
<script async src="https://www.googletagmanager.com/gtag/js?id="></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', '');
  //gtag('config', '', { 'use_amp_client_id': true });
</script>
-->



<!--
// ### Migrate to Ensighten TMS ###
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', '', 'auto');
  ga('send', 'pageview');
</script>
-->

<!-- Begin comScore Tag - ### Migrate to Ensighten TMS ### -->
<!--
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6288331" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="//b.scorecardresearch.com/p?c1=2&c2=6288331&cv=2.0&cj=1" />
</noscript>
-->
<!-- End comScore Tag -->
<!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"Organization","name":"联合早报","url":"https://www.zaobao.com.sg/realtime/singapore/story20201104-1098262","logo":"https://www.zaobao.com.sg/sites/default/files/apple-icon-57x57-precomposed.png","address":{"@type":"PostalAddress","streetAddress":"1000 Toa Payoh North","addressLocality":"Singapore","addressRegion":"Singapore","postalCode":"318994"},"contactPoint":{"@type":"ContactPoint","telephone":"+65 63196319","contactType":"customer service"},"sameAs":["https://www.facebook.com/zaobaosg/","https://twitter.com/zaobaosg","https://www.instagram.com/zaobaosg/","https://www.youtube.com/zaobaosg%E6%97%A9%E6%8A%A5"]}</script>
<meta charset="UTF-8" />
<link rel="amphtml" href="https://www.zaobao.com.sg/realtime/singapore/story20201104-1098262?amp" />
<script type="application/ld+json">{"@context":"https://schema.org/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.zaobao.com.sg/realtime/singapore/story20201104-1098262"},"name":"不论选举结果如何 美国与新加坡将继续保持密切伙伴关系","headline":"不论选举结果如何 美国与新加坡将继续保持密切伙伴关系","dateline":"2020-11-04T10:50:35+08:00","articleBody":"（早报讯）不论美国选举结果如何，美国将继续在印太地区扮演关键角色，并会持续推进美国与新加坡在经济、政治与安全领域的必要合作，与新加坡维持密切伙伴关系。美国驻新加坡大使馆代办拉菲克·曼苏尔（Rafik Mansour）今天（11月4日）在新加坡美国商会（AmCham Singapore）主办的美国大选观战聚会上发表上述讲话。今天在新加坡康莱德酒店举办的大选观战聚会有约120名出席者，分别坐在宴会厅的不同区，以遵守防疫措施，保持安全距离。上届美国大选时，约800人出席了同样在新加坡康莱德酒店举办的观战聚会。","text":"（早报讯）不论美国选举结果如何，美国将继续在印太地区扮演关键角色，并会持续推进美国与新加坡在经济、政治与安全领域的必要合作，与新加坡维持密切伙伴关系。美国驻新加坡大使馆代办拉菲克·曼苏尔（Rafik Mansour）今天（11月4日）在新加坡美国商会（AmCham Singapore）主办的美国大选观战聚会上发表上述讲话。今天在新加坡康莱德酒店举办的大选观战聚会有约120名出席者，分别坐在宴会厅的不同区，以遵守防疫措施，保持安全距离。上届美国大选时，约800人出席了同样在新加坡康莱德酒店举办的观战聚会。","articleSection":"新加坡即时","wordCount":254,"accessMode":"visual","copyrightYear":"2020","datePublished":"2020-11-04T10:50:35+08:00","dateCreated":"2020-11-04T10:50:35+08:00","dateModified":"2020-11-04T10:59:01+08:00","creator":[{"@type":"Person","name":"宋慧纯"}],"author":[{"@type":"Person","name":"宋慧纯"}],"image":{"@type":"ImageObject","image":"不论选举结果如何 美国与新加坡将继续保持密切伙伴关系","url":"https://www.zaobao.com.sg/sites/default/files/images/202011/20201104/20201104_46338728_37ba68e5-665b-4c2f-978_37327345.jpg","width":1279,"height":853},"keywords":"美国驻新加坡大使馆, 新加坡美国商会, Rafik Mansour, AmCham Singapore, 美国, 新加坡","publisher":{"@type":"Organization","name":"联合早报","url":"https://www.zaobao.com.sg","logo":{"@type":"ImageObject","url":"https://www.zaobao.com.sg/sites/default/files/apple-icon-57x57-precomposed.png","width":57,"height":57}},"sourceOrganization":{"@type":"Organization","name":"Singapore Press Holdings","url":"https://www.sph.com.sg/"},"locationCreated":{"@type":"Place","address":{"@type":"PostalAddress","name":"1000 Toa Payoh N, Singapore 318994"}}}</script>
<meta name="description" content="（早报讯）不论美国选举结果如何，美国将继续在印太地区扮演关键角色，并会持续推进美国与新加坡在经济、政治与安全领域的必要合作，与新加坡维持密切伙伴关系。美国驻新加坡大使馆代办拉菲克·曼苏尔（Rafik Mansour）今天（11月4日）在新加坡美国商会（AmCham Singapore）主办的美国大选观战聚会上发表上述讲话。今天在新加坡康莱德酒店举办的大选观战聚会有约120名出席者，分别坐在宴会厅的不同区，以遵守防疫措施，保持安全距离。" />
<meta name="keywords" content="美国驻新加坡大使馆,新加坡美国商会,Rafik Mansour,AmCham Singapore,美国,新加坡" />
<link rel="canonical" href="https://www.zaobao.com.sg/realtime/singapore/story20201104-1098262" />
<link rel="shortlink" href="https://www.zaobao.com.sg/node/1098262" />
<meta property="fb:admins" content="100000128787376" />
<meta property="fb:app_id" content="398742343506351" />
<meta property="fb:pages" content="160823460655497" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="早报" />
<meta property="og:title" content="不论选举结果如何 美国与新加坡将继续保持密切伙伴关系" />
<meta property="og:url" content="https://www.zaobao.com.sg/realtime/singapore/story20201104-1098262" />
<meta property="og:image" content="https://www.zaobao.com.sg/sites/default/files/styles/og_share_medium/public/images/202011/20201104/20201104_46338728_37ba68e5-665b-4c2f-978_37327345.jpg?itok=SGdmxLKV&amp;c=9c31fbad0e27a7a1f3c04f8798e75fdd" />
<meta property="og:image:url" content="https://www.zaobao.com.sg/sites/default/files/styles/og_share_medium/public/images/202011/20201104/20201104_46338728_37ba68e5-665b-4c2f-978_37327345.jpg?itok=SGdmxLKV&amp;c=9c31fbad0e27a7a1f3c04f8798e75fdd" />
<meta property="og:description" content="（早报讯）不论美国选举结果如何，美国将继续在印太地区扮演关键角色，并会持续推进美国与新加坡在经济、政治与安全领域的必要合作，与新加坡维持密切伙伴关系。美国驻新加坡大使馆代办拉菲克·曼苏尔（Rafik Mansour）今天（11月4日）在新加坡美国商会（AmCham Singapore）主办的美国大选观战聚会上发表上述讲话。今天在新加坡康莱德酒店举办的大选观战聚会有约120名出席者，分别坐在宴会厅的不同区，以遵守防疫措施，保持安全距离。" />
<meta property="og:updated_time" content="2020-11-04T10:59:01+08:00" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="315" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@zaobaosg" />
<meta id="grapeshot" name="grapeshot_tag" content="gs_politics_misc,gs_politics_american,custom_sgbudget_chinese" />
<meta property="article:published_time" content="2020-11-04T10:50:35+08:00" />
<meta property="article:modified_time" content="2020-11-04T10:59:01+08:00" />
<meta itemprop="name" content="不论选举结果如何 美国与新加坡将继续保持密切伙伴关系" />
<meta itemprop="description" content="（早报讯）不论美国选举结果如何，美国将继续在印太地区扮演关键角色，并会持续推进美国与新加坡在经济、政治与安全领域的必要合作，与新加坡维持密切伙伴关系。美国驻新加坡大使馆代办拉菲克·曼苏尔（Rafik Mansour）今天（11月4日）在新加坡美国商会（AmCham Singapore）主办的美国大选观战聚会上发表上述讲话。今天在新加坡康莱德酒店举办的大选观战聚会有约120名出席者，分别坐在宴会厅的不同区，以遵守防疫措施，保持安全距离。" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" />
<meta http-equiv="x-ua-compatible" content="IE=edge" /><script type="text/javascript">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</script>
<link rel="shortcut icon" href="/sites/all/themes/zb2019/dist/images/zbsg/favicon.ico" type="image/ico" />
<title>不论选举结果如何 美国与新加坡将继续保持密切伙伴关系 | 早报</title>
<script type="text/javascript">
function querystring(key) {
  var re=new RegExp('(?:\\?|&)'+key+'=(.*?)(?=&|$)','gi');
  var r=[], m;
  while ((m=re.exec(document.location.search)) != null) r[r.length]=m[1];
  return r;
}
var dfp_preview_ids = querystring("dfp_preview");
var loaded_dfp_tags = '{"lb1":{"adunit":"\/5908\/ZB_SG\/lb1\/realtime\/singapore","slotname":"dfp-ad-lb1","size":"970x90,728x90,970x250,320x50,320x100,320x250"},"imu1":{"adunit":"\/5908\/ZB_SG\/imu1\/realtime\/singapore","slotname":"dfp-ad-imu1","size":"1x1,300x250,fluid"},"midarticlespecial":{"adunit":"\/5908\/ZB_SG\/midarticlespecial\/realtime\/singapore","slotname":"dfp-ad-midarticlespecial","size":"1x1,10x10,fluid,640x480,300x169,300x225,480x270,480x360,640x360"},"imu2":{"adunit":"\/5908\/ZB_SG\/imu2\/realtime\/singapore","slotname":"dfp-ad-imu2","size":"300x250,300x600"},"imu3":{"adunit":"\/5908\/ZB_SG\/imu3\/realtime\/singapore","slotname":"dfp-ad-imu3","size":"300x250"},"prestitial":{"adunit":"\/5908\/ZB_SG\/prestitial\/realtime\/singapore","slotname":"dfp-ad-prestitial","size":"1x1"},"catfish":{"adunit":"\/5908\/ZB_SG\/catfish\/realtime\/singapore","slotname":"dfp-ad-catfish","size":"1x1"}}';
/** Get cookie by name */
window.getCookieByName = function(name) {
  match = document.cookie.match(new RegExp(name + '=([^;]+)'));
  if (match) return match[1];
}

var overlay_validity = 4; //These values will be overridden in prebid.js
var catfish_validity = 4;
var postitial_validity = 4;
var prestitial_enabled = 1; // this value will get override in prebid.js
var postitial_enabled = 1; // this value will get override in prebid.js
var catfish_enabled = 1; // this value will get override in prebid.js
var topOverlayImpressions = 3;
var topOverlayImpressionsServed = 0;
if(window.getCookieByName("topOverlayImpressionsServed") != undefined) {
  var topOverlayImpressionsServed = parseInt(window.getCookieByName("topOverlayImpressionsServed"));
}
if(window.getCookieByName("SPHiPlanetDirectoryPro") != undefined ) {
  topOverlayImpressionsServed = 2;
}
</script>
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__BJ6Ou6QsBRtnFTmxaakamOIS8n4QswDP2XnnZ1sxtaM__NBuvkP6eInGIkb1aJvUHx5PX79XApuxBDkk_77W5tYk__6sp5qBcYrHiwr7xnctwMkxRtg-fe1Sv22DGy_6iyrrk.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__hXPCKTjyzBatNf8Te5Ax5-2fSFyHJYf9A5WLfzcUBRE__1KxyiU0xgQssZto77wWOnwppy4v7RRJCL5P0vSXa1p4__6sp5qBcYrHiwr7xnctwMkxRtg-fe1Sv22DGy_6iyrrk.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__Iq99aznWAzsnz93HzoU-lu0RSlgvu-FR6ApkoBZdkOE__QC30VmfzqKNWmoKWBCnb6_ilp6nTqlL2JRVXeGrv43k__6sp5qBcYrHiwr7xnctwMkxRtg-fe1Sv22DGy_6iyrrk.css" media="all" />
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.13.1/css/all.min.css" type="text/css">
<link rel="stylesheet" href="/sites/all/themes/zb2019/dist/css/main.css?v=20200922" type="text/css">
<script src="/sites/all/themes/zb2019/dist/js/gpt.lib.min.js?v=1.3.6"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__W0wg_LMLrHrkpoE76jt3ic_3HbEz1KwK-dzZ121VtqA__cF4r9ykoSmuvBlskdYkpwHuXe0yTMIPBYdr_U9eoDaY__6sp5qBcYrHiwr7xnctwMkxRtg-fe1Sv22DGy_6iyrrk.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.slots = googletag.slots || {};
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var outbrain_enable=1;
//--><!]]>
</script>
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="https://adtag.sphdigital.com/tag/smx/prebid.js"></script>
<script type="text/javascript" src="https://adtag.sphdigital.com/tag/smx/smx_prebid.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__9ici6QMeDS-cROq8R0RhuICsMGMP2wcJZNQQFsqQi44__M5E7I01PszZ2LwewR4eXuDHDdqMR5fSsHcNl2s6Yr8A__6sp5qBcYrHiwr7xnctwMkxRtg-fe1Sv22DGy_6iyrrk.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__6svz1Ha74KbsRDIQYJ3Pesfx6Z-vhe7VkIdCzJwoSnQ__Py5ZzbVJQYMQSCGz7Kgfg14MNEy4pRDYni0Ly40p5KQ__6sp5qBcYrHiwr7xnctwMkxRtg-fe1Sv22DGy_6iyrrk.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var mapping = googletag.sizeMapping()
  .addSize([1024, 0], [[970, 90], [728, 90], [970, 250]])
  .addSize([740, 0], [728, 90])
  .addSize([320, 0], [[320, 50], [320, 100], [320, 250]])
  .addSize([0, 0], [[320, 50], [320, 100], [320, 250]])
  .build();
googletag.slots["lb1"] = googletag.defineSlot("/5908/ZB_SG/lb1/realtime/singapore", [[728, 90], [970, 250], [320, 250]], "dfp-ad-lb1")
  .addService(googletag.pubads())
  .setTargeting("pos", "1")
  .setTargeting("weight", "1")
  .defineSizeMapping(mapping);
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__T73ujsOjK-1cyTby7fEe8eK8r1o3_6UM-pyXbhgxLPM__GH8QpCbA2vz_XROOR6fUtjWha2cUWyfRgyHLs4Ikiqo__6sp5qBcYrHiwr7xnctwMkxRtg-fe1Sv22DGy_6iyrrk.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var show_catfish=0; if (document.cookie.indexOf("catfishDisplayed=") == -1 || (dfp_preview_ids!= undefined && dfp_preview_ids.length!=0) ) { if(screen.width<=740 && catfish_enabled == 1) { googletag.slots["catfish"] = googletag.defineSlot("/5908/ZB_SG/catfish/realtime/singapore", [1, 1], "dfp-ad-catfish")
  .addService(googletag.pubads())
  .setTargeting("pos", "catfish")
  .setTargeting("weight", "6");expiry = new Date();expiry.setTime(expiry.getTime() + (catfish_validity*60*60*1000));
          document.cookie = "catfishDisplayed=yes;path=/; expires=" + expiry.toGMTString(); show_catfish=1;}}
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var show_topoverlay=0; if ( (topOverlayImpressionsServed<topOverlayImpressions && document.cookie.indexOf("topoverlayDisplayed=") == -1) || (dfp_preview_ids!= undefined && dfp_preview_ids.length!=0 ) ) { if(screen.width>740 && prestitial_enabled == 1) { googletag.slots["prestitial"] = googletag.defineSlot("/5908/ZB_SG/prestitial/realtime/singapore", [1, 1], "dfp-ad-prestitial")
  .addService(googletag.pubads())
  .setTargeting("pos", "prestitial")
  .setTargeting("weight", "7");expiry = new Date();expiry.setTime(expiry.getTime() + (overlay_validity*60*60*1000));
			topOverlayImpressionsServed = topOverlayImpressionsServed+1;
			if(topOverlayImpressionsServed == topOverlayImpressions) {
			   document.cookie = "topoverlayDisplayed=yes;path=/; expires=" + expiry.toGMTString();
			   document.cookie = "topOverlayImpressionsServed=0;path=/; expires=" + expiry.toGMTString();
			} else { document.cookie = "topOverlayImpressionsServed="+topOverlayImpressionsServed+";path=/; expires=" + expiry.toGMTString(); }
		      show_topoverlay=1;
			}}
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["midarticlespecial"] = googletag.defineSlot("/5908/ZB_SG/midarticlespecial/realtime/singapore", [[1, 1], [10, 10], 'fluid', [640, 480], [300, 169], [300, 225], [480, 270], [480, 360], [640, 360]], "dfp-ad-midarticlespecial")
  .addService(googletag.pubads())
  .setTargeting("pos", "50")
  .setTargeting("weight", "9");
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["imu1"] = googletag.defineSlot("/5908/ZB_SG/imu1/realtime/singapore", [[1, 1], [300, 250], 'fluid'], "dfp-ad-imu1")
  .addService(googletag.pubads())
  .setTargeting("pos", "1")
  .setTargeting("weight", "11");
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["imu2"] = googletag.defineSlot("/5908/ZB_SG/imu2/realtime/singapore", [[300, 250], [300, 600]], "dfp-ad-imu2")
  .addService(googletag.pubads())
  .setTargeting("pos", "2")
  .setTargeting("weight", "13");
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["imu3"] = googletag.defineSlot("/5908/ZB_SG/imu3/realtime/singapore", [300, 250], "dfp-ad-imu3")
  .addService(googletag.pubads())
  .setTargeting("pos", "3")
  .setTargeting("weight", "15");
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
document.createElement( "picture" );
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.cmd.push(function() {
  googletag.pubads().enableAsyncRendering();
  googletag.pubads().enableSingleRequest();
  googletag.pubads().collapseEmptyDivs();
  googletag.pubads().setTargeting("zbarticleid", "1098262");
/* Custom campaign targeting tags */
var zbTagsConfig = [
  { "path": "/special/report/others/legendofbeauty", "tags": [{"zbtags": ["西施", "Legend of Beauty"]}] },
  { "path": "/special/report/singapore/chinese-new-year-2017", "tags": [{"zbtags": ["gscny2017"]}]  },
  { "path": "/special/report/others/huayi", "tags": [{"zbtags": ["华艺节"]}]  },
  { "path": "/keywords/hua-yi-2018", "tags": [{"zbtags": ["hua-yi-2018"]}]  },
  { "path": "/special/report/supplement/active-ageing", "tags": [{"zbtags": ["全国乐龄学苑", "幸福老龄化行动计划"]}]  },
  { "path": "/special/report/supplement/ssgkc-knowledge-forum", "tags": [{"zbtags": ["中新知识论坛"]}]  },
  { "path": "/special/report/supplement/gulangyu", "tags": [{"zbtags": ["鼓浪屿"]}]  },
  { "path": "/keywords/te-jin-hui", "tags": [{"zbtags": ["te-jin-hui","特金会"]}]  },
  { "path": "/keywords/lin-li-qi-ye-zhi-xing-2018", "tags": [{"zbtags": ["邻里企业之星2018","lin-li-qi-ye-zhi-xing-2018"]}]  },
  { "path": "/special/report/singapore/chinese-new-year-2019", "tags": [{"zbtags": ["中国银行","中银早报卡"]}]  },
  { "path": "/special/report/singapore/chinese-new-year-2019/boc-cny2019", "tags": [{"zbtags": ["中国银行","中银早报卡"]}]  },
  { "path": "/video-series/come-n-live", "tags": [{"zbtags": ["疫起过生活","Come n Live"]}]  },
];

try{ 
  var GTagExt = new GptExt();
  /* ### Set Custom Targeting ### */
  try{
    GTagExt.setCustomTargeting( zbTagsConfig );
  } catch(err) {
    console.log( err );
  }

  /* ### DFP Preview control ### */
  try{
    var dfp_preview_key ='dfp_preview';
    var dfp_preview_keycode = GTagExt.getQueryStringByKey(dfp_preview_key);
    googletag.pubads().setTargeting(dfp_preview_key, dfp_preview_keycode);
  } catch(err) {
    console.log( err );
  }

  /* ### Set Referrer Targeting ### */
  try{
    var dfp_referrer = GTagExt.getReferrer();
    googletag.pubads().setTargeting( "referrer", dfp_referrer);
  } catch(err) {
    console.log( err );
  }
/*
  if( !GTagExt.isPublicDomain() && googletag.slots.hasOwnProperty( "topoverlay" ) ) {
    googletag.destroySlots( [googletag.slots.topoverlay] );
  }
*/
  /* ### Native bi1 & bi2 homepage control ### */
  try{
    GTagExt.toggleHomepageNativeAds();
  } catch(err) {
    console.log( err );
  }
} catch(err) {
  console.log( err );
}

googletag.cmd.push(function() {
 if(window.getCookieByName('mySPHUserType') != undefined && window.getCookieByName('mySPHUserType') == 'sub' ) {
 googletag.pubads().setTargeting('subscriber','Y');
} else  if(window.getCookieByName('mySPHUserType') != undefined && window.getCookieByName('mySPHUserType') == 'reg' ) {
 googletag.pubads().setTargeting('subscriber','R');
} else {
googletag.pubads().setTargeting('subscriber','N');
}
});

googletag.pubads().addEventListener('slotRenderEnded', function(event) {
    if(googletag.slots['prestitial'] == event.slot) { 
      if (event.isEmpty){ 
        document.getElementById('MyPageOverlay').className = '';    
        reloadScrollBars();
      } else { 
        //Kill the prestitial_timer  
        window.clearTimeout(prestitial_timer);
      }
    }
  });

googletag.enableServices();});

//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.cmd.push(function() {
  googletag.pubads().setTargeting("gs_channels", ["gs_politics_misc","gs_politics_american","custom_sgbudget_chinese"]);
  googletag.pubads().setTargeting("zbtags", ["美国驻新加坡大使馆","新加坡美国商会","Rafik Mansour","AmCham Singapore","美国","新加坡"]);
});
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__PJgSexndjKk87tFiPWo_NJUCskgfnPZ2ONEshJ-I1OE__ECCH5vXeI8kbKLVYKQDqjXQP29NBLCWFDNPAJ395Fus__6sp5qBcYrHiwr7xnctwMkxRtg-fe1Sv22DGy_6iyrrk.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"zb2019","theme_token":"iZMR-4S_8HsAzbICI8AI3e6z_5NceHV5c2RTw_L--6U","jquery_version":"1.10","css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/picture\/picture_wysiwyg.css":1,"modules\/poll\/poll.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/custom\/zb_flood_unblock\/zb_flood_unblock.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/oembed\/oembed.base.css":1,"sites\/all\/modules\/oembed\/oembed.theme.css":1,"sites\/all\/modules\/panels\/css\/panels.css":1,"sites\/all\/modules\/pollanon\/pollanon.css":1,"sites\/all\/modules\/hide_submit\/css\/hide_submit.css":1},"js":{"sites\/all\/modules\/picture\/picturefill2\/picturefill.min.js":1,"sites\/all\/modules\/picture\/picture.min.js":1,"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery-html-prefilter-3.5.0-backport.js":1,"misc\/jquery.once.js":1,"https:\/\/www.googletagservices.com\/tag\/js\/gpt.js":1,"https:\/\/adtag.sphdigital.com\/tag\/smx\/prebid.js":1,"https:\/\/adtag.sphdigital.com\/tag\/smx\/smx_prebid.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/external\/jquery.cookie.js":1,"sites\/all\/modules\/jquery_update\/replace\/misc\/jquery.form.min.js":1,"misc\/ajax.js":1,"sites\/all\/modules\/jquery_update\/js\/jquery_update.js":1,"sites\/all\/modules\/pollanon\/js\/jquery.cookie.min.js":1,"sites\/all\/modules\/pollanon\/js\/pollanon.pack.js":1,"sites\/all\/modules\/field_group\/field_group.js":1,"misc\/progress.js":1,"sites\/all\/modules\/hide_submit\/js\/hide_submit.js":1}},"field_group":{"html-element":"2019_content"},"hide_submit":{"hide_submit_status":true,"hide_submit_method":"disable","hide_submit_css":"hide-submit-disable","hide_submit_abtext":"","hide_submit_atext":"","hide_submit_hide_css":"hide-submit-processing","hide_submit_hide_text":"Processing...","hide_submit_indicator_style":"expand-left","hide_submit_spinner_color":"#000","hide_submit_spinner_lines":12,"hide_submit_hide_fx":1,"hide_submit_reset_time":15000},"ajax":{"edit-vote":{"callback":"pollanon_ajax_vote","wrapper":"poll-view-voting-1091223","method":"replaceWith","effect":"fade","event":"mousedown","keypress":true,"prevent":"click","url":"\/system\/ajax","submit":{"_triggering_element_name":"op","_triggering_element_value":"\u6295\u7968"}}},"urlIsAjaxTrusted":{"\/system\/ajax":true,"\/realtime\/singapore\/story20201104-1098262":true}});
//--><!]]>
</script>

<meta http-equiv="cache-control" content="no-cache, max-age=0" />
<meta http-equiv="expires" content="0" />
<meta http-equiv="pragma" content="no-cache" />

<meta name="theme-color" content="#a50034">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-title" content="联合早报">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="apple-itunes-app" content="app-id=654946831">
<link rel="apple-touch-icon" href="/sites/all/themes/zb2019/dist/images/zbsg/apple-icon-144x144.png?v=TGIF" />

<meta name="google-play-app" content="app-id=com.zb.sph.zaobaosingapore">
<link rel="apple-touch-icon" sizes="57x57" href="/sites/all/themes/zb2019/dist/images/zbsg/apple-icon-57x57.png?v=TGIF" />
<link rel="apple-touch-icon" sizes="72x72" href="/sites/all/themes/zb2019/dist/images/zbsg/apple-icon-72x72.png?v=TGIF" />
<link rel="apple-touch-icon" sizes="114x114" href="/sites/all/themes/zb2019/dist/images/zbsg/apple-icon-114x114.png?v=TGIF" />
<link rel="apple-touch-icon" sizes="144x144" href="/sites/all/themes/zb2019/dist/images/zbsg/apple-icon-144x144.png?v=TGIF" />
<link rel="apple-touch-icon" sizes="152x152" href="/sites/all/themes/zb2019/dist/images/zbsg/apple-icon-152x152.png?v=TGIF" />
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="/sites/all/themes/zb2019/dist/images/zbsg/apple-icon-57x57-precomposed.png?v=TGIF" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/sites/all/themes/zb2019/dist/images/zbsg/apple-icon-72x72-precomposed.png?v=TGIF" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/sites/all/themes/zb2019/dist/images/zbsg/apple-icon-114x114-precomposed.png?v=TGIF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/sites/all/themes/zb2019/dist/images/zbsg/apple-icon-144x144-precomposed.png?v=TGIF" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/sites/all/themes/zb2019/dist/images/zbsg/apple-icon-152x152-precomposed.png?v=TGIF" />



<link rel="preconnect" href="//project.zaobao.com/">
<link rel="preconnect" href="//project.zaobao.com.sg/">
<link rel="preconnect" href="//cny.zaobao.com/">

<!-- 
<link rel="preconnect" href="//content.cxpublic.com">
<link rel="preconnect" href="//scomcluster.cxense.com">
<link rel="preconnect" href="//id.cxense.com">
<link rel="preconnect" href="//sp1cluster.cxense.com">
<link rel="preconnect" href="//api.cxense.com">
-->

<link rel="preconnect" href="//ping.chartbeat.net">
<link rel="preconnect" href="//static.chartbeat.com">
<!-- <link rel="preconnect" href="//mab.chartbeat.com"> -->

<!-- CA-3362, 3363, 3382 -->
<!-- <link rel="preconnect" href="//mysph-frontend-prd.s3-ap-southeast-1.amazonaws.com"> -->
<link rel="preconnect" href="//pixel.zprk.io">

<link rel="dns-prefetch" href="//ad.crwdcntrl.net/">

<link rel="preconnect" href="https://tags.crwdcntrl.net">
<link rel="preconnect" href="https://bcp.crwdcntrl.net">
<link rel="dns-prefetch" href="https://tags.crwdcntrl.net">
<link rel="dns-prefetch" href="https://bcp.crwdcntrl.net">

<link rel="dns-prefetch" href="//static.addtoany.com/">
<link rel="dns-prefetch" href="//cdn.taboola.com/">
<link rel="dns-prefetch" href="//sb.scorecardresearch.com/">

<script type="text/javascript" src="/sites/all/themes/zb2019/dist/js/jquery-3.5.1.min.js?v=3.5.1"></script>
<script type="text/javascript" src="/sites/all/themes/zb2019/dist/js/slick.min.js?v=1.1.2"></script>

<script src="/sites/all/themes/zb2019/dist/js/rAF.js"></script>
<script src="/sites/all/themes/zb2019/dist/js/app.lib.js?v=20180103"></script>
<script src="/sites/all/themes/zb2019/dist/js/ads_checker.js"></script>
<script src="/sites/all/themes/zb2019/dist/js/adblockDetector.js"></script>
<!-- ### JS loaded check ### -->
<script src="/sites/all/themes/zb2019/dist/js/app_checker.js"></script>

<!-- START DPM Tag -->
<meta name="ldapw" content="" />

<script src="/sites/all/themes/zb2019/dist/js/ldap.app.js"></script>
<!-- END DPM Tag -->





<script type="text/javascript">var _data = {};</script>
<script type="text/javascript">
_data = {
"level2": "8",
"level2_ga": "realtime",
"chapter1": "新加坡",
"chapter2": "",
"chapter3": "",
"title": "%E4%B8%8D%E8%AE%BA%E9%80%89%E4%B8%BE%E7%BB%93%E6%9E%9C%E5%A6%82%E4%BD%95+%E7%BE%8E%E5%9B%BD%E4%B8%8E%E6%96%B0%E5%8A%A0%E5%9D%A1%E5%B0%86%E7%BB%A7%E7%BB%AD%E4%BF%9D%E6%8C%81%E5%AF%86%E5%88%87%E4%BC%99%E4%BC%B4%E5%85%B3%E7%B3%BB",
"title_ga": "不论选举结果如何 美国与新加坡将继续保持密切伙伴关系",
"mc": "",
"np": "1",
"contenttype": "1",
"pagination": "1",
"author": "宋慧纯_byline",
"lotameid": "",
"adblocker": ( window.canRunAds === undefined )? 1 : 0,
"articleid": "1098262",
"contentcat": "1",
"keyword": "美国驻新加坡大使馆,新加坡美国商会,Rafik Mansour,AmCham Singapore,美国,新加坡",
"visitorcat": ( $('meta[name=ldapw]').attr("content") != "" )? 2 : 1,
"at" : ($('meta[name=ldapw]').length )? $('meta[name=ldapw]').attr("content") : "",
"articlecount" : "",
"printcat" : "false",
"js" : ( window.jsLoaded === undefined )? 1 : 0,
"pubdate" : "2020-11-04 10:50:35",
"abVariant" : "ZB-DEFAULT",
}
</script>
<!-- LOTAME LIBRARY -->

<!-- CA-3910 Starts -->
<!-- <script src="https://ad.crwdcntrl.net/5/c=4334/pe=y/var=ccauds"></script> -->
<script>
! function() {
  // Immediately load audiences and id from local storage
  try {
        var storedAuds = window.localStorage.getItem('lotame_4951_auds') || '';
        if (storedAuds) {
          googletag.cmd.push(function() {
            window.googletag.pubads().setTargeting('audid', storedAuds.split(','));
          });
        }

        var localStoragePid = window.localStorage.getItem('_cc_id') || '';
        if (localStoragePid) {
          googletag.cmd.push(function() {
              window.googletag.pubads().setTargeting('dfp_cc_id', localStoragePid);
          });
          // GA
          _data.lotameid = localStoragePid;
        }
      } catch(e) {
   }

  // Callback when targeting audience is ready to push latest audience data
  var audienceReadyCallback = function (profile) {
        // Get audiences as an array
        var lotameAudiences = profile.getAudiences() || [];

        // Set the new target audiences for call to Google
        googletag.cmd.push(function() {
          window.googletag.pubads().setTargeting('audid', lotameAudiences);
        });

        var lotamePid = profile.getProfileId() || '';
        if (lotamePid) {
          googletag.cmd.push(function() {
            window.googletag.pubads().setTargeting('dfp_cc_id', lotamePid);
          });
          // GA
          _data.lotameid = lotamePid;
        }
   };

var data = null;
// check if ldap hashed id is available
if (_data.at) {
      data = {
        behaviors: {
          int: ['A1ldap']
        },
        ruleBuilder: {
          zb_ldapType: [_data.visitorcat.toString()]   // visitor category, sample format [‘5’] 
        },
        thirdParty: {
          namespace: 'SPHN',
          value: _data.at    // ldap hashed id
        }
      }
    }

 // Lotame config
      var lotameClientId = '4951';
      var lotameTagInput = {
          data: data,
          config: {
            clientId: Number(lotameClientId),
            // audiences will write to localStorage under the key lotame_4951_auds
            audienceLocalStorage: true,
            onProfileReady: audienceReadyCallback
          }
      };

      // Lotame initialization
      var lotameConfig = lotameTagInput.config || {};
      var namespace = window['lotame_' + lotameConfig.clientId] = {};
      namespace.config = lotameConfig;
      namespace.data = lotameTagInput.data || {};
      namespace.cmd = namespace.cmd || [];
    } ();
</script>

<script async src="https://tags.crwdcntrl.net/lt/c/4951/lt.min.js"></script>

<!-- below script is adjusted above -->
<!-- <script>if (typeof(ccauds) !== "undefined") { _data.lotameid = ccauds.Profile.pid; }</script> -->
<!-- CA-3910 Ends -->





<!-- onesingnal-->
<link rel="manifest" href="/manifest.json" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "e2617593-1a56-42fc-a69c-b4c78ed9c4c1",
      safari_web_id:"web.onesignal.auto.5f80e2fb-b063-4ecb-90f7-0c7e45de9678",
    });
  });
</script>
<!-- Google Better Ads Implementation Start -->
<script>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</script>

  <script>
    if(window.canRunAds !== undefined && screen.width<=740 && postitial_enabled == 1) {
      bindPostitial();
    }
  </script>

<style>
.overlayWhite {height: 100%;  width: 100%;  position: fixed;  z-index: 1000001;  top: 0;  left: 0;  background-color: rgb(255,255,255);  background-color: rgba(255,255,255, 1);  overflow-y: hidden; }
</style>

<!-- Google Better Ads Implementation Ends -->
</head>

<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-1098262 node-type-article page page-article section-0-realtime section-1-singapore">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K4JWN4Q" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Google Better Ads Implementation Start -->
<div id="MyPageOverlay"></div>
<div id="postitial_holder"></div>
  <script>
    if (window.canRunAds !== undefined && (show_topoverlay==1 || (dfp_preview_ids!= undefined && dfp_preview_ids.length!=0) ) && screen.width>740 && prestitial_enabled == 1){document.getElementById("MyPageOverlay").className = "overlayWhite"; unloadScrollBars(); }
  </script>


<!-- Google Better Ads Implementation Ends -->

    
 
  
  		   <div id="block-block-54" class="block block-block">
  <div class="content">
    <link rel="stylesheet" type="text/css" href="/sites/all/themes/zb2016/assets/css/style-2019-ext.css?v=20201021">
<script type="text/javascript" async="async" src="/sites/all/modules/picture/lazysizes/lazysizes.min.js?v=1.0.1"></script>
<div class="avt avt-leaderboard avt-leaderboard1">
   <div class="advertisement"><div id="dfp-ad-lb1-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-lb1" class="dfp-tag-wrapper">
      <script type="text/javascript">

      googletag.cmd.push(function() {
      googletag.display("dfp-ad-lb1");
    });
    </script>
</div>
</div></div>
</div>
  </div>
</div>
  <div class="wrap">

        <header class="header header-desktop" id="js-header-desktop">
        <!-- topnavbar-primary - START-->
        <nav class="headroom topnavbar topnavbar-primary" id="js-topnavbar-primary">
          <div class="topnavbar-content">
            <div class="topnavbar-featured">
              <div class="container no-padding-l">
                <div class="row align-items-center no-gutters">
                  <div class="col-auto"><a class="topnav-link logotype" href="/"><img src="/sites/all/themes/zb2019/dist/images/zaobaosg-logo.svg" width="120" /></a></div>
                      <div class="col-12 col-lg-auto d-none d-lg-block"><a class="topnav-link " href="/premium" target="_self">订户专区</a></div><div class="col-12 col-lg-auto d-none d-lg-block"><a class="topnav-link " href="https://www.zaobao.com.sg/publication/lian-he-wan-bao" target="_self">联合晚报</a></div><div class="col-12 col-lg-auto d-none d-lg-block"><a class="topnav-link " href="https://www.zaobao.com.sg/publication/xin-ming-ri-bao" target="_self">新明日报</a></div><div class="col-12 col-lg-auto d-none d-lg-block"><a class="topnav-link " href="https://zproperty.zaobao.com.sg" target="_blank">早房</a></div><div class="col-12 col-lg-auto d-none d-lg-block"><a class="topnav-link " href="/readersclub" target="_self">读者好康</a></div><div class="col-12 col-lg-auto d-none d-lg-block"><a class="topnav-link " href="https://www.zaobao.com.sg/epapers" target="_self">电子报</a></div><div class="col-12 col-lg-auto d-none d-lg-block"><a class="topnav-link " href="/welcomecn" target="_self">国际版</a></div>                      <div class="col-auto ml-auto">
                        <div class="cta-holder cta-holder-subscribe" id="login-info">
                          <a class="cta cta-minw cta-bordered cta-grey mysph_login"  href="javascript:;">登录</a>
                          <a class="cta cta-minw cta-solid cta-gradient-red" target="_blank" href="https://www.sphsubscription.com.sg/eshop/?r=products/newsubscriptionpackages&pcode=zb&utm_campaign=zb_subcription&utm_medium=sph-publication&utm_source=zb&lang=zh&utm_content=homepageheader">订阅</a>
                      </div>
                     </div>
                </div>
              </div>
            </div>
          </div>
        </nav>
        <!-- topnavbar-primary - END-->
        <!-- topnavbar-secondary - START-->
        <nav class="topnavbar topnavbar-secondary">
          <div class="topnavbar-content">
            <div class="topnavbar-news">
              <div class="container no-padding-l">
                <div class="row no-gutters align-items-center full-width">
                  <div class="col-12 col-lg-auto col-animate"><a class="topnav-link logo" href="/">
                  <svg class="svg svg-logo" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" viewBox="0 0 131.271 131.271" enable-background="new 0 0 131.271 131.271" xml:space="preserve">
                        <script xmlns=""></script>
                        <g>
                          <g>
                            <path fill="#A50034" d="M3.741,43.989h123.512C118.262,18.366,94.017,0,65.503,0C36.978,0,12.73,18.366,3.741,43.989z"></path>
                            <path fill="#FF1339" d="M0,65.496C0,73.254,1.357,80.694,3.835,87.6h123.322c2.478-6.906,3.834-14.35,3.834-22.104    c0-7.654-1.325-14.995-3.738-21.824H3.741C1.327,50.501,0,57.842,0,65.496z"></path>
                            <path fill="#009AE0" d="M65.503,130.99c28.409,0,52.586-18.101,61.654-43.39H3.835C12.908,112.889,37.085,130.99,65.503,130.99z"></path>
                          </g>
                          <path opacity="0.2" enable-background="new    " d="M71.017,130.591c0.03,0.052,0.063,0.096,0.091,0.146   c32.143-2.729,57.653-28.665,59.73-60.984c-0.277-0.274-0.547-0.579-0.838-0.838c-0.618-0.662-1.229-1.299-1.877-1.88   c-0.627-0.671-1.247-1.315-1.905-1.903c-0.619-0.663-1.231-1.302-1.883-1.883c-0.625-0.671-1.245-1.314-1.903-1.906   c-0.62-0.659-1.229-1.301-1.88-1.88c-0.625-0.669-1.245-1.313-1.904-1.898c-0.62-0.667-1.235-1.311-1.891-1.894   c-0.624-0.667-1.239-1.311-1.896-1.895c-0.619-0.667-1.233-1.309-1.886-1.892c-0.623-0.667-1.241-1.308-1.895-1.891   c-0.62-0.665-1.235-1.306-1.888-1.887c-0.626-0.671-1.242-1.317-1.9-1.903c-0.625-0.667-1.241-1.311-1.898-1.896   c-0.618-0.665-1.229-1.307-1.882-1.885c-0.623-0.667-1.239-1.311-1.893-1.895c-0.624-0.667-1.245-1.313-1.897-1.898   c-0.621-0.662-1.237-1.306-1.889-1.887c-0.625-0.669-1.246-1.314-1.902-1.903c-0.62-0.663-1.23-1.304-1.887-1.885   c-0.625-0.669-1.245-1.313-1.898-1.898c-0.616-0.66-1.227-1.294-1.873-1.872c-0.627-0.675-1.253-1.323-1.91-1.91   c-0.625-0.67-1.24-1.313-1.896-1.896c-1.796-1.925-3.503-3.689-6.388-4.206c-3.013-0.531-9.604,1.773-12.428,3.023   c-2.218,0.979-6.275,3.874-5.35,6.915c0.308,0.994,0.961,1.416,1.847,1.467c0.021,0.14,0.004,0.28,0.046,0.425   c0.155,0.504,0.428,0.823,0.747,1.063c-1.458,0.212-2.74,1.542-4.054,2.531c-0.394-0.444-0.825-0.839-1.292-1.145   c-0.532-0.739-1.171-1.415-1.889-1.889c-0.534-0.744-1.177-1.422-1.898-1.896c-0.532-0.738-1.171-1.418-1.89-1.891   c-0.531-0.741-1.175-1.421-1.896-1.896c-1.065-1.483-2.568-2.799-4.248-2.483c-2.163,0.404-3.805,2.995-4.797,4.74   c-2.526,4.382-3.528,11.055-2.2,15.987c1.053,3.847,3.072,6.683,3.398,10.6c0.3,3.493,1.284,5.406,3.121,6.458   c0.479,0.822,1.106,1.443,1.894,1.894c0.481,0.821,0.932,1.563,1.712,2.012c0.48,0.825,1.287,1.325,2.071,1.774   c0.482,0.824,1.11,1.441,1.896,1.889c0.479,0.826,1.104,1.446,1.893,1.896c0.082,0.141,0.15,0.304,0.241,0.432   c-3.13,0.963-6.706,1.317-8.563,1.675c-6.854,1.322-14.365-0.069-20.297,4.443c-2.409,1.843-2.036,6.195-0.3,8.438   c0.564,0.73,1.062,1.132,1.523,1.31"></path>
                          <path opacity="0.2" enable-background="new    " d="M67.227,126.801c0.118,0.2,0.23,0.411,0.369,0.591"></path>
                          <path opacity="0.2" enable-background="new    " d="M63.81,123.602"></path>
                          <path opacity="0.2" enable-background="new    " d="M61.915,121.712"></path>
                          <path opacity="0.2" enable-background="new    " d="M59.657,119.231"></path>
                          <path opacity="0.2" enable-background="new    " d="M46.774,106.566"></path>
                          <path fill="#FFFFFF" d="M88.584,27.546c-2.807-2.6-4.541-5.666-8.505-6.372c-3.013-0.531-9.604,1.773-12.428,3.023   c-2.218,0.979-6.275,3.874-5.35,6.915c1.646,5.344,13.308-5.711,17.325-3.794c2.421,1.146,2.399,4.683,2.003,6.856   c-0.76,4.312-2.434,8.88-5.189,12.313c-1.428,1.777-3.578,2.435-4.984,3.946c-1.323,1.423-0.98,3.267-3.017,4.212   c-2.609,1.212-10.689,0.005-8.087-4.474c1.729-2.967,6.14-4.201,8.325-6.979c2.537-3.18,1.796-5.975-1.369-8.412   c-2.98-2.309-5.099,1.262-7.475,2.501c-4.926,2.547-5.272-4.126-6.558-7.188c-0.812-1.945-2.967-5.17-5.502-4.697   c-2.161,0.404-3.805,2.995-4.797,4.74c-2.526,4.382-3.528,11.055-2.199,15.987c1.052,3.847,3.071,6.683,3.397,10.6   c0.509,5.938,2.921,7.386,8.341,7.612c2.701,0.116,10.552-0.889,10.365,3.491c-0.227,5.512-10.743,6.214-14.442,6.923   c-6.854,1.322-14.365-0.069-20.297,4.443c-2.409,1.843-2.036,6.195-0.3,8.438c2.309,2.994,3.491,0.583,5.91-1.104   c3.104-2.155,7.646-1.806,11.123-3.135c4.222-1.624,8.411-1.854,12.896-2.521c1.61-0.236,4.229-1.357,5.817-0.615   c4.313,2.036,2.65,13.898,2.15,17.475c-0.437,3.102-1.883,6.166-1.036,9.341c0.832,3.167,3.614,6.861,6.832,3.625   c2.769-2.82,3.61-8.471,3.725-12.295c0.182-5.563-0.91-11.132-0.569-16.704c0.084-1.297,0.254-2.93,1.329-3.844   c0.737-0.628,1.787-0.897,2.639-1.376c2.896-1.631,13.063-0.954,14.996-3.825c1.229-1.826,0.519-4.366-1.361-5.444   c-2.197-1.258-4.949-1.124-7.349-0.559c-1.542,0.354-9.075,4.367-10.295,2.705c-1.441-1.969-1.733-6.765,0.529-8.146   c2.521-1.563,6.528,0.429,8.896-2.254c1.451-1.661,0.97-4.366,1.496-6.367c1.759-6.722,7.428-10.976,6.327-18.706   C91.541,31.392,90.431,29.262,88.584,27.546"></path>
                        </g>
                      </svg></a></div>
                      <div class="col-12 col-lg">
                      <div class="row align-items-center row no-gutters">
                        <div class="col-12 col-lg-auto dropdown"><a class="topnav-link is-active" href="/znews"><span class ="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" id="topNavBarDropDown-47727">新闻</span></a>
                                <div class="dropdown-menu" aria-labelledby="topNavBarDropDown-47727"><div class="topnav-submenu"><a class="topnav-link dropdown-item" href="/realtime">即时</a><a class="topnav-link dropdown-item" href="/znews/singapore">新加坡</a><a class="topnav-link dropdown-item" href="/znews/international">国际</a><a class="topnav-link dropdown-item" href="/znews/greater-china">中港台</a><a class="topnav-link dropdown-item" href="/znews/sea">东南亚</a> </div></div></div> <div class="col-12 col-lg-auto dropdown"><a class="topnav-link " href="/stayhome"><span class ="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" id="topNavBarDropDown-59647">宅在家·做什么？</span></a>
                                <div class="dropdown-menu" aria-labelledby="topNavBarDropDown-59647"><div class="topnav-submenu"><a class="topnav-link dropdown-item" href="/stayhome/food">宅在家·学做菜</a><a class="topnav-link dropdown-item" href="/stayhome/tips">宅在家·抗疫情</a><a class="topnav-link dropdown-item" href="/stayhome/podcast">宅在家·听播客</a><a class="topnav-link dropdown-item" href="/stayhome/news">宅在家·看新闻</a><a class="topnav-link dropdown-item" href="/stayhome/health">宅在家·保健康</a><a class="topnav-link dropdown-item" href="/stayhome/leisure">宅在家·找乐子</a> </div></div></div> <div class="col-12 col-lg-auto dropdown"><a class="topnav-link " href="/zfinance"><span class ="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" id="topNavBarDropDown-47734">财经</span></a>
                                <div class="dropdown-menu" aria-labelledby="topNavBarDropDown-47734"><div class="topnav-submenu"><a class="topnav-link dropdown-item" href="https://stock.zaobao.com.sg">新加坡股市</a><a class="topnav-link dropdown-item" href="/zfinance/realtime">即时</a><a class="topnav-link dropdown-item" href="/zfinance/news">新闻</a><a class="topnav-link dropdown-item" href="/zfinance/invest">投资理财</a><a class="topnav-link dropdown-item" href="/zfinance/real-estate">房产</a><a class="topnav-link dropdown-item" href="/zfinance/sme">中小企业</a><a class="topnav-link dropdown-item" href="/zfinance/personalities">财经人物</a> </div></div></div> <div class="col-12 col-lg-auto dropdown"><a class="topnav-link " href="/zopinions"><span class ="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" id="topNavBarDropDown-47743">言论</span></a>
                                <div class="dropdown-menu" aria-labelledby="topNavBarDropDown-47743"><div class="topnav-submenu"><a class="topnav-link dropdown-item" href="/zopinions/editorial">社论</a><a class="topnav-link dropdown-item" href="/zopinions/views">评论</a><a class="topnav-link dropdown-item" href="/zopinions/opinions">想法</a><a class="topnav-link dropdown-item" href="/zopinions/talk">交流站</a> </div></div></div> <div class="col-12 col-lg-auto dropdown"><a class="topnav-link " href="/zentertainment"><span class ="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" id="topNavBarDropDown-47748">娱乐</span></a>
                                <div class="dropdown-menu" aria-labelledby="topNavBarDropDown-47748"><div class="topnav-submenu"><a class="topnav-link dropdown-item" href="/zentertainment/celebs">明星</a><a class="topnav-link dropdown-item" href="/zentertainment/movies-and-tv">影视</a><a class="topnav-link dropdown-item" href="/zentertainment/music">音乐</a><a class="topnav-link dropdown-item" href="/zentertainment/k-pop">韩流</a><a class="topnav-link dropdown-item" href="/zentertainment/giveaway">送礼</a> </div></div></div> <div class="col-12 col-lg-auto dropdown"><a class="topnav-link " href="/zlifestyle"><span class ="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" id="topNavBarDropDown-47758">生活</span></a>
                                <div class="dropdown-menu" aria-labelledby="topNavBarDropDown-47758"><div class="topnav-submenu"><a class="topnav-link dropdown-item" href="/zlifestyle/food">美食</a><a class="topnav-link dropdown-item" href="/zlifestyle/trending">热门</a><a class="topnav-link dropdown-item" href="/zlifestyle/car-gadget">汽车与科技</a><a class="topnav-link dropdown-item" href="/zlifestyle/powerup">生活补给站</a><a class="topnav-link dropdown-item" href="/zlifestyle/life-hacks">生活贴士</a><a class="topnav-link dropdown-item" href="/zlifestyle/fashion">时尚</a><a class="topnav-link dropdown-item" href="/zlifestyle/travel">旅行</a><a class="topnav-link dropdown-item" href="/zlifestyle/familynlove">心事家事</a><a class="topnav-link dropdown-item" href="/zlifestyle/culture">文化/艺术</a><a class="topnav-link dropdown-item" href="/zlifestyle/columns">专栏</a><a class="topnav-link dropdown-item" href="https://www.zaobao.com.sg/package/latenightreads">深夜好读</a><a class="topnav-link dropdown-item" href="https://www.zaobao.com.sg/horoscope">星座运程</a> </div></div></div> <div class="col-12 col-lg-auto dropdown"><a class="topnav-link " href="/zvideos"><span class ="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" id="topNavBarDropDown-50059">视频</span></a>
                                <div class="dropdown-menu" aria-labelledby="topNavBarDropDown-50059"><div class="topnav-submenu"><a class="topnav-link dropdown-item" href="/zvideos/news">新闻</a><a class="topnav-link dropdown-item" href="/zvideos/entertainment">娱乐</a><a class="topnav-link dropdown-item" href="/zvideos/lifestyle">生活</a><a class="topnav-link dropdown-item" href="/video-series">系列节目</a><a class="topnav-link dropdown-item" href="/zvideos/zbschools">早报校园</a><a class="topnav-link dropdown-item" href="https://www.zaobao.com.sg/livestream">直播</a> </div></div></div><div class="col-12 col-lg-auto"><a class="topnav-link " href="/zlifestyle/beauty-health">保健/美容</a></div><div class="col-12 col-lg-auto"><a class="topnav-link " href="/znews/sports">体育</a></div><div class="col-12 col-lg-auto"><a class="topnav-link " href="/special/report">专题</a></div><div class="col-12 col-lg-auto"><a class="topnav-link " href="/interactive-graphics">互动新闻</a></div><div class="col-12 col-lg-auto"><a class="topnav-link " href="/podcast">早报播客</a></div>
                    </div>
                  </div>
                      <div class="col-12 col-lg-auto">
                        <span id="js-topnavbar-search">
                        <svg class="svg svg-icon-search" xmlns="https://www.w3.org/2000/svg" width="22" height="22" viewBox="0 0 22 22">
                        <g fill="#FFF" fill-rule="evenodd">
                          <path d="M8.643 15.64a7.004 7.004 0 0 1-6.997-6.997 7.004 7.004 0 0 1 6.997-6.997 7.004 7.004 0 0 1 6.996 6.997 7.004 7.004 0 0 1-6.996 6.996M8.643 0C3.877 0 0 3.877 0 8.643c0 4.766 3.877 8.643 8.643 8.643 4.766 0 8.643-3.877 8.643-8.643C17.286 3.877 13.409 0 8.643 0"></path>
                          <path d="M20 19.433l-.567.567c-.102.003-.24-.039-.283-.081L15 15.767l.767-.767 4.15 4.152c.046.047.088.173.083.281m1.423-1.222l-4.733-4.74A1.653 1.653 0 0 0 15.523 13c-.442 0-.867.172-1.166.471l-.875.876a1.655 1.655 0 0 0 0 2.335l4.733 4.74c.362.362.91.578 1.467.578.28 0 .553-.056.788-.161l.07-.031 1.182-1.145.117-.194c.324-.725.145-1.696-.416-2.258"></path>
                        </g>
                      </svg>
                        </span>
                        <div class="cta-holder cta-holder-subscribe">
                                                      <a class="cta cta-minw cta-bordered cta-white" href="https://www.sphsubscription.com.sg/eshop/?r=products/newsubscriptionpackages&pcode=zb&utm_campaign=zb_subcription&utm_medium=sph-publication&utm_source=zb&lang=zh&utm_content=homepageheader" target="_blank">订阅</a>
                          
                        </div>
                      </div>
                </div>
              </div>
            </div>
          </div>
        </nav>
        <!-- topnavbar-secondary - END-->
        <!-- topnavbar-tertiary - START-->
        <nav class="topnavbar topnavbar-tertiary" id="js-topnavbar-tertiary">
          <div class="topnavbar-content">
            <div class="topnavbar-miscellaneous">
              <ul class="topnavbar-miscellaneous-list">
                  
<li>
    <div class="miscellaneous-cta">
      <div class="miscellaneous-img">
        <a class="article-type-img-link" href="/realtime/world/story20201104-1098208?ref=top-nav-news" ><img src="https://www.zaobao.com.sg/sites/default/files/styles/newsletter_thumbnail_crop/public/images/202010/20201024/2020-10-23t222755z_519515183_rc2moj9nn8t_37105976.jpg" /></a>
             </div>
      <div class="miscellaneous-text">    
        <a href="/realtime/world"><h2>国际即时</h2></a>
        <a   href="/realtime/world/story20201104-1098208?ref=top-nav-news" target="_top" ><p>美国大选三种可能结果</p></a>
      </div>
    </div>
</li>
<li>
    <div class="miscellaneous-cta">
      <div class="miscellaneous-img">
        <a class="article-type-img-link" href="/realtime/world/story20201104-1098320?ref=top-nav-news" ><img src="https://www.zaobao.com.sg/sites/default/files/styles/newsletter_thumbnail_crop/public/images/202011/20201104/file7d1tqrxuts5x5rq7eea.jpg" /></a>
             </div>
      <div class="miscellaneous-text">    
        <a href="/realtime/world"><h2>国际即时</h2></a>
        <a   href="/realtime/world/story20201104-1098320?ref=top-nav-news" target="_top" ><p>相差7张选举人票 特朗普紧追拜登</p></a>
      </div>
    </div>
</li>



        
  
  
    
	  		
		  

  <li>
        <div class="miscellaneous-cta">
      <div class="miscellaneous-img">
        <img typeof="foaf:Image" src="https://www.zaobao.com.sg/sites/default/files/styles/article_thumbnail_crop/public/images/202010/20201030/zb_1029_cj_doc7cw6vz36n799koml8rw_28213457_lipsin.jpg?itok=wTwwBrPW&amp;c=9b99e14e1826e39bafc5f799c3e76adb" width="240" height="150" alt="" />        <a href="/zvideos/news"><h2>新闻</h2></a>              </div>
      <div class="miscellaneous-text">
      <a href="/zvideos/news"><h2>新闻</h2></a>      <a  href="/zvideos/news/story20201031-1097058"><p>资深媒体人谈你所不知道的新中关系</p></a>
      </div>
    </div>  </li>
  <li>
        <div class="miscellaneous-cta">
      <div class="miscellaneous-img">
        <img typeof="foaf:Image" src="https://www.zaobao.com.sg/sites/default/files/styles/article_thumbnail_crop/public/images/202011/20201105/ZB_1105_CJ_doc6trqumwsu7oov3fvjdv_03110137_chewsl.jpg?itok=UpiSpwLZ&amp;c=b6d81183509d0f26be5b12817fed1e0f" width="240" height="150" alt="" title="1960年代坐落在莱佛士坊的罗敏申百货公司，正准备迎接圣诞佳节。（档案照） " />        <a href="/zlifestyle/columns"><h2>专栏</h2></a>              </div>
      <div class="miscellaneous-text">
      <a href="/zlifestyle/columns"><h2>专栏</h2></a>      <a  href="/zlifestyle/columns/story20201105-1098492"><p>张曦娜：百货公司的时代象征</p></a>
      </div>
    </div>  </li>

	  


  
  
  
  
  
	
              </ul>
            </div>
          </div>
        </nav>
        <!-- topnavbar-tertiary - END-->
      </header>
      <header class="header header-mobile" id="js-header-mobile">
        <!-- topnavbar-mobile - START-->
        <nav class="topnavbar topnavbar-mobile">
          <div class="topnavbar-content">
            <div class="topnavbar-header js-topnavbar-header">
                <div class="mobile-text-links">
                  <ul class="mobile-text-links-list">
                     <div class="view view-zb2016-freefrom view-id-zb2016_freefrom view-display-id-mobile_quicklinks_common view-dom-id-a4117ee65f6f399bd8c5b34e9dfa3012">
        
  
  
      <div class="view-content">
        <div>
    <div  about="/content/quicklinks-mobile-994073" typeof="sioc:Item foaf:Document" class="ds-1col node node-zb2016-freeform node-promoted view-mode-full  clearfix">

  
  <li class="mobile-text-links-item"><a href="/special/report/supplement/us-election-2020?ref=website-new&utm_medium=quicklinkmobile" target="_blank">美国总统选举</a></li>
<li class="mobile-text-links-item"><a href="/keywords/rediscover-singapore?ref=website-new&utm_medium=quicklinkmobile" target="_blank">上哪去？</a></li>

<li class="mobile-text-links-item"><a href="/keywords/rediscover-singapore?ref=website-new&utm_medium=quicklinkmobile" target="_blank">上哪去？</a></li>
<li class="mobile-text-links-item"><a href="/keywords/tracetogether-token?ref=website-new&utm_medium=quicklinkmobile" target="_blank">携手防疫器 - TraceTogether Token</a></li>
<li class="mobile-text-links-item"><a href="/keywords/he-li-zhui-zong?ref=website-new&utm_medium=quicklinkmobile" target="_blank">合力追踪 - TraceTogether</a></li>
<li class="mobile-text-links-item"><a href="/keywords/cpf-news?ref=website-new&utm_medium=quicklinkmobile" target="_blank">你对公积金知多少?</a></li>
<li class="mobile-text-links-item"><a href="/keywords/ah-boy-and-friends?ref=website-new&utm_medium=quicklinkmobile" target="_blank">看有趣动画 了解本地文化与习俗</a></li>
<li class="mobile-text-links-item"><a href="/video-series/you-do-what?ref=website-new&utm_medium=quicklinkmobile" target="_blank">你做哪行的呀？</a></li>
<li class="mobile-text-links-item"><a href="/video-series/mission-sg?ref=website-new&utm_medium=quicklinkmobile" target="_blank">大使“新”任务</a></li>
<li class="mobile-text-links-item"><a href="/video-series/mission-sg?ref=website-new&utm_medium=quicklinkmobile" target="_blank">会做料理的韩国驻新加坡大使</a></li>
<li class="mobile-text-links-item"><a href="/keywords/feng-mian-ren-wu?ref=website-new&utm_medium=quicklinkmobile" target="_blank">谁上了封面？</a></li>
<li class="mobile-text-links-item"><a href="/video-series/a-little-somebody?ref=website-new&utm_medium=quicklinkmobile" target="_blank">发挥小朋友的特殊才华与兴趣</a></li>
<li class="mobile-text-links-item"><a href="/keywords/attendtion-on-smartphone?ref=website-new&utm_medium=quicklinkmobile" target="_blank">轻松学习数码生活</a></li>
<li class="mobile-text-links-item"><a href="/stayhome/food?ref=website-new&utm_medium=quicklinkmobile" target="_blank">超过130种简单料理随你挑</a></li>
<li class="mobile-text-links-item"><a href="/keywords/attendtion-in-kitchen?ref=website-new&utm_medium=quicklinkmobile" target="_blank">黄嫊方与王沺裁邀请你来上课</a></li>
<li class="mobile-text-links-item"><a href="/stayhome/health?ref=website-new&utm_medium=quicklinkmobile" target="_blank">90种运动任你挑</a></li>
<li class="mobile-text-links-item"><a href="/keywords/recipe-review?ref=website-new&utm_medium=quicklinkmobile" target="_blank">视频试评</a></li>

<li class="mobile-text-links-item"><a href="/stayhome?ref=website-new&utm_medium=quicklinkmobile" target="_blank">宅在家·做什么?</a></li> 

<!--li class="mobile-text-links-item"><a href="/news/fukan/digital-dialogue?ref=website-new&utm_medium=quicklinkmobile" target="_blank">数码空间周边介绍</a></li>
<li class="mobile-text-links-item"><a href="/readersclub?ref=website-new&utm_medium=quicklinkmobile" target="_blank">读好报 享好康 快来享受各种优惠！</a></li>
<li class="mobile-text-links-item"><a href="/news/fukan/family?ref=website-new&utm_medium=quicklinkmobile" target="_blank">家庭幸福最需要的是什么</a></li>
<li class="mobile-text-links-item"><a href="/news/fukan/supplement?ref=website-new&utm_medium=quicklinkmobile" target="_blank">精选特辑 好介绍</a></li>
<li class="mobile-text-links-item"><a href="/keywords/master-hsing-yun-words-of-wisdom?ref=website-new&utm_medium=quicklinkmobile" target="_blank">每日的养生智慧</a></li-->


<!--li class="mobile-text-links-item"><a href="/podcast?ref=website-new&utm_medium=quicklinkmobile" target="_blank">5档早报播客节目任你挑</a></li>
<li class="mobile-text-links-item"><a href="/keywords/urban-farmers?ref=website-new&utm_medium=quicklinkmobile" target="_blank">城市农夫</a></li>
<li class="mobile-text-links-item"><a href="/news/fukan/gen?ref=website-new&utm_medium=quicklinkmobile" target="_blank">世代的形形色色</a></li>
<li class="mobile-text-links-item"><a href="/zlifestyle/beauty-health?ref=website-new&utm_medium=quicklinkmobile" target="_blank">关注: 美容与保健</a></li>
<li class="mobile-text-links-item"><a href="/keywords/discovery-walk?ref=website-new&utm_medium=quicklinkmobile" target="_blank">踏出健康的第一步 出去走走</a></li>
<li class="mobile-text-links-item"><a href="/keywords/wanbao-food-search?ref=website-new&utm_medium=quicklinkmobile" target="_blank">快来发掘地铁站附近的美食</a></li>
<li class="mobile-text-links-item"><a href="/keywords/reading-newspapers-with-the-elderly/?ref=website-new&utm_medium=quicklinkmobile" target="_blank">早晚陪你看报纸活动详情</a></li-->

<style>
.topnavbar-mobile .topnavbar-header .mobile-text-links-item a{font-size:13px!important;font-size:1.3rem!important;font-weight:500;letter-spacing:0;line-height:1.2;display:inline-block;width:auto!important;color:#fff!important;background:#24b2ec!important;padding:0.6em 0.8em!important;border-radius:5px!important;}
.mobile-text-links-item a{display:block;}
#skinning{width:100%;}
img.img-responsive{width:100%;}
</style>
<script>
var grd = $('.view-mode-full');
var imgs = grd.children();
imgs.sort(function(){
return (Math.round(Math.random()) - 0.5);
});
grd.remove('li.mobile-text-links-item');
for(var i=0; i < imgs.length; i++)grd.append(imgs[i]);
</script>

<style>
.heading-border.heading-border-primary.fit{clear:both;}
</style></div>

  </div>
    </div>
  
  
  
  
  
  
</div>                  </ul>
               </div>
               <a class="logotype" href="/"><img src="/sites/all/themes/zb2019/dist/images/zaobaosg-logo.svg" style="width:100%; max-width:90px; max-height:40px;" /></a>
               <div class="container">
                <div class="row align-items-center">
                  <div class="col-auto">
                        <button class="ham js-ham" type="button" data-toggle="collapse" data-target="#topnavbar-toggler-mobile" aria-controls="topnavbar-toggler-mobile" aria-expanded="false" aria-label="Toggle navigation mobile">
                          <div class="hamburger">
                            <div></div>
                            <div></div>
                            <div></div>
                          </div>
                        </button>
                  </div>
                  <div class="col-auto ml-auto">
                    <div class="cta-holder cta-holder-subscribe">
                                          <a class="cta cta-minw cta-solid cta-gradient-red" href="https://www.sphsubscription.com.sg/eshop/?r=products/newsubscriptionpackages&pcode=zb&utm_campaign=zb_subcription&utm_medium=sph-publication&utm_source=zb&lang=zh&utm_content=homepageheader" target="_blank">订阅</a>
                                        </div>
                  </div>
                </div>
              </div>
            </div>
            <div class="topnavbar-body js-topnavbar-body">
              <div class="collapse navbar-collapse" id="topnavbar-toggler-mobile">
                <div class="topnavbar-search">
                  <div class="container">
                    <div class="row">
                      <div class="col-12">
                        <form method="post" id="search-form-mobile">
                          <div class="searchbar">
                            <input name="keys" id="zbSearchKeyword-mobile" type="search" placeholder="输入搜索词"/>
                            <div id="search-errormsg-mb" style="display: none;">请输入关键词</div>
                            <svg class="svg svg-icon-search" xmlns="https://www.w3.org/2000/svg" width="22" height="22" viewBox="0 0 22 22">
                              <g fill="#FFF" fill-rule="evenodd">
                                <path d="M8.643 15.64a7.004 7.004 0 0 1-6.997-6.997 7.004 7.004 0 0 1 6.997-6.997 7.004 7.004 0 0 1 6.996 6.997 7.004 7.004 0 0 1-6.996 6.996M8.643 0C3.877 0 0 3.877 0 8.643c0 4.766 3.877 8.643 8.643 8.643 4.766 0 8.643-3.877 8.643-8.643C17.286 3.877 13.409 0 8.643 0"></path>
                                <path d="M20 19.433l-.567.567c-.102.003-.24-.039-.283-.081L15 15.767l.767-.767 4.15 4.152c.046.047.088.173.083.281m1.423-1.222l-4.733-4.74A1.653 1.653 0 0 0 15.523 13c-.442 0-.867.172-1.166.471l-.875.876a1.655 1.655 0 0 0 0 2.335l4.733 4.74c.362.362.91.578 1.467.578.28 0 .553-.056.788-.161l.07-.031 1.182-1.145.117-.194c.324-.725.145-1.696-.416-2.258"></path>
                              </g>
                            </svg>
                          </div>
                        </form>
                      </div>
                    </div>
                  </div>
                </div>
                <div class="topnavbar-fontsizing">
                  <div class="container">
                    <div class="row">
                      <div class="col-12">
                        <div class="topnavbar-fontsizing-title">
                          <p>字体大小:</p>
                        </div>
                        <ul class="fontsizing-range-list js-fontsizing">
                          <li data-fontsize="10">
                            <div class="cta cta-solid cta-solid-white">小</div>
                          </li>
                          <li data-fontsize="11">
                            <div class="cta cta-bordered cta-white">中</div>
                          </li>
                          <li data-fontsize="12">
                            <div class="cta cta-bordered cta-white">大</div>
                          </li>
                        </ul>
                      </div>
                    </div>
                  </div>
                </div>
                <div class="divider"></div>
                <div class="topnavbar-featured js-fontsized">
                  <div class="container">
                    <div class="row">
                      <div class="col-12">
                      <div class="row align-items-center justify-content-center">
                        <div class="col-auto"><a class="topnav-link " href="/premium" target="_self">订户专区</a></div><div class="col-auto"><a class="topnav-link " href="https://www.zaobao.com.sg/publication/lian-he-wan-bao" target="_self">联合晚报</a></div><div class="col-auto"><a class="topnav-link " href="https://www.zaobao.com.sg/publication/xin-ming-ri-bao" target="_self">新明日报</a></div><div class="col-auto"><a class="topnav-link " href="https://zproperty.zaobao.com.sg" target="_blank">早房</a></div><div class="col-auto"><a class="topnav-link " href="/readersclub" target="_self">读者好康</a></div><div class="col-auto"><a class="topnav-link " href="https://www.zaobao.com.sg/epapers" target="_self">电子报</a></div><div class="col-auto"><a class="topnav-link " href="/welcomecn" target="_self">国际版</a></div>                        </div>
                      </div>
                    </div>
                  </div>
                </div>
                <div class="divider"></div>
                <div class="topnavbar-news js-fontsized">
                  <ul class="topnavbar-news-list">
                  <li><a class="topnav-link" href="/">首页</a></li>
                    <li class="dropdown row no-gutters"><div class="col-auto"><a class="topnav-link topnav-link-listing" href="/znews">新闻</a></div>
                                  <div class="col dropdown-toggle is-active" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" id="topNavBarDropDown-49950 新闻 47727"><div class="fas fa-caret-down"></div></div>
                                  <div class="col-12 dropdown-menu" aria-labelledby="topNavBarDropDown-49950 新闻 47727"><div class="topnav-submenu"><a class="topnav-link dropdown-item" href="/realtime">即时</a><a class="topnav-link dropdown-item" href="/znews/singapore">新加坡</a><a class="topnav-link dropdown-item" href="/znews/international">国际</a><a class="topnav-link dropdown-item" href="/znews/greater-china">中港台</a><a class="topnav-link dropdown-item" href="/znews/sea">东南亚</a> </div></div></li><li class="dropdown row no-gutters"><div class="col-auto"><a class="topnav-link topnav-link-listing" href="/stayhome">宅在家·做什么？</a></div>
                                  <div class="col dropdown-toggle " data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" id="topNavBarDropDown-49952 宅在家·做什么？ 59647"><div class="fas fa-caret-down"></div></div>
                                  <div class="col-12 dropdown-menu" aria-labelledby="topNavBarDropDown-49952 宅在家·做什么？ 59647"><div class="topnav-submenu"><a class="topnav-link dropdown-item" href="/stayhome/food">宅在家·学做菜</a><a class="topnav-link dropdown-item" href="/stayhome/tips">宅在家·抗疫情</a><a class="topnav-link dropdown-item" href="/stayhome/podcast">宅在家·听播客</a><a class="topnav-link dropdown-item" href="/stayhome/news">宅在家·看新闻</a><a class="topnav-link dropdown-item" href="/stayhome/health">宅在家·保健康</a><a class="topnav-link dropdown-item" href="/stayhome/leisure">宅在家·找乐子</a> </div></div></li><li class="dropdown row no-gutters"><div class="col-auto"><a class="topnav-link topnav-link-listing" href="/zfinance">财经</a></div>
                                  <div class="col dropdown-toggle " data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" id="topNavBarDropDown-49953 财经 47734"><div class="fas fa-caret-down"></div></div>
                                  <div class="col-12 dropdown-menu" aria-labelledby="topNavBarDropDown-49953 财经 47734"><div class="topnav-submenu"><a class="topnav-link dropdown-item" href="https://stock.zaobao.com.sg">新加坡股市</a><a class="topnav-link dropdown-item" href="/zfinance/realtime">即时</a><a class="topnav-link dropdown-item" href="/zfinance/news">新闻</a><a class="topnav-link dropdown-item" href="/zfinance/invest">投资理财</a><a class="topnav-link dropdown-item" href="/zfinance/real-estate">房产</a><a class="topnav-link dropdown-item" href="/zfinance/sme">中小企业</a><a class="topnav-link dropdown-item" href="/zfinance/personalities">财经人物</a> </div></div></li><li class="dropdown row no-gutters"><div class="col-auto"><a class="topnav-link topnav-link-listing" href="/zopinions">言论</a></div>
                                  <div class="col dropdown-toggle " data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" id="topNavBarDropDown-49954 言论 47743"><div class="fas fa-caret-down"></div></div>
                                  <div class="col-12 dropdown-menu" aria-labelledby="topNavBarDropDown-49954 言论 47743"><div class="topnav-submenu"><a class="topnav-link dropdown-item" href="/zopinions/editorial">社论</a><a class="topnav-link dropdown-item" href="/zopinions/views">评论</a><a class="topnav-link dropdown-item" href="/zopinions/opinions">想法</a><a class="topnav-link dropdown-item" href="/zopinions/talk">交流站</a> </div></div></li><li class="dropdown row no-gutters"><div class="col-auto"><a class="topnav-link topnav-link-listing" href="/zentertainment">娱乐</a></div>
                                  <div class="col dropdown-toggle " data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" id="topNavBarDropDown-49955 娱乐 47748"><div class="fas fa-caret-down"></div></div>
                                  <div class="col-12 dropdown-menu" aria-labelledby="topNavBarDropDown-49955 娱乐 47748"><div class="topnav-submenu"><a class="topnav-link dropdown-item" href="/zentertainment/celebs">明星</a><a class="topnav-link dropdown-item" href="/zentertainment/movies-and-tv">影视</a><a class="topnav-link dropdown-item" href="/zentertainment/music">音乐</a><a class="topnav-link dropdown-item" href="/zentertainment/k-pop">韩流</a><a class="topnav-link dropdown-item" href="/zentertainment/giveaway">送礼</a> </div></div></li><li class="dropdown row no-gutters"><div class="col-auto"><a class="topnav-link topnav-link-listing" href="/zlifestyle">生活</a></div>
                                  <div class="col dropdown-toggle " data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" id="topNavBarDropDown-49956 生活 47758"><div class="fas fa-caret-down"></div></div>
                                  <div class="col-12 dropdown-menu" aria-labelledby="topNavBarDropDown-49956 生活 47758"><div class="topnav-submenu"><a class="topnav-link dropdown-item" href="/zlifestyle/food">美食</a><a class="topnav-link dropdown-item" href="/zlifestyle/trending">热门</a><a class="topnav-link dropdown-item" href="/zlifestyle/car-gadget">汽车与科技</a><a class="topnav-link dropdown-item" href="/zlifestyle/powerup">生活补给站</a><a class="topnav-link dropdown-item" href="/zlifestyle/life-hacks">生活贴士</a><a class="topnav-link dropdown-item" href="/zlifestyle/fashion">时尚</a><a class="topnav-link dropdown-item" href="/zlifestyle/travel">旅行</a><a class="topnav-link dropdown-item" href="/zlifestyle/familynlove">心事家事</a><a class="topnav-link dropdown-item" href="/zlifestyle/culture">文化/艺术</a><a class="topnav-link dropdown-item" href="/zlifestyle/columns">专栏</a><a class="topnav-link dropdown-item" href="https://www.zaobao.com.sg/package/latenightreads">深夜好读</a><a class="topnav-link dropdown-item" href="https://www.zaobao.com.sg/horoscope">星座运程</a> </div></div></li><li class="dropdown row no-gutters"><div class="col-auto"><a class="topnav-link topnav-link-listing" href="/zvideos">视频</a></div>
                                  <div class="col dropdown-toggle " data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" id="topNavBarDropDown-49957 视频 50059"><div class="fas fa-caret-down"></div></div>
                                  <div class="col-12 dropdown-menu" aria-labelledby="topNavBarDropDown-49957 视频 50059"><div class="topnav-submenu"><a class="topnav-link dropdown-item" href="/zvideos/news">新闻</a><a class="topnav-link dropdown-item" href="/zvideos/entertainment">娱乐</a><a class="topnav-link dropdown-item" href="/zvideos/lifestyle">生活</a><a class="topnav-link dropdown-item" href="/video-series">系列节目</a><a class="topnav-link dropdown-item" href="/zvideos/zbschools">早报校园</a><a class="topnav-link dropdown-item" href="https://www.zaobao.com.sg/livestream">直播</a> </div></div></li><li><a class="topnav-link " href="/zlifestyle/beauty-health">保健/美容</a></li><li><a class="topnav-link " href="/znews/sports">体育</a></li><li><a class="topnav-link " href="/special/report">专题</a></li><li><a class="topnav-link " href="/interactive-graphics">互动新闻</a></li><li><a class="topnav-link " href="/podcast">早报播客</a></li>                  </ul>
                </div>
                <div class="divider"></div>
                <div class="topnavbar-login" id="login-info-mobile"><a class="topnav-link mysph_login"  href="javascript:;">早报用户登录</a></div>
              </div>
            </div>
          </div>
        </nav>
        <!-- topnavbar-mobile - END-->
        <!-- topnavbar-tertiary - START-->
        <nav class="topnavbar topnavbar-tertiary topnavbar-tertiary" id="js-topnavbar-tertiary-mobile">
          <div class="topnavbar-content">
            <div class="topnavbar-miscellaneous">
              <ul class="topnavbar-miscellaneous-list">
                  
<li>
    <div class="miscellaneous-cta">
      <div class="miscellaneous-img">
        <img src="https://www.zaobao.com.sg/sites/default/files/styles/newsletter_thumbnail_crop/public/images/202011/20201104/us-democratic-presidential-candidate-joe_37330677.jpg"/>
             </div>
      <div class="miscellaneous-text">    
        <a   href="/realtime/world/story20201104-1098355?ref=mobile-popular-news" target="_top" ><p>拜登拿下亚利桑那 本届首个易主州属</p></a>
      </div>
    </div>
</li>
<li>
    <div class="miscellaneous-cta">
      <div class="miscellaneous-img">
        <img src="https://www.zaobao.com.sg/sites/default/files/styles/newsletter_thumbnail_crop/public/images/202011/20201104/2020-11-04t074046z_1749545268_rc27wj98ib_37331481.jpg"/>
             </div>
      <div class="miscellaneous-text">    
        <a   href="/realtime/world/story20201104-1098339?ref=mobile-popular-news" target="_top" ><p>特朗普在白宫告诉支持者：“我们已经赢了”</p></a>
      </div>
    </div>
</li>


        
  
  
    
	  		
		  

  <li>
        <div class="miscellaneous-cta">
      <div class="miscellaneous-img">
        <img typeof="foaf:Image" src="https://www.zaobao.com.sg/sites/default/files/styles/article_thumbnail_crop/public/images/202010/20201030/zb_1029_cj_doc7cw6vz36n799koml8rw_28213457_lipsin.jpg?itok=wTwwBrPW&amp;c=9b99e14e1826e39bafc5f799c3e76adb" width="240" height="150" alt="" />        <a href="/zvideos/news"><h2>新闻</h2></a>              </div>
      <div class="miscellaneous-text">
      <a href="/zvideos/news"><h2>新闻</h2></a>      <a  href="/zvideos/news/story20201031-1097058"><p>资深媒体人谈你所不知道的新中关系</p></a>
      </div>
    </div>  </li>
  <li>
        <div class="miscellaneous-cta">
      <div class="miscellaneous-img">
        <img typeof="foaf:Image" src="https://www.zaobao.com.sg/sites/default/files/styles/article_thumbnail_crop/public/images/202011/20201105/ZB_1105_CJ_doc6trqumwsu7oov3fvjdv_03110137_chewsl.jpg?itok=UpiSpwLZ&amp;c=b6d81183509d0f26be5b12817fed1e0f" width="240" height="150" alt="" title="1960年代坐落在莱佛士坊的罗敏申百货公司，正准备迎接圣诞佳节。（档案照） " />        <a href="/zlifestyle/columns"><h2>专栏</h2></a>              </div>
      <div class="miscellaneous-text">
      <a href="/zlifestyle/columns"><h2>专栏</h2></a>      <a  href="/zlifestyle/columns/story20201105-1098492"><p>张曦娜：百货公司的时代象征</p></a>
      </div>
    </div>  </li>

	  


  
  
  
  
  
	
              </ul>
            </div>
          </div>
        </nav>
        <!-- topnavbar-tertiary - END-->
     </header>
 
       <div class="js-stickybits-usefixed-spacer"></div>

        <!-- ### Content Wrapper - START ### -->
        <main class="main">

 		
 		 			   <a href="https://www.zaobao.com.sg/keywords/wuhan-coronavirus?ref=article" class="d-block d-sm-none" style="font-size:13px; font-weight:bold; background:#a50034;margin: 0 15px;padding:.5em;color:white;border-radius:100px;text-align:center;margin-bottom:.5em">
<span>查看冠状病毒19最新报道</span> <span><i class="fas fa-arrow-right"></i></span>
</a> 		
 			 
     
	  
        <!-- section - START-->
        <section class="sec">
          <div class="container">
            <div class="row">		
			 	 				

				<div class="col-12 col-lg-1">
				   <style>
.tooltipster-shadow {
	border-radius: 5px;
	background: #fff;
	box-shadow: 0px 0px 14px rgba(0,0,0,0.3);
	color: #2c2c2c;
}
.tooltipster-shadow .tooltipster-content {
	font-family: 'Arial', sans-serif;
	font-size: 14px;
	line-height: 16px;
	padding: 8px 10px;
}
.tooltipster-text-bold{
	font-size: 12px;
    font-weight: bold;
    text-align: left;
    line-height: 16px;
    height: 16px;
    position: relative;
    color: #000;
}
.tooltipster-text{
	font-size: 12px;
    text-align: left;
    line-height: 22px;
    color: #666;
}
</style>

<script type="text/javascript">
	function share(type){

        switch(type){

          case 'facebook':
               FB.ui({
                  method: 'feed',
                  name: $('meta[property="og:title"]').attr("content"),
                  link: $('meta[property="og:url"]').attr("content"),
                  picture: $('meta[property="og:image"]').attr("content"),
                  caption: '联合早报',
                  description: $('meta[property="og:description"]').attr("content"),
                  message: ''
                });
          break;
        }

      }

</script>
<!-- aside-secondary - START-->
 <aside class="aside aside-secondary" id="js-aside-secondary">
 <div class="aside-social ">
  <div class="a2a_kit a2a_kit_size_32" data-a2a-icon-color="transparent" ng-controller="SharingController"
  title='' image='' description='' url='http://www.zaobao.com/realtime/singapore/story20201104-1098262' caption='联合早报' >
        <div class="aside-social-icon"><a class="a2a_button_facebook" onclick="javascript:share('facebook');" href="javascript:;"></a></div>
		<div class="aside-social-icon"><a class="a2a_button_twitter analytics_onclick" data-region="article_share::twitter" data-title=""></a></div>
		 <div class="aside-social-icon"> <a class="analytics_onclick a2a_button_wechat" data-region="article_share::wechat" data-title=""></a></div>
	 <div class="aside-social-icon"><a class="a2a_button_whatsapp analytics_onclick" data-region="article_share::whatsapp" data-title=""></a></div>
	 <div class="aside-social-icon"><a class="a2a_button_email analytics_onclick" data-region="article_share::email" data-title=""></a></div>
  </div>
 </div>
 <script>
	var a2a_config = a2a_config || {};
	a2a_config.thanks = {
		postShare: false
	};
 </script>
 <script async src="https://static.addtoany.com/menu/page.js"></script>
</aside>

<div id="qrcode" style="display:none !important;"></div>
				</div>
                <div class="col-12 col-lg-7 col-xxl-8 boilerplate content-container" id="Milk">	
					<!-- content-primary - START-->	
					<div class="content content-primary" id="js-content-primary">

																			<div class="breadcrumbs"><ul class="breadcrumbs-list">
					 <i class="fa fa-angle-right"></i> <li><a href="/realtime">即时报道</a></li> <i class="fa fa-angle-right"></i> <li><a href="/realtime/singapore">新加坡即时</a></li>
				</ul></div>
													
											     	   <div id="block-views-2225f755c990b57decaccd5cbe0c198b" class="block block-views">
  <div class="content">
    <div class="view view-zb2016-node-content view-id-zb2016_node_content view-display-id-zb2019_node_content view-dom-id-2edf047337876122a4a9a328224a6553">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    <div  about="/realtime/singapore/story20201104-1098262" typeof="sioc:Item foaf:Document" class="ds-1col node node-article view-mode-2019_content  clearfix">

  
  <div class="article-title"><h1>不论选举结果如何 美国与新加坡将继续保持密切伙伴关系</h1></div><div class="article-meta"><div class="row no-gutters align-items-end"><div class="col-12 col-xl article-byline"><h4 class="title-byline byline">文 / <a href="/byline/song-hui-chun">宋慧纯</a></h4><h4 class="title-byline date-published">发布 / 2020年11月4日 <em>10:50 AM</em></h4><h4 class="title-byline date-published">更新 / 2020年11月4日 <em>10:59 AM</em></h4></div></div></div><div class="inline-figure"><!--0 video, 1 or multiple image -->
<div style="display:none;"></div>
</div><figure class="inline-figure inline-figure-img"><div class="figure-media"><img class="img-fluid lazyload" data-src="https://www.zaobao.com.sg/sites/default/files/styles/article_large_full/public/images/202011/20201104/20201104_46338728_37ba68e5-665b-4c2f-978_37327345.jpg?itok=bTfHclPP" title="美国驻新加坡大使馆代办拉菲克·曼苏尔说，不论美国选举结果如何，美国将继续在印太地区扮演关键角色，并会持续推进美国与新加坡在经济、政治与安全领域的必要合作。（李健玮摄） " alt=""/></div><figcaption>美国驻新加坡大使馆代办拉菲克·曼苏尔说，不论美国选举结果如何，美国将继续在印太地区扮演关键角色，并会持续推进美国与新加坡在经济、政治与安全领域的必要合作。（李健玮摄） </figcaption></figure><div class="field field-name-2019-font-size"><!-- article-fontsizing - START-->
                        <div class="article-fontsizing">
                          <div class="fontsizing-title">
                            <p>字体大小:</p>
                          </div>
                          <ul class="fontsizing-range-list js-fontsizing">
                            <li class="is-active" data-fontsize="10">小</li>
                            <li data-fontsize="11">中</li>
                            <li data-fontsize="12">大</li>
                          </ul>
                        </div>
<!-- article-fontsizing - END--></div><div class="article-content js-fontsized"><div class="article-content-rawhtml">

<p>（早报讯）不论美国选举结果如何，美国将继续在印太地区扮演关键角色，并会持续推进美国与新加坡在经济、政治与安全领域的必要合作，与新加坡维持密切伙伴关系。</p>
<p>美国驻新加坡大使馆代办拉菲克·曼苏尔（Rafik Mansour）今天（11月4日）在新加坡美国商会（AmCham Singapore）主办的美国大选观战聚会上发表上述讲话。</p>
<p>今天在新加坡康莱德酒店举办的大选观战聚会有约120名出席者，分别坐在宴会厅的不同区，以遵守防疫措施，保持安全距离。</p>
<section id="imu"><div id="dfp-ad-imu1-wrapper" class="dfp-tag-wrapper">
<div id="dfp-ad-imu1" class="dfp-tag-wrapper">
      <script type="text/javascript">

      googletag.cmd.push(function() {
      googletag.display("dfp-ad-imu1");
    });
    </script>
</div>
</div></section>
<p>上届美国大选时，约800人出席了同样在新加坡康莱德酒店举办的观战聚会。</p>

<div id="innity-in-post"></div>
<div id="dfp-ad-midarticlespecial-wrapper" class="dfp-tag-wrapper">
<div id="dfp-ad-midarticlespecial" class="dfp-tag-wrapper">
      <script type="text/javascript">

      googletag.cmd.push(function() {
      googletag.display("dfp-ad-midarticlespecial");
    });
    </script>
</div>
</div>


</div></div><div class="reward-points-detect"></div>
<!-- Dynamic Paywall Starts -->


<!-- Dynamic Paywall Ends -->

<!-- Cxense Module Starts Replacement -->
<a href="https://www.sphsubscription.com.sg/eshop/?r=promotion/CHINESE3IN1LOCDRIP&utm_campaign=cn3in199c&utm_medium=sph-publication&utm_source=zb&utm_content=subscribebutton-free-chinese3in1" target="_blank">
  <picture>
    <source srcset="https://www.zaobao.com.sg/sites/default/files/399-default-mobile.jpg" media="(max-width: 500px)">
    <source srcset="https://www.zaobao.com.sg/sites/default/files/399-default-desktop-l.jpg" media="(max-width: 800px)">
    <img class="custom-paywall-free" src="https://www.zaobao.com.sg/sites/default/files/399-default-desktop-l.jpg" alt="" style="width:100%;">  
  </picture>
</a>
<!-- Cxense Module End -->
<section id='imu' style='margin-top: 30px;'><div id="dfp-ad-imu1-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-imu1" class="dfp-tag-wrapper">
      <script type="text/javascript">

      googletag.cmd.push(function() {
      googletag.display("dfp-ad-imu1");
    });
    </script>
</div>
</div></section><div class="article-share-fb"><div class="container"> <div class="row"><div class="col-12">
<h4>请<a href="https://www.facebook.com/zaobaosg" target="_blank">LIKE</a>我们的官方面簿网页以获取更多新信息</h4>
<div id="fb-root"></div>
<div class="fb-like" data-href="https://www.facebook.com/zaobaosg" data-layout="standard" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div>
</div></div></div></div><div class="keywords"><!-- heading-border - START-->
                          <div class="heading-border heading-border-primary fit">
                            <div class="container-fluid">
                              <div class="row align-items-center">
                                <div class="col">
                                  <h2>热词</h2>
                                </div>
                              </div>
                              <div class="divider"></div>
                            </div>
                          </div>
<ul class="row no-gutters keywords-list"><li class="col-auto keywords-item"><a href="/keywords/mei-guo-zhu-xin-jia-po-da-shi-guan" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">美国驻新加坡大使馆</a></li><li class="col-auto keywords-item"><a href="/keywords/xin-jia-po-mei-guo-shang-hui" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">新加坡美国商会</a></li><li class="col-auto keywords-item"><a href="/keywords/rafik-mansour" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Rafik Mansour</a></li><li class="col-auto keywords-item"><a href="/keywords/amcham-singapore" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">AmCham Singapore</a></li><li class="col-auto keywords-item"><a href="/keywords/mei-guo" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">美国</a></li><li class="col-auto keywords-item"><a href="/keywords/xin-jia-po" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">新加坡</a></li></ul></div><div class="newspost-holder"><a href="https://newspost.newslink.sg/?publication=ZB&date=11/04/2020&title=%E4%B8%8D%E8%AE%BA%E9%80%89%E4%B8%BE%E7%BB%93%E6%9E%9C%E5%A6%82%E4%BD%95+%E7%BE%8E%E5%9B%BD%E4%B8%8E%E6%96%B0%E5%8A%A0%E5%9D%A1%E5%B0%86%E7%BB%A7%E7%BB%AD%E4%BF%9D%E6%8C%81%E5%AF%86%E5%88%87%E4%BC%99%E4%BC%B4%E5%85%B3%E7%B3%BB" target="_blank" class="btn-newspost"><img src="/sites/all/themes/zb2016/assets/imgs/icon_newspost_2019.png"></a></div><script>
var nid = "1098262";var date = "20201104";var type = "article";var path = "/realtime/singapore/story20201104-1098262";  jQuery(document).ready(function () {
   if( document.contains(document.getElementById("NextPrevious")) ) {
    jQuery.ajax({
      dataType: "json",
      async: false,
      type: "GET",
      url: "/story/next_prev/?nid="+nid+"&date="+date+"&type="+type+"&path="+path,
      cache: true,
      data: { },
      success: function(data) {
        if (data) {
        $('#NextPrevious').append('<section class="row" id="page-toggle"></section>');
          if(data.previous){ 
            jQuery("#page-toggle").append(data.previous.bottom);
          }
          if(data.next){ 
           jQuery("#page-toggle").append(data.next.bottom);
            }
        }
      }
    });
   }
  });
</script><div id="NextPrevious"></div></div>

  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-block-45" class="block block-block sec container">
  <div class="content">
    <div id="outbrain-wrapper">
</div>
<script type="text/javascript">
var outbrainjs ='<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js">';
outbrainjs +='<';
outbrainjs +='/script>';
$(function() {
     if(outbrain_enable == 1){
         $('#outbrain-wrapper').append('<div class="OUTBRAIN"   data-src="https://www.zaobao.com.sg/realtime/singapore/story20201104-1098262" data-widget-id="AR_1" data-ob-template="ZaobaoSingapore" ></div>' + outbrainjs);
      }
});
</script>
  </div>
</div>
  
												
                    </div>
			  </div>
			                <div class="col-12 col-lg-4 col-xxl-3 sidedish sidebar-right" id="Cheese">
			     				       <div id="block-block-63" class="block block-block">
  <div class="content">
    <div class="aside-content-ads">
  <div class="avt avt-imu aside-item">
        <div class="advertisement"><div id="dfp-ad-imu2-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-imu2" class="dfp-tag-wrapper">
      <script type="text/javascript">

      googletag.cmd.push(function() {
      googletag.display("dfp-ad-imu2");
    });
    </script>
</div>
</div></div>
	</div>
 </div>
<aside class="aside aside-primary" id="js-aside-primary">
  <!-- aside-recommended - START-->
  <div class="aside-recommended aside-recommended-desktop">
    <div class="recommended-header js-recommended-header" data-toggle="collapse"  aria-expanded="true" >
      <div class="container-fluid">
        <div class="row align-items-center">
          <div class="col">
            <h2>延伸阅读</h2>       
          </div>
        </div>
      </div>
    </div>
    <div class="recommended-body">
      <div class="container-fluid">
        <div class="row">
          <div class="col-12">
            <div >
                              <a class="link link-article" href="/realtime/world/story20201104-1098339?ref=sidebar-list-recommend" tmp:target="_top">
                    <div class="link-article-row">
                       <div class="link-article-col"><img class="img-fluid img-hero" src="https://www.zaobao.com.sg/sites/default/files/styles/newsletter_thumbnail_crop/public/images/202011/20201104/2020-11-04t074046z_1749545268_rc27wj98ib_37331481.jpg" alt=""/></div>
                         <div class="link-article-col link-article-col-grow">
                            <div class="link-article-body">
                              <p>特朗普在白宫告诉支持者：“我们已经赢了”</p>
                          </div>
                     </div>
                   </div>
              </a>
                                <a class="link link-article" href="/realtime/world/story20201104-1098400?ref=sidebar-list-recommend" tmp:target="_top">
                    <div class="link-article-row">
                       <div class="link-article-col"><img class="img-fluid img-hero" src="https://www.zaobao.com.sg/sites/default/files/styles/newsletter_thumbnail_crop/public/images/202011/20201104/365769372_0-5.jpg" alt=""/></div>
                         <div class="link-article-col link-article-col-grow">
                            <div class="link-article-body">
                              <p>拜登翻盘有戏</p>
                          </div>
                     </div>
                   </div>
              </a>
                                <a class="link link-article" href="/zentertainment/celebs/story20201103-1098006?ref=sidebar-list-recommend" tmp:target="_top">
                    <div class="link-article-row">
                       <div class="link-article-col"><img class="img-fluid img-hero" src="https://www.zaobao.com.sg/sites/default/files/styles/newsletter_thumbnail_crop/public/images/202011/20201103/202011103_showbiz-yao-01.jpg" alt=""/></div>
                         <div class="link-article-col link-article-col-grow">
                            <div class="link-article-body">
                              <p>因新山疫情恶化无法返新开工  姚彣隆急坏了</p>
                          </div>
                     </div>
                   </div>
              </a>
                                <a class="link link-article" href="/realtime/china/story20201103-1097989?ref=sidebar-list-recommend" tmp:target="_top">
                    <div class="link-article-row">
                       <div class="link-article-col"><img class="img-fluid img-hero" src="https://www.zaobao.com.sg/sites/default/files/styles/newsletter_thumbnail_crop/public/images/202011/20201103/uselection-liveblog-newsrotator3_0.jpg" alt=""/></div>
                         <div class="link-article-col link-article-col-grow">
                            <div class="link-article-body">
                              <p>美国总统选举2020即时报道</p>
                          </div>
                     </div>
                   </div>
              </a>
                          </div>
          </div>
        </div>
      </div>
    </div>
  </div>
  <!-- aside-recommended - END-->

  <!-- aside-content - START-->
  <div class="aside-content">
    <!-- aside-set - START-->
    <div class="aside-set js-aside-set is-active">
      <!-- aside-item-breakingnews - START-->
      <div class="aside-item aside-item-breakingnews">
        <!-- heading-border - START-->
        <div class="heading-border heading-border-primary">
          <div class="container-fluid">
            <div class="row align-items-center">
              <div class="col"><a href="#">
                  <h2>即时新闻</h2></a>
              </div>
            </div>
            <div class="divider"></div>
          </div>
        </div>
        <!-- heading-border - END-->
        <div class="aside-item-content">
          <div class="container-fluid">
            <div class="row">
              <div class="col-12">
                <!-- link-article - START-->
                <a class="link link-article" href="/realtime/china/story20201105-1098619">
                      <div class="link-article-row">
                        <div class="link-article-col link-article-col-grow">
                          <div class="link-article-header">
                            <span class="category">中港台</span>
                            <span class="time">5分钟前</span>
                          </div>
                          <div class="link-article-body">
                            <p>中大学生会办“保卫战”周年回顾 校方指海报涉违法口号要求移除</p>
                          </div>
                        </div>
                      </div>
                    </a><a class="link link-article" href="/realtime/singapore/story20201105-1098618">
                      <div class="link-article-row">
                        <div class="link-article-col link-article-col-grow">
                          <div class="link-article-header">
                            <span class="category">新加坡</span>
                            <span class="time">21分钟前</span>
                          </div>
                          <div class="link-article-body">
                            <p>新科大委任方国光教授为新教务长</p>
                          </div>
                        </div>
                      </div>
                    </a><a class="link link-article" href="/realtime/china/story20201105-1098614">
                      <div class="link-article-row">
                        <div class="link-article-col link-article-col-grow">
                          <div class="link-article-header">
                            <span class="category">中港台</span>
                            <span class="time">24分钟前</span>
                          </div>
                          <div class="link-article-body">
                            <p>朱立伦：若拜登当选   美台关系也不会恶化</p>
                          </div>
                        </div>
                      </div>
                    </a><a class="link link-article" href="/realtime/china/story20201105-1098616">
                      <div class="link-article-row">
                        <div class="link-article-col link-article-col-grow">
                          <div class="link-article-header">
                            <span class="category">中港台</span>
                            <span class="time">31分钟前</span>
                          </div>
                          <div class="link-article-body">
                            <p>港中大学生会办“保卫战”周年回顾 被指海报涉违法口号</p>
                          </div>
                        </div>
                      </div>
                    </a><a class="link link-article" href="/realtime/china/story20201105-1098613">
                      <div class="link-article-row">
                        <div class="link-article-col link-article-col-grow">
                          <div class="link-article-header">
                            <span class="category">中港台</span>
                            <span class="time">37分钟前</span>
                          </div>
                          <div class="link-article-body">
                            <p>台学者：只要蔡英文不搞法理台独 任内大陆不会出兵</p>
                          </div>
                        </div>
                      </div>
                    </a><a class="link link-article" href="/realtime/singapore/story20201105-1098612">
                      <div class="link-article-row">
                        <div class="link-article-col link-article-col-grow">
                          <div class="link-article-header">
                            <span class="category">财经</span>
                            <span class="time">40分钟前</span>
                          </div>
                          <div class="link-article-body">
                            <p>零售销售指数连续20个月下滑 9月份同比下跌10.8 %</p>
                          </div>
                        </div>
                      </div>
                    </a> 
                <!-- link-article - END-->
              </div>
            </div>
          </div>
        </div>
      </div>
      <!-- aside-item-breakingnews - END-->
    </div>
    <!-- aside-set - END-->
    <!-- aside-set - START-->
    <div class="aside-set js-aside-set">

      <!-- ad-imu - START-->
      <div class="avt avt-imu aside-item">
                <div class="advertisement"><div id="dfp-ad-imu3-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-imu3" class="dfp-tag-wrapper">
      <script type="text/javascript">

      googletag.cmd.push(function() {
      googletag.display("dfp-ad-imu3");
    });
    </script>
</div>
</div></div>
      </div>
      <!-- ad-imu - END-->

    </div>
    <!-- aside-set - END-->
    <!-- aside-set - START-->
    <div class="aside-set js-aside-set">
      <!-- aside-item-popular - START-->
      <div class="aside-item aside-item-popular">
        <!-- heading-border - START-->
        <div class="heading-border heading-border-primary">
          <div class="container-fluid">
            <div class="row align-items-center">
              <div class="col">
                <h2>热门</h2>
              </div>
              <div class="col col-auto">
                <div class="heading-border-right">
                  <!-- tab-nav - START-->
                  <div class="tab-nav">
                    <ul class="nav nav-tabs" role="tablist">
                      <li class="nav-tab"><a class="nav-link active" id="popular-desktopday-tab" href="#popular-desktop-day" aria-controls="popular-desktop-day" data-toggle="tab" role="tab" aria-selected="true">单日</a></li>
                      <li class="nav-tab"><a class="nav-link" id="popular-desktopweek-tab" href="#popular-desktop-week" aria-controls="popular-desktop-week" data-toggle="tab" role="tab" aria-selected="true">一周</a></li>
                    </ul>
                  </div>
                  <!-- tab-nav - END-->
                </div>
              </div>
            </div>
            <div class="divider"></div>
          </div>
        </div>
        <!-- heading-border - END-->
        <div class="aside-item-content">
          <div class="container-fluid">
            <div class="row">
              <div class="col-12">
                <!-- tab-content - START-->
                <div class="tab-content">
                  <div class="tab-pane active fade show" id="popular-desktop-day" aria-labelledby="popular-desktop-day-tab" role="tabpanel">
                    <!-- link-article - START-->
                    <a class="link link-article" href="/realtime/world/story20201105-1098403">
                        <div class="link-article-row">
                          <div class="link-article-col link-article-col-grow">
                            <div class="link-article-header">
                              <span class="category">国际即时</span>
                              <span class="time">14小时前</span>
                            </div>
                            <div class="link-article-body">选情被翻盘 特朗普：好神奇</p></div></div></div></a><a class="link link-article" href="/special/report/supplement/us-election-2020/news/story20201103-1097938">
                        <div class="link-article-row">
                          <div class="link-article-col link-article-col-grow">
                            <div class="link-article-header">
                              <span class="category">新闻专辑</span>
                              <span class="time">2020年11月3日</span>
                            </div>
                            <div class="link-article-body">美国总统选举2020即时报道</p></div></div></div></a><a class="link link-article" href="/realtime/world/story20201104-1098208">
                        <div class="link-article-row">
                          <div class="link-article-col link-article-col-grow">
                            <div class="link-article-header">
                              <span class="category">国际即时</span>
                              <span class="time">2020年11月4日</span>
                            </div>
                            <div class="link-article-body">美国大选三种可能结果</p></div></div></div></a><a class="link link-article" href="/realtime/world/story20201105-1098575">
                        <div class="link-article-row">
                          <div class="link-article-col link-article-col-grow">
                            <div class="link-article-header">
                              <span class="category">国际即时</span>
                              <span class="time">4小时前</span>
                            </div>
                            <div class="link-article-body">拜登目前总票数超过美国历史上任何总统候选人</p></div></div></div></a><a class="link link-article" href="/realtime/china/story20201103-1097989">
                        <div class="link-article-row">
                          <div class="link-article-col link-article-col-grow">
                            <div class="link-article-header">
                              <span class="category">中港台即时</span>
                              <span class="time">2020年11月3日</span>
                            </div>
                            <div class="link-article-body">美国总统选举2020即时报道</p></div></div></div></a>                    <!-- link-article - END-->
                  </div>

                  <div class="tab-pane" id="popular-desktop-week" aria-labelledby="popular-desktop-week-tab" role="tabpanel">
                    <!-- link-article - START-->
                    <a class="link link-article" href="/zentertainment/celebs/story20201030-1097028">
                        <div class="link-article-row">
                          <div class="link-article-col link-article-col-grow">
                            <div class="link-article-header">
                              <span class="category">明星</span>
                              <span class="time">2020年10月30日</span>
                            </div>
                            <div class="link-article-body">前空姐揭10艺人机上恶行 古天乐舒淇伟仔深受空姐欢迎</p>
                            </div>
                          </div>
                          </div>
                        </a><a class="link link-article" href="/special/report/supplement/us-election-2020/news/story20201103-1097938">
                        <div class="link-article-row">
                          <div class="link-article-col link-article-col-grow">
                            <div class="link-article-header">
                              <span class="category">新闻专辑</span>
                              <span class="time">2020年11月3日</span>
                            </div>
                            <div class="link-article-body">美国总统选举2020即时报道</p>
                            </div>
                          </div>
                          </div>
                        </a><a class="link link-article" href="/znews/singapore/story20201030-1097017">
                        <div class="link-article-row">
                          <div class="link-article-col link-article-col-grow">
                            <div class="link-article-header">
                              <span class="category">新加坡</span>
                              <span class="time">2020年10月30日</span>
                            </div>
                            <div class="link-article-body">【勿洛母女坠楼案】月子餐挂门外留纸条：不要送了 人不在了</p>
                            </div>
                          </div>
                          </div>
                        </a><a class="link link-article" href="/realtime/singapore/story20201029-1096792">
                        <div class="link-article-row">
                          <div class="link-article-col link-article-col-grow">
                            <div class="link-article-header">
                              <span class="category">新加坡即时</span>
                              <span class="time">2020年10月29日</span>
                            </div>
                            <div class="link-article-body">勿洛北命案 妇女疑抱一个月大女儿坠楼</p>
                            </div>
                          </div>
                          </div>
                        </a><a class="link link-article" href="/realtime/china/story20201103-1097989">
                        <div class="link-article-row">
                          <div class="link-article-col link-article-col-grow">
                            <div class="link-article-header">
                              <span class="category">中港台即时</span>
                              <span class="time">2020年11月3日</span>
                            </div>
                            <div class="link-article-body">美国总统选举2020即时报道</p>
                            </div>
                          </div>
                          </div>
                        </a>                    <!-- link-article - END-->
                  </div>
                </div>
                <!-- tab-content - END-->
              </div>
            </div>
          </div>
        </div>
      </div>
      <!-- aside-item-popular - END-->
    </div>
    <!-- aside-set - END-->
   
    <!-- aside-set - START-->
    <div class="aside-set js-aside-set">
      <!-- aside-item-vote - START-->
      <div class="aside-item aside-item-vote">
      
  <!-- heading-border - START-->
  <div class="heading-border heading-border-primary">
    <div class="container-fluid">
      <div class="row align-items-center">
        <div class="col">
          <h2>读者投票</h2>
        </div>
        <div class="col">
          <div class="heading-border-right"><a href="/poll">投票结果</a>
          </div>
        </div>
      </div>
      <div class="divider"></div>
    </div>
  </div>
  <!-- heading-border - END-->
  
    
        
        <div class="aside-item-content">
      <div class="container-fluid">
        <div class="row">
          <div class="col-12">
            <div class="view-content">
                <div>
    <div  about="/node/1091223" typeof="sioc:Post sioct:Poll" class="ds-1col node node-poll view-mode-zb2019_poll  clearfix">

  
  <h4>11月6日起，我国将试行让公众乘搭无目的地游轮。你感到……</h4><form class="pollanon" action="/realtime/singapore/story20201104-1098262" method="post" id="poll-view-voting-1091223" accept-charset="UTF-8"><div><div class="poll">
  <div class="vote-form">
    <div class="choices">
            <div class="form-item form-type-radios form-item-choice">
  <label class="element-invisible" for="edit-choice">Choices </label>
 <div id="edit-choice" class="form-radios"><div class="form-item form-type-radio form-item-choice">
 <input type="radio" id="edit-choice-1998" name="choice" value="1998" class="form-radio" />  <label class="option" for="edit-choice-1998">兴奋，终于可以出游 </label>

</div>
<div class="form-item form-type-radio form-item-choice">
 <input type="radio" id="edit-choice-1999" name="choice" value="1999" class="form-radio" />  <label class="option" for="edit-choice-1999">有兴趣，但要看配套价格再决定 </label>

</div>
<div class="form-item form-type-radio form-item-choice">
 <input type="radio" id="edit-choice-2000" name="choice" value="2000" class="form-radio" />  <label class="option" for="edit-choice-2000">忧虑，因为冠病疫情未过 </label>

</div>
<div class="form-item form-type-radio form-item-choice">
 <input type="radio" id="edit-choice-2001" name="choice" value="2001" class="form-radio" />  <label class="option" for="edit-choice-2001">无聊，只能在海上漫游没意思 </label>

</div>
<div class="form-item form-type-radio form-item-choice">
 <input type="radio" id="edit-choice-2002" name="choice" value="2002" class="form-radio" />  <label class="option" for="edit-choice-2002">无所谓，对乘搭游轮没兴趣 </label>

</div>
</div>
</div>
    </div>
    <input type="submit" id="edit-vote" name="op" value="投票" class="form-submit" />  </div>
    <input type="hidden" name="form_build_id" value="form-CP4wkuYyrHw3JXDMOoq-9c-LdJHYCN1Bkh2n59bdGhQ" />
<input type="hidden" name="form_id" value="poll_view_voting" />
<div class="pollanon-poll-results hidden" data-nid="1091223"><div class="poll">
  
<div class="text">兴奋，终于可以出游</div>
<div class="bar">
  <div style="width: 7.91%;" class="foreground"></div>
</div>
<div class="percent">
  7.91% (699 votes)
</div>

<div class="text">有兴趣，但要看配套价格再决定</div>
<div class="bar">
  <div style="width: 21.26%;" class="foreground"></div>
</div>
<div class="percent">
  21.26% (1880 votes)
</div>

<div class="text">忧虑，因为冠病疫情未过</div>
<div class="bar">
  <div style="width: 37.71%;" class="foreground"></div>
</div>
<div class="percent">
  37.71% (3334 votes)
</div>

<div class="text">无聊，只能在海上漫游没意思</div>
<div class="bar">
  <div style="width: 16.66%;" class="foreground"></div>
</div>
<div class="percent">
  16.66% (1473 votes)
</div>

<div class="text">无所谓，对乘搭游轮没兴趣</div>
<div class="bar">
  <div style="width: 16.47%;" class="foreground"></div>
</div>
<div class="percent">
  16.47% (1456 votes)
</div>
  <div class="total">
    Total votes: 8842  </div>
  </div>
</div><input type="hidden" name="pollanonkey" value="" />
<input type="hidden" name="pollanon-nid" value="1091223" />
<script type='text/javascript'>
               if (typeof PollAnon == 'undefined') {
                //var PollAnon = {};
				var PollAnon = [];
              }
              //PollAnon.nid = 1091223;
			  PollAnon.push(1091223); 
</script></div>
</div></form></div>

  </div>
            </div>
          </div>
        </div>
      </div>
    </div>          
    
    
    
    
    
  
</div>      <!-- aside-item-vote - END-->
    </div>
    <!-- aside-set - END-->
         <!-- aside-set - START-->
    <div class="aside-set js-aside-set">
      <!-- aside-item-freeform - START-->
      <div class="aside-item aside-item-freeform">
        <!-- heading-border - START-->
        <div class="heading-border heading-border-primary">
          <div class="container-fluid">
            <div class="row align-items-center">
              <div class="col">
                <h2>更多精彩内容</h2>
              </div>
            </div>
            <div class="divider"></div>
          </div>
        </div>
        <!-- heading-border - END-->
        <div class="aside-item-content">
          <div class="container-fluid">
            <div class="row">
              <div class="col-12">
              <div class="view view-zb2016-freefrom view-id-zb2016_freefrom view-display-id-block_21 view-dom-id-a8286366c5a9817ef8106df683333c44">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    <div  about="/content/zbsg-article-side-bar-02-realtime-znews-zopinions-forum-654401" typeof="sioc:Item foaf:Document" class="ds-1col node node-zb2016-freeform node-promoted view-mode-full  clearfix">

  
  <div class="bannerSpace row">

<div class="col-md-12 banner-item"><a href="//interactive.zaobao.com/2020/hdb-history/?utm_source=website-zbsg&amp;utm_medium=article-banner" target="_blank"><img alt="" class="lazyload" src="//interactive.zaobao.com/2020/hdb-history/static/imgs/hdb-history-homepage-mobile.png" /></a></div>

<div class="col-md-12 banner-item"><a href="//www.sphsubscription.com.sg/eshop/?r=promotion/2019zbmarpromo&amp;utm_campaign=zbnewstablet&amp;utm_medium=sph-publication&amp;utm_source=zb-article&amp;utm_content=hp-600x200" target="_blank"><img alt="" class="lazyload" src="//project.zaobao.com/2019/zaobaosg-news-tablet/same-but-not-the-same/news-tablet-same-but-not-the-same-subscribe-now-600x200.gif" /></a></div>

<div class="col-md-12 banner-item"><a href="//www.thinkchina.sg?utm_source=ZaobaoSG&amp;utm_medium=article-banner&amp;utm_campaign=Launch" target="_blank"><img alt="" class="lazyload" src="//project.zaobao.com/banners/2019/thinkchina-600x200.gif" /></a></div>

<div class="col-md-12 banner-item"><a href="/znews/singapore/story20190909-987702?ref=website-zbsg&amp;utm_medium=banner-article&amp;utm_campaign=telegram" target="_blank"><img alt="" class="lazyload" src="//project.zaobao.com/banners/2019/shu-ma-kong-jian/telegram-banner-tile.gif" /></a></div>

<div class="col-md-12 banner-item"><a href="/podcast/finance-talk?ref=website-zbsg&amp;utm_medium=banner-article&amp;utm_campaign=financepodcast" target="_blank"><img alt="" class="lazyload" src="//project.zaobao.com/2019/podcast-finance/podcast-finance-manage-premium-tile.png" /></a></div>

<div class="col-md-12 banner-item"><a href="/keywords/zaobao-lectures?ref=website-zbsg&amp;utm_medium=banner-home&amp;utm_campaign=zb-lectures" target="_blank"><img alt="" class="lazyload" src="//project.zaobao.com/2019/zb-lectures/imgs/zb-lectures-tile.jpg?v2" title="早报讲堂" /></a></div>

<div class="col-md-12 banner-item"><a href="/news-tablet-app?ref=website-zbsg&amp;utm_medium=article-banner" target="_blank"><img alt="" class="lazyload" src="//project.zaobao.com/2019/zaobaosg-news-tablet/assets/imgs/zbsg-news-tablet-600x200.gif" /></a></div>

<div class="col-md-12 banner-item"><a href="//www.sgsme.sg/cn" target="_blank"><img alt="" class="lazyload" src="//project.zaobao.com/sgsme/banners/sgsme-600x200-cn.gif" /></a></div>

<div class="col-md-12 banner-item"><a href="//zbschools.sg/" target="_blank"><img alt="" class="lazyload" src="//project.zaobao.com/banners/themes/pub-zbcomma.png" /></a></div>

<div class="col-md-12 banner-item"><a href="/publication/lian-he-wan-bao" target="_blank"><img alt="晚报精选" class="lazyload" src="//project.zaobao.com/banners/themes/pub-wanbao.png" /></a></div>

<div class="col-md-12 banner-item"><a href="/publication/xin-ming-ri-bao" target="_blank"><img alt="新明精选" class="lazyload" src="//project.zaobao.com/banners/themes/pub-shinmin.png" /></a></div>

<div class="col-md-12 banner-item"><a href="//pubads.g.doubleclick.net/gampad/clk?id=499178094&amp;iu=/5908/project" target="_blank"><img alt="一带一路" class="lazyload" src="//project.zaobao.com/obor/banners/feb2018/obor_feb2018_600x200.gif?v0.2" /></a></div>
</div>
</div>

  </div>
    </div>
  
  
  
  
  
  
</div>              </div>
            </div>
          </div>
        </div>
      </div>
      <!-- aside-item-freeform - END-->
    </div>
    <!-- aside-set - END-->
    </div>
  <!-- aside-content - END-->
</aside>  </div>
</div>
 		        			 </div>
			 			 
          </div>
        </div>
        </section>
      
      </main>
 	
	  		

 		
 		 
      	     <div id="block-block-48" class="block block-block">
  <div class="content">
    <script type="text/javascript">
$('.inline-figure-video').slick({
  arrows: true,
  prevArrow: '<div class="zb-gallery-arrow zb-gallery-arrow-l"><div class="line"></div><div class="line"></div></div>',
  nextArrow: '<div class="zb-gallery-arrow zb-gallery-arrow-r"><div class="line"></div><div class="line"></div></div>',
  infinite: true,
  speed: 500,
  fade: true,
  cssEase: 'linear'
});
jQuery('.mobiletopnav-tracking').css('display','none');
</script>
<footer class="footer">
        <div class="footer-main">
          <div class="container">
            <div class="row">
              <div class="col-12 col-lg-6 col-xl-7 col-xxl-8">
                <div class="footer-main-links">
                  <div class="row">
                  <div class="col-6 col-md-4 col-xl-auto"><ul class="footer-main-list"><li><a href="/znews">新闻</a></li>
                            <li><ul class="footer-main-sublist"><li><a  href="/realtime">即时</a></li><li><a  href="/znews/singapore">新加坡</a></li><li><a  href="/znews/international">国际</a></li><li><a  href="/znews/greater-china">中港台</a></li><li><a  href="/znews/sea">东南亚</a></li> </ul></li></ul></div><div class="col-6 col-md-4 col-xl-auto"><ul class="footer-main-list"><li><a href="/zfinance">财经</a></li>
                            <li><ul class="footer-main-sublist"><li><a  href="https://stock.zaobao.com.sg">新加坡股市</a></li><li><a  href="/zfinance/realtime">即时</a></li><li><a  href="/zfinance/news">新闻</a></li><li><a  href="/zfinance/invest">投资理财</a></li><li><a  href="/zfinance/real-estate">房产</a></li><li><a  href="/zfinance/sme">中小企业</a></li><li><a  href="/zfinance/personalities">财经人物</a></li> </ul></li></ul></div><div class="col-6 col-md-4 col-xl-auto"><ul class="footer-main-list"><li><a href="/zopinions">言论</a></li>
                            <li><ul class="footer-main-sublist"><li><a  href="/zopinions/editorial">社论</a></li><li><a  href="/zopinions/views">评论</a></li><li><a  href="/zopinions/opinions">想法</a></li><li><a  href="/zopinions/talk">交流站</a></li> </ul></li><li><a href="/zentertainment">娱乐</a></li>
                            <li><ul class="footer-main-sublist"><li><a  href="/zentertainment/celebs">明星</a></li><li><a  href="/zentertainment/movies-and-tv">影视</a></li><li><a  href="/zentertainment/music">音乐</a></li><li><a  href="/zentertainment/k-pop">韩流</a></li><li><a  href="/zentertainment/giveaway">送礼</a></li> </ul></li></ul></div><div class="col-6 col-md-4 col-xl-auto"><ul class="footer-main-list"><li><a href="/zlifestyle">生活</a></li>
                            <li><ul class="footer-main-sublist"><li><a  href="/zlifestyle/food">美食</a></li><li><a  href="/zlifestyle/trending">热门</a></li><li><a  href="/zlifestyle/car-gadget">汽车与科技</a></li><li><a  href="/zlifestyle/powerup">生活补给站</a></li><li><a  href="/zlifestyle/life-hacks">生活贴士</a></li><li><a  href="/zlifestyle/fashion">时尚</a></li><li><a  href="/zlifestyle/travel">旅行</a></li><li><a  href="/zlifestyle/familynlove">心事家事</a></li><li><a  href="/zlifestyle/culture">文化/艺术</a></li><li><a  href="/zlifestyle/columns">专栏</a></li><li><a  href="https://www.zaobao.com.sg/package/latenightreads">深夜好读</a></li><li><a  href="https://www.zaobao.com.sg/horoscope">星座运程</a></li> </ul></li></ul></div><div class="col-6 col-md-4 col-xl-auto"><ul class="footer-main-list"><li><a href="/zvideos">视频</a></li>
                            <li><ul class="footer-main-sublist"><li><a  href="/zvideos/news">新闻</a></li><li><a  href="/zvideos/entertainment">娱乐</a></li><li><a  href="/zvideos/lifestyle">生活</a></li><li><a  href="/video-series">系列节目</a></li><li><a  href="/zvideos/zbschools">早报校园</a></li><li><a  href="https://www.zaobao.com.sg/livestream">直播</a></li> </ul></li><li><a href="/zlifestyle/beauty-health">保健/美容</a></li><li><a href="/znews/sports">体育</a></li><li><a href="/special/report">专题</a></li><li><a href="/interactive-graphics">互动新闻</a></li><li><a href="/podcast">早报播客</a></li></ul></div>

                    <div class="col-6 col-md-4 col-xl-auto">
                      <ul class="footer-main-list">
                      <li><a  href="/premium">订户专区</a></li><li><a  href="https://www.zaobao.com.sg/publication/lian-he-wan-bao">联合晚报</a></li><li><a  href="https://www.zaobao.com.sg/publication/xin-ming-ri-bao">新明日报</a></li><li><a  href="https://zproperty.zaobao.com.sg">早房</a></li><li><a  href="/readersclub">读者好康</a></li><li><a  href="https://www.zaobao.com.sg/epapers">电子报</a></li><li><a  href="/welcomecn">国际版</a></li>                      </ul>
                    </div>
                  </div>
                </div>
              </div>
              <div class="col-12 col-lg-6 col-xl-5 col-xxl-4">
                <div class="row">
                  <div class="col-12">
                    <div class="footer-main-contact">
                      <div class="row">
                        <div class="col-6 col-sm-3 col-md-4 col-lg-6"><a href="/about-us">关于我们</a></div>
                        <div class="col-6 col-sm-3 col-md-4 col-lg-6"><a href="/contact-us">联络我们</a></div>
                        <div class="col-6 col-sm-3 col-md-4 col-lg-6"><a href="/products">关注我们</a></div>
                        <div class="col-6 col-sm-3 col-md-4 col-lg-6"><a href="/advertise">广告联络</a></div>
                        <div class="col-6 col-sm-3 col-md-4 col-lg-6"><a href="/contribute">投函/投稿</a></div>
                      </div>
                    </div>
                  </div>
                </div>
                <div class="row">
                  <div class="col-12 col-lg-6">
                    <div class="footer-main-social">
                      <div class="row">
                        <div class="col col-sm-auto col-lg-3"><a href="//www.facebook.com/zaobaosg" target="_blank"><i class="fab fa-facebook-f"></i></a></div>
                        <div class="col col-sm-auto col-lg-3"><a href="//twitter.com/zaobaosg" target="_blank"><i class="fab fa-twitter"></i></a></div>
                        <div class="col col-sm-auto col-lg-3"><a href="//www.youtube.com/zaobaodotsg" target="_blank"><i class="fab fa-youtube"></i></a></div>
                        <div class="col col-sm-auto col-lg-3"><a href="//www.instagram.com/zaobaosg/" target="_blank"><i class="fab fa-instagram"></i></a></div>
                        <div class="col col-sm-auto col-lg-3"><a href="https://t.me/zaobaosg" target="_blank"><i class="fab fa-telegram"></i></a></div>
                        <div class="col col-sm-auto col-lg-3"><a href="//www.weibo.com/zaobaocom" target="_blank"><i class="fab fa-weibo"></i></a></div>
                        <div class="col col-sm-auto col-lg-3"><a href="/products#wechat" target="_blank"><i class="fab fa-weixin"></i></a></div>
                        <div class="col col-sm-auto col-lg-3"><a href="mailto:zbonline@sph.com.sg" target="_blank"><i class="fa fa-envelope"></i></a></div>
                      </div>
                    </div>
                    <div class="footer-main-apps">
                      <div class="row">
                        <div class="col col-sm-4 col-md-3 col-lg-12 col-xxl-6"><a href="//itunes.apple.com/us/app/lian-he-zao-bao/id654946831?ls=1&amp;amp;mt=8" target="_blank" rel="noopener"><img class="img-fluid mb-3" src="/sites/all/themes/zb2019/dist/images/badge/appstore_new.png"></a></div>
                        <div class="col col-sm-4 col-md-3 col-lg-12 col-xxl-6"><a href="//play.google.com/store/apps/details?id=com.zb.sph.zaobaosingapore" target="_blank" rel="noopener"><img class="img-fluid mb-3" src="/sites/all/themes/zb2019/dist/images/badge/googleplay_new.png"></a></div>
                      </div>
                    </div>
                  </div>
                  <div class="col-12 col-lg-6">
                    <div class="footer-main-numbers">
                    <div class="row">
                        <div class="col-12">
                          <p style="font-size:16px; font-weight:500; color: #fff;">热线</p>
                        </div>
                      </div>
                      <div class="row">
                        <div class="col-12">
                          <p><span>新加坡报业控股总机&nbsp;</span><a class="notranslate" href="tel:63196319">63196319</a></p>
                        </div>
                      </div>
                      <div class="row">
                        <div class="col-12">
                          <p><span>订阅热线&nbsp;</span><a class="notranslate" href="tel:63883838">63883838</a></p>
                        </div>
                      </div>
                      <div class="row">
                        <div class="col-12">
                          <p><span>早报广告联系&nbsp;</span><a class="notranslate" href="tel:63198611">63198611</a></p>
                        </div>
                      </div>
                      <div class="row">
                        <div class="col-12">
                          <p><span>早报新闻热线&nbsp;</span><a class="notranslate" href="tel:1800-7418383">1800-7418383</a></p>
                        </div>
                      </div>
                    </div>
                  </div>
                </div>
              </div>
            </div>
          </div>
        </div>
        <div class="footer-border"></div>
        <div class="footer-sub">
          <div class="container">
            <div class="row">
              <div class="col-12">
                <ul class="footer-sub-list">
                  <li><a href="https://www.sph.com.sg" target="_blank">报业控股网站</a></li>
                  <li><a href="https://sph.com.sg/legal/website_tnc.html" target="_blank">网络条款</a></li>
                  <li><a href="https://sph.com.sg/legal/sph_privacy.html" target="_blank">隐私政策</a></li>
                  <li><a href="https://sph.com.sg/legal/pdpa.html" target="_blank">个人资料保护</a></li>
                  <li><a href="https://newslink.sg" target="_blank">全检索</a></li>
                  <li><a href="https://zshop.zaobao.sg" target="_blank">ZShop集品店</a></li>
                  <li><a href="https://www.sphdigital.com" target="_blank">报业控股数码产品</a></li>
                  <li><a href="https://www.straitstimes.com" target="_blank">海峡时报</a></li>
                  <li><a href="https://www.businesstimes.com.sg" target="_blank">商业时报</a></li>
                </ul>
              </div>
            </div>
          </div>
          <div class="container">
            <div class="row">
              <div class="col-12 col-lg-8">
                <div class="logo-footer"><img class="img-fluid" src="/sites/all/themes/zb2019/dist/images/logo/logo-footer@2x.png" width="130"></div>
                <p>新加坡报业控股版权所有（公司登记号：198402868E）<br>在中国的用户请游览 <a href="http://www.zaobao.com" target="_blank"><u>zaobao.com</u></a></p>
              </div>
              <div class="col-12 col-lg-4">
                <p>提醒：新加坡网络业者若未经许可，擅自引用本网内容将面对法律行动。</p>
                <p>第三方公司可能在早报网站宣传他们的产品或服务。不过您跟第三方公司的任何交易与早报网站无关，早报将不会对可能引起的任何损失负责。</p>
              </div>
            </div>
          </div>
        </div>
      </footer>

      <script type="text/javascript" src="/sites/all/themes/zb2019/dist/js/vendor.js?v=1.1.5"></script>
            <!-- mobile-social - START-->
      <div class="mobile-social" id="js-mobile-social">
      <!-- aside-social - START-->
      <div class="aside-social">
        <div class="a2a_kit a2a_kit_size_32" data-a2a-icon-color="transparent"  >
          <div class="aside-social-icon"><a class="a2a_button_facebook" onclick="javascript:share('facebook');" href="javascript:;"></a></div>
          <div class="aside-social-icon"><a class="a2a_button_twitter" data-region="article_share::twitter" data-title=""></a></div>
          <div class="aside-social-icon"><a class="a2a_button_wechat" data-region="article_share::wechat" data-title=""></a></div>
          <div class="aside-social-icon"><a class="a2a_button_whatsapp" data-region="article_share::whatsapp" data-title=""></a></div>
          <div class="aside-social-icon"><a class="a2a_button_email" data-region="article_share::email" data-title=""></a></div>
        </div>
        <script>
         var a2a_config = a2a_config || {};
          a2a_config.thanks = {
              postShare: false
          };
          </script>
        <!-- <script async="" src="https://static.addtoany.com/menu/page.js"></script> -->
        <link rel="preload" as="script" href="https://static.addtoany.com/menu/page.js">

      </div>
      <!-- aside-social - END-->
      <div class="mobile-social-handle" id="js-mobile-social-handle">分享</div>
    </div>
    <!-- mobile-social - END-->
             <!-- overlay - START-->
   <div class="overlay js-overlay overlay-search" id="js-overlay-search">
      <div class="overlay-bg overlay-bg-grey"></div>
      <div class="flex-center-v h-full">
        <div class="flex-center-v-content">
          <div class="overlay-wrap">
            <div class="cancel"></div>
            <!-- overlay-content-search - START-->
            <div class="overlay-content overlay-content-search">
              <div class="overlay-content-search-query">
                <!-- search-query - START-->
                <div class="search-query">
                  <form accept-charset="utf-8" method="post" id="search-form">
                    <div class="container">
                      <div class="row">
                        <div class="col-12 col-lg-10 offset-lg-1">
                          <div class="row align-items-center">
                            <div class="col">
                              <div class="searchbar">
                                <svg class="svg svg-icon-search" xmlns="https://www.w3.org/2000/svg" width="22" height="22" viewBox="0 0 22 22">
                                  <g fill="#FFF" fill-rule="evenodd">
                                    <path d="M8.643 15.64a7.004 7.004 0 0 1-6.997-6.997 7.004 7.004 0 0 1 6.997-6.997 7.004 7.004 0 0 1 6.996 6.997 7.004 7.004 0 0 1-6.996 6.996M8.643 0C3.877 0 0 3.877 0 8.643c0 4.766 3.877 8.643 8.643 8.643 4.766 0 8.643-3.877 8.643-8.643C17.286 3.877 13.409 0 8.643 0"></path>
                                    <path d="M20 19.433l-.567.567c-.102.003-.24-.039-.283-.081L15 15.767l.767-.767 4.15 4.152c.046.047.088.173.083.281m1.423-1.222l-4.733-4.74A1.653 1.653 0 0 0 15.523 13c-.442 0-.867.172-1.166.471l-.875.876a1.655 1.655 0 0 0 0 2.335l4.733 4.74c.362.362.91.578 1.467.578.28 0 .553-.056.788-.161l.07-.031 1.182-1.145.117-.194c.324-.725.145-1.696-.416-2.258"></path>
                                  </g>
                                </svg>
                                <input type="search" value="" placeholder="输入搜索词" name="keys" id="zbSearchKeyword" />

                              </div>
                            </div>
                            <div class="col-auto">
                              <button type="submit" class="cta cta-solid cta-gradient-red">搜索</button>
                            </div>
                          </div>
                          <div id="search-errormsg" style="display: none;">请输入关键词</div>
                        </div>
                      </div>
                    </div>
                  </form>
                  <script>
                    $('#search-errormsg').hide();
                    $("#search-form").submit(function (event) {
                    if($("#zbSearchKeyword").val() == ''){
                    $('#search-errormsg').show();
                        event.preventDefault();
                    }
                    });
                  </script>
                </div>
                <!-- search-query - END-->
              </div>
          </div>
          <div class="overlay-content-search-keywords">
                <div class="container">
                  <div class="row">
                    <div class="col-12 col-lg-10 offset-lg-1">
                      <!-- keywords - START-->
                      <div class="keywords">
                        <!-- heading-border - START-->
                        <div class="heading-border heading-border-primary fit">
                          <div class="container-fluid">
                            <div class="row align-items-center">
                              <div class="col">
                                <h2>搜索热词</h2>
                              </div>
                            </div>
                            <div class="divider"></div>
                          </div>
                        </div>
                        <!-- heading-border - END-->
                        <ul class="row no-gutters keywords-list">

                        </ul>
                      </div>
                      <!-- keywords - END-->
                    </div>
                  </div>
                </div>
              </div>
        </div>
      </div>
    </div>
    <!-- overlay - END-->

<script type="text/javascript">
$(document).ready(function() {
  $('#js-topnavbar-search').on('click',  function() {
    var gaKeywords = '["\u53f0\u6e7e","\u9999\u6e2f","\u4e2d\u56fd","\u4e60\u8fd1\u5e73","\u4e94\u4e2d\u5168\u4f1a","\u4e2d\u592e\u533b\u9662","\u5c1a\u8fbe\u66fc","\u7f8e\u56fd","\u516c\u56ed","\u516c\u56ed\u5c40","\u534e\u4e3a"]';
    var keywordsData = JSON.parse(gaKeywords);
      if($('.keywords-list').children().length == 0 ){
        for (var key in keywordsData) {
          $('.keywords-list').append('<li class="col-auto keywords-item"><a href="https://www.zaobao.com.sg/search/site/'+ keywordsData[key] +'" target="_blank">'+ keywordsData[key] +'</a></li>');
        }
      }else{
        $('.keywords-list').empty();
        for (var key in keywordsData) {
          $('.keywords-list').append('<li class="col-auto keywords-item"><a href="https://www.zaobao.com.sg/search/site/'+ keywordsData[key] +'" target="_blank">'+ keywordsData[key]+'</a></li>');

        }
      }
  });
  $("#search-form").submit(function( event ) {
    $search_term = $('#zbSearchKeyword').val();
    $('#search-form')[0].setAttribute('action', '/search/site/' + $search_term);
  });
});

</script>

      <script>
          $('#search-errormsg-mb').hide();
          $("#search-form-mobile").submit(function (event) {
          if($("#zbSearchKeyword-mobile").val() == ''){
          $('#search-errormsg-mb').show();
              event.preventDefault();
          }
          });
      </script>
      <script type="text/javascript">
        $(document).ready(function() {
          $("#search-form-mobile").submit(function( event ) {
            $search_term = $('#zbSearchKeyword-mobile').val();
            $('#search-form-mobile')[0].setAttribute('action', '/search/site/' + $search_term);
          });
        });
      </script>
      
        <script type="text/javascript" src="/sites/all/themes/zb2019/dist/js/common.js?v=2.1.8"></script>
        <script type="text/javascript" src="/sites/all/themes/zb2019/dist/js/article.js?v=1.1.2"></script>
        <script type="text/javascript" src="/sites/all/themes/zb2019/dist/js/freemium.js"></script>
        <script type="text/javascript" src="/sites/all/themes/zb2019/dist/js/app.js?v=1.1.1" async></script>
      
      <script>
        window.fbAsyncInit = function() {
          FB.init({
            appId      : $('meta[property="fb:app_id"]').attr("content"),
            xfbml      : true,
            version    : 'v2.7'
          });
        };

        (function(d, s, id){
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) {return;}
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/zh_CN/sdk.js";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
      </script>
              </div>
</div>
<div id="block-views-8cebc9e28e132ed25b47ab2f0ef93d21" class="block block-views">
  <div class="content">
    <div class="view view-zb2016-freefrom view-id-zb2016_freefrom view-display-id-quicklinks_desktop view-dom-id-81e72b86b15e24bf297107140d9f2ce4">
        
  
  
      <div class="view-content">
        <div>
    <div  about="/content/quicklinks-desktop-993519" typeof="sioc:Item foaf:Document" class="ds-1col node node-zb2016-freeform node-promoted view-mode-full  clearfix">

  
  <div id="bottom-tab">
  <div class="bottom-menu tab-us-presidential-election2020"><a href="/special/report/supplement/us-election-2020?ref=zbsg-website&utm_medium=article" target="_blank"><img src="/sites/default/files/inline_images/20201001/us-presidential-election-2020-biden-trump-sticker-desktop.png" /></a></div>
  <!--div class="bottom-menu tab-stayhome"><a href="/stayhome/?ref=zbsg-website&utm_medium=article" target="_blank"><b>宅在家</b> <span>做什么?</span></a><em></em></div-->
</div>

<style>
img{image-rendering:auto;image-rendering:crisp-edges;image-rendering:-webkit-optimize-contrast;}
.topnavbar-content img,.OUTBRAIN img,.recommended-body img{}
hr{margin:1.4em auto;}
.content-primary .article-content-rawhtml h2, .content-primary .article-content-rawhtml h3, .content-primary .article-content-rawhtml h4, .content-primary .article-content-rawhtml h5, .content-primary .article-content-rawhtml h6{font-weight:bold;}

.section-3-us-election-2020.section-4-news .tab-stayhome,.page-article .tab-us-presidential-election2020,.page-article.section-0-znews.section-1-international .tab-stayhome,.page-article.section-0-realtime.section-1-world .tab-stayhome{display:none!important;}
.page-article #bottom-tab{display:block;width:100%;z-index:1000;position:relative;opacity:0.9;}
.bottom-menu{line-height:1.2;position:fixed;bottom:-130px;transform:translate(-50%,0);left:50%;}
.bottom-menu a{width:240px;height:240px;padding:3.2em 0 0 0;display:block;color:#fff;text-align:center;position:relative;border-radius:50%;-moz-border-radius:50%;-khtml-border-radius:50%;-webkit-border-radius:50%;}
.bottom-menu img{padding-top:4em;width:40%;position:relative;z-index:1000;}
.bottom-menu em{width:240px;height:240px;position:absolute;animation-name:spin;animation-duration:20000ms;animation-iteration-count:infinite;animation-timing-function:linear;background-image:url('//project.zaobao.com/2020/stay-home/imgs/stayhome-with-zaobaosg-plate.svg?v4');background-position:0 0;background-repeat:no-repeat;background-attachment:cover;bottom:0;z-index:10;}

.bottom-menu a b,.bottom-menu a span{position:relative;z-index:1000;}
.bottom-menu a b{font-weight:900;transform:skew(0deg, -12deg);display:block;font-size:1.4em;margin:-0.2em 0 0 -1.4em;}
.bottom-menu a span{transform:skew(0deg, -12deg);display:block;margin:-0.5em 0 0 2em;}
.bottom-menu.tab-us-presidential-election2020{bottom:0;}
.bottom-menu.tab-us-presidential-election2020 a{padding:0;width:100%;height:auto;}
.bottom-menu.tab-us-presidential-election2020 img{padding-top:0;width:55%;}

.tab-us-presidential-election2020{display:none;}
.section-3-us-election-2020.section-4-news .tab-us-presidential-election2020,.section-0-realtime .tab-us-presidential-election2020,.section-0-znews .tab-us-presidential-election2020,.section-0-zfinance .tab-us-presidential-election2020,.section-0-zopinions .tab-us-presidential-election2020,.section-3-us-election-2020.section-4-news .tab-us-presidential-election2020,.page-article.section-0-znews .tab-us-presidential-election2020,.page-article.section-0-realtime .tab-us-presidential-election2020{display:block!important;}

.inline-recommend{clear: both;width:40%;float:left;margin:0 2em 1em 0;}
.content-primary .article-content-rawhtml .inline-recommend p{line-height:1.4;font-size:0.95em;}
.inline-recommend .link-article-header{display:none;}

@media (max-width:768px){
.inline-recommend{width:100%;float:none;margin:1em 0;}
.bottom-menu{bottom:-150px;}
.bottom-menu a{padding:3.8em 0 0 0;font-size:1.4em;}
.bottom-menu a b{font-size:normal;font-size:1.2em;margin:-0.3em 0 0 -2em;}
.bottom-menu a span{margin:-0.6em 0 0 2.2em;}
.bottom-menu.tab-us-presidential-election2020 img{width:auto;height:60px;}
}
@media only screen and (orientation:landscape) and (min-height:400px) and (max-height:700px) and (min-width:1280px){
.page-article #bottom-tab{display:none!important;}
}

@keyframes spin {
from {transform:rotate(0deg);}
to {transform:rotate(360deg);}
}
</style>

<script>
$(window).scroll(function() {
  if ($(this).scrollTop() >= 500) {
    $('#bottom-tab').fadeIn(700);
  } else {
    $('#bottom-tab').fadeOut(700);
  }
});
</script>




<!-- COVID-19 Coronavirus Disease 2019 -->
<!--style>
.shy-ladies-btn{background:#666;border:none;color:#fff;margin:0 5px 5px 0;width:30px;height:30px;}
#shy-ladies{background:rgba(0, 0, 0, 0.6);}
#shy-ladies span{color:#fff;border-bottom:1px solid rgba(255,255,255,0.4);}
#shy-ladies .ladies-veil a,#shy-ladies .ladies-veil b{color:#fff!important;}
</style-->

<div class="view-desktop view-article"><div id="shy-ladies-box">
<button type="button" class="btn btn-info shy-ladies-btn" data-toggle="collapse" data-target="#shy-ladies"><i class="fa fa-angle-down"></i><i class="fa fa-angle-up"></i><i class="fa fa-expand-arrows-alt"></i></button>
<div id="shy-ladies" class="collapse in show">  
  <span>你错过了吗？</span>

<!--div class="ladies-veil"><a href="/keywords/together-we-can-overcome?ref=website-new&utm_medium=quicklinkdesktop" target="_blank">疫起渡难关</a></div>
<div class="ladies-veil"><a href="/keywords/come-n-live-at-zaobaosg?ref=website-new&utm_medium=quicklinkdesktop" target="_blank">陪你继续过生活</a></div>
<div class="ladies-veil"><a href="/keywords/covid-19-community-support?ref=website-new&utm_medium=quicklinkdesktop" target="_blank">新加坡加油!</a></div>
<div class="ladies-veil"><a href="/keywords/covid-19-clarifications?ref=website-new&utm_medium=quicklinkdesktop" target="_blank">【不可不知】守护你我他，勿传假信息</a></div-->

<div class="ladies-veil"><a href="/keywords/tracetogether-token?ref=website-new&utm_medium=quicklinkdesktop" target="_blank">携手防疫器 - TraceTogether Token</a></div>
<div class="ladies-veil"><a href="/keywords/he-li-zhui-zong?ref=website-new&utm_medium=quicklinkdesktop" target="_blank">合力追踪 - TraceTogether</a></div>
<div class="ladies-veil"><a href="/keywords/cpf-news?ref=website-new&utm_medium=quicklinkdesktop" target="_blank">你对公积金知多少?</a></div>
<div class="ladies-veil"><a href="/keywords/ah-boy-and-friends?ref=website-new&utm_medium=quicklinkdesktop" target="_blank">看有趣动画 了解本地文化与习俗</a></div>
<div class="ladies-veil"><a href="/video-series/you-do-what?ref=website-new&utm_medium=quicklinkdesktop" target="_blank">你做哪行的呀？</a></div>
<div class="ladies-veil"><a href="/video-series/mission-sg?ref=website-new&utm_medium=quicklinkdesktop" target="_blank">大使“新”任务</a></div>
<div class="ladies-veil"><a href="/video-series/mission-sg?ref=website-new&utm_medium=quicklinkdesktop" target="_blank">会做料理的韩国驻新加坡大使</a></div>
<div class="ladies-veil"><a href="/keywords/feng-mian-ren-wu?ref=website-new&utm_medium=quicklinkdesktop" target="_blank">谁上了封面？</a></div>
<div class="ladies-veil"><a href="/video-series/a-little-somebody?ref=website-new&utm_medium=quicklinkdesktop" target="_blank">发挥小朋友的特殊才华与兴趣</a></div>
<div class="ladies-veil"><a href="/keywords/attendtion-on-smartphone?ref=website-new&utm_medium=quicklinkdesktop" target="_blank">轻松学习数码生活</a></div>
<div class="ladies-veil"><a href="/stayhome/food?ref=website-new&utm_medium=quicklinkdesktop" target="_blank">超过130种简单料理随你挑</a></div>
<div class="ladies-veil"><a href="/keywords/attendtion-in-kitchen?ref=website-new&utm_medium=quicklinkdesktop" target="_blank">黄嫊方与王沺裁邀请你来上课</a></div>
<div class="ladies-veil"><a href="/stayhome/health?ref=website-new&utm_medium=quicklinkdesktop" target="_blank">90种运动任你挑</a></div>
<div class="ladies-veil"><a href="/keywords/recipe-review?ref=website-new&utm_medium=quicklinkdesktop" target="_blank">视频试评</a></div>

<div class="ladies-veil"><a href="/keywords/covid-19-outbreak?ref=website-new&utm_medium=quicklinkdesktop" target="_blank">【关注】新冠病毒</a></div>

<div class="ladies-veil"><a href="/keywords/master-hsing-yun-words-of-wisdom?ref=website-new&utm_medium=quicklinkdesktop" target="_blank">每日的养生智慧</a></div>
<div class="ladies-veil"><a href="/zlifestyle/familynlove?ref=website-new&utm_medium=quicklinkdesktop" target="_blank">你的心事 别人的家事</a></div>
<div class="ladies-veil"><a href="/readersclub?ref=website-new&utm_medium=quicklinkdesktop" target="_blank">读好报 享好康 快来享受各种优惠！</a></div>
<div class="ladies-veil"><a href="/horoscope?ref=website-new&utm_medium=quicklinkdesktop" target="_blank">今日本周你的运程如何？</a></div>
<div class="ladies-veil"><a href="/package/latenightreads?ref=website-new&utm_medium=quicklinkdesktop" target="_blank">深夜好读</a></div>
<div class="ladies-veil"><a href="/zlifestyle/powerup?ref=website-new&utm_medium=quicklinkdesktop">生活补给站</a></div>
<div class="ladies-veil"><a href="/news/fukan/multiplex?ref=website-new&utm_medium=quicklinkdesktop" target="_blank">生活的点滴</a></div>
<div class="ladies-veil"><a href="/news/fukan/digital-dialogue?ref=website-new&utm_medium=quicklinkdesktop" target="_blank">数码空间周边介绍</a></div>
<div class="ladies-veil"><a href="/news/fukan/family?ref=website-new&utm_medium=quicklinkdesktop" target="_blank">家庭幸福最需要的是什么</a></div>
<div class="ladies-veil"><a href="/news/fukan/supplement?ref=website-new&utm_medium=quicklinkdesktop" target="_blank">精选特辑 好介绍</a></div>
<div class="ladies-veil"><a href="/keywords/made-in-singapore?ref=website-new&utm_medium=quicklinkdesktop" target="_blank">小秘密 大曝光！</a></div>
<div class="ladies-veil"><a href="/podcast?ref=website-new&utm_medium=quicklinkdesktop" target="_blank">5档早报播客节目任你挑</a></div>
<div class="ladies-veil"><a href="/zlifestyle/beauty-health?ref=website-new&utm_medium=quicklinkdesktop" target="_blank">关注: 美容与保健</a></div>
<div class="ladies-veil"><a href="/news/fukan/gen?ref=website-new&utm_medium=quicklinkdesktop" target="_blank">世代的形形色色</a></div>
<div class="ladies-veil"><a href="/keywords/urban-farmers?ref=website-new&utm_medium=quicklinkdesktop" target="_blank">城市农夫</a></div>

<div class="ladies-veil"><a href="/special/report/supplement/us-election-2020?ref=website-new&utm_medium=quicklinkdesktop" target="_blank">美国总统选举</a></div>

<div class="ladies-veil"><a href="/video-series/attendtion?ref=website-new&utm_medium=quicklinkdesktop" target="_blank">快来上课!</a></div>
<div class="ladies-veil"><a href="/keywords/infographic?ref=website-new&utm_medium=quicklinkdesktop" target="_blank">信息图为你简单解读</a></div>

<!--div class="ladies-veil"><a href="/keywords/discovery-walk?ref=website-new&utm_medium=quicklinkdesktop" target="_blank">踏出健康的第一步 出去走走</a></div>
<div class="ladies-veil"><a href="/news/fukan/travel?ref=website-new&utm_medium=quicklinkdesktop" target="_blank">你下一个旅游景点会是这里吗？</a></div>
<div class="ladies-veil"><a href="/keywords/wanbao-food-search?ref=website-new&utm_medium=quicklinkdesktop" target="_blank">快来发掘地铁站附近的美食</a></div-->

<!--div class="ladies-veil"><a href="/byline/ye-peng-fei?ref=website-new&utm_medium=quicklinkdesktop" target="_blank" class="profile-link" id="ye-peng-fei"><div class="profile-img"><div class="image"></div></div><div class="profile-detail"><div class="profile-tag">在海外闯荡10年的资深时评员</div><div class="profile-name">叶鹏飞</div></div></a></div>
<div class="ladies-veil"><a href="/byline/han-yong-mei?ref=website-new&utm_medium=quicklinkdesktop" target="_blank" class="profile-link" id="han-yong-mei"><div class="profile-img"><div class="image"></div></div><div class="profile-detail"><div class="profile-tag">拥有丰富新闻经验的总编辑</div><div class="profile-name">韩咏梅</div></div></a></div>
<div class="ladies-veil"><a href="/byline/wu-qing-kang?ref=website-new&utm_medium=quicklinkdesktop" target="_blank" class="profile-link" id="wu-qing-kang"><div class="profile-img"><div class="image"></div></div><div class="profile-detail"><div class="profile-tag">以招牌墨镜品味生活的明星记者</div><div class="profile-name">吴庆康</div></div></a></div>  
<div class="ladies-veil"><a href="/byline/ou-jing-xian?ref=website-new&utm_medium=quicklinkdesktop" target="_blank" class="profile-link" id="ou-jing-xian"><div class="profile-img"><div class="image"></div></div><div class="profile-detail"><div class="profile-tag">沉浸于巴黎风情的时尚仙女</div><div class="profile-name">欧菁仙</div></div></a></div>      
<div class="ladies-veil"><a href="/byline/chen-yu-xin?ref=website-new&utm_medium=quicklinkdesktop" target="_blank" class="profile-link" id="chen-yu-xin"><div class="profile-img"><div class="image"></div></div><div class="profile-detail"><div class="profile-tag">热爱阅读和写作的牛油小生</div><div class="profile-name">陈宇昕</div></div></a></div>
<div class="ladies-veil"><a href="/byline/hong-ming-hua?ref=website-new&utm_medium=quicklinkdesktop" target="_blank" class="profile-link" id="hong-ming-hua"><div class="profile-img"><div class="image"></div></div><div class="profile-detail"><div class="profile-tag">令人又爱又恨的娱乐专栏记者</div><div class="profile-name">洪铭铧</div></div></a></div-->

<style>
.ladies-veil{font-size:15px!important;text-align:center!important;}
.ladies-veil a{color:#888!important;}
</style>
        
</div>
</div></div>

<script>
$(window).scroll(function() {
    if ($(this).scrollTop() >= 700) { // If page is scrolled more than simi height
        $('#shy-ladies-box').fadeIn(700); // Fade in
    } else {
        $('#shy-ladies-box').fadeOut(700);  // Else fade out
    }
});
var E=document.getElementsByClassName("ladies-veil");var m=E.length;var n=parseInt(Math.random()*m);for(var i=m-1;i>=0;i--){var e=E[i];e.style.display='none';}E[n].style.display='';

$(document).ready(function () {
// localStorage.clear();
$(".ladies-veil").hide();
var length = $('#shy-ladies').find('.ladies-veil').length;
var num; 
if(localStorage.getItem('quick-links')){
num = parseInt(localStorage.getItem('quick-links'));
if(num < (length-1)){
num = parseInt(localStorage.getItem('quick-links'))+1;
localStorage.setItem('quick-links', num);
} else {
localStorage.setItem('quick-links', 0);
num = parseInt(localStorage.getItem('quick-links'));
} 
// console.log(num);
} else {
localStorage.setItem('quick-links', 0);
num = parseInt(localStorage.getItem('quick-links'));
// console.log(num);
}
$(".ladies-veil").eq(num).show();
$(window).on("beforeunload", function() { 
//localStorage.removeItem('quick-links');
// return confirm("Do you really want to close?"); 
}) 
});
</script>

<style>
body.logged-in #shy-ladies-box{display:none!important;}
#shy-ladies .ladies-veil{width:90%;text-align:left;}
.profile-link{clear:both;display:block;width:100%;text-align:left;}
.profile-link .image{width:60px;height:60px;background-size:100% 100%!important;display:block;border-radius:50%;-moz-border-radius:50%;-khtml-border-radius:50%;-webkit-border-radius:50%;}
.profile-img,.profile-detail{display:inline-block;vertical-align:top;}
.profile-detail{width:60%;}
.profile-img{margin:0 1em 0.5em 0;}
.profile-img img{padding:2px;border:2px solid #eee;width:60px;height:60px;background:#fff;-webkit-border-radius:50%;-moz-border-radius:50%;border-radius:50%;}
.profile-tag{font-size:1em;color:#ababab;line-height:1.1;font-weight:bold;margin-bottom:0.2em;}
.profile-name{font-size:0.9em;}

@media (max-width: 1023px) and (min-width: 768px) {
.profile-link{margin:auto;text-align:center;}
.profile-detail{margin-top:0.4em;text-align:left;}
.profile-tag{font-size:1em;}
}

/* Top Brand */
.randomise.celeb-profile{margin-top:10px;}
.celeb-profile .spinner{margin-right:8px;width:40px;height:40px;}
.celeb-profile .spinner:before{border-color:#ccc;}
.celeb-profile .spinner img{width:34px!important;}
.top-profile-link{font-size:1em;text-align:center;padding-top:0.4em!important;}
.top-profile-link span{display:inline-block;margin-top:0.5em;vertical-align:top;}
.top-profile-link .image{width:40px;height:40px;background-size:100% 100%!important;display:block;border-radius:50%;-moz-border-radius:50%;-khtml-border-radius:50%;-webkit-border-radius:50%;}
#ye-peng-fei .image{background:transparent url(/sites/default/files/styles/bnr_author_biopic/public/field/image/byline/ye-peng-fei_0.jpg) no-repeat 0 0;}
#han-yong-mei .image{background:transparent url(/sites/default/files/styles/bnr_author_biopic/public/field/image/byline/han-yong-may.jpg) no-repeat 0 0;}
#wu-qing-kang .image{background:transparent url(/sites/default/files/styles/bnr_author_biopic/public/field/image/byline/wu-qing-kang_0.jpg) no-repeat 0 0;}
#ou-jing-xian .image{background:transparent url(/sites/default/files/styles/bnr_author_biopic/public/field/image/byline/sharon-au.jpg) no-repeat 0 0;}
#hong-ming-hua .image{background:transparent url(/sites/default/files/styles/bnr_author_biopic/public/field/image/byline/hong-ming-hua.jpg) no-repeat 0 0;}
#chen-yu-xin .image{background:transparent url(/sites/default/files/styles/bnr_author_biopic/public/field/image/byline/chen-yu-xin.jpg) no-repeat 0 0;}
#han-yong-hong .image{background:transparent url(/sites/default/files/styles/bnr_author_biopic/public/field/image/byline/han-yong-hong.jpg) no-repeat 0 0;}
#zheng-yong-nian .image{background:transparent url(/sites/default/files/styles/bnr_author_biopic/public/field/image/byline/zheng-yong-nian_0.jpg) no-repeat 0 0;}
</style>


<style>
@media (orientation: landscape) and (min-height:500px) and (max-height:700px) {
#js-topnavbar-tertiary{height:auto!important;}
.is-scrolled-up #js-topnavbar-tertiary,.is-scrolled-down #js-topnavbar-tertiary{height:0!important;}
.header-desktop .container{max-width:96%;}
}

.header.header-desktop.js-is-sticky .topnavbar-secondary .topnav-link{padding-left:6px;padding-right:6px;}

@media (min-width:1101px) and (max-width:1279px){
.header-desktop .container{max-width:94%;}
}

@media (min-width:992px) and (max-width:1100px) {
.header-desktop .container{max-width:99%;}
}

@media (orientation:landscape) and (min-height:500px) and (max-height:700px) {
.is-scrolled-up #js-topnavbar-tertiary,.is-scrolled-down #js-topnavbar-tertiary{height:auto!important;}
}
</style>
</div>

  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-dfp-prestitial" class="block block-dfp">
  <div class="content">
    <div id="dfp-ad-prestitial-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-prestitial" class="dfp-tag-wrapper">
      <script type="text/javascript">

      if (window.canRunAds !== undefined && (show_topoverlay==1 || (dfp_preview_ids!= undefined && dfp_preview_ids.length!=0 )) && screen.width>740 && prestitial_enabled == 1) {
      googletag.cmd.push(function() {
        googletag.display("dfp-ad-prestitial");
      });
    }
    </script>
</div>
</div>  </div>
</div>
<div id="block-dfp-catfish" class="block block-dfp">
  <div class="content">
    <div id="dfp-ad-catfish-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-catfish" class="dfp-tag-wrapper">
      <script type="text/javascript">

      if ( window.canRunAds !== undefined && screen.width<=740  && (show_catfish==1 || (dfp_preview_ids!= undefined && dfp_preview_ids.length!=0)) && catfish_enabled == 1) {
      googletag.cmd.push(function() {
        googletag.display("dfp-ad-catfish");
      });
    }
    </script>
</div>
</div>  </div>
</div>
     </div>  <script type="text/javascript" src="/sites/default/files/advagg_js/js__MzdM-QUxs_Pcf1ZqqG5-9G-GqoiQ24m9Q6izNsfL4EM__beUvrOdY2kWhqWCKD19Az7Ze6WoKIErtF59-w35O_cM__6sp5qBcYrHiwr7xnctwMkxRtg-fe1Sv22DGy_6iyrrk.js" async="async"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__bViWhUebjeLEtZHLFlNw2VCoGL3DRdULWZ79AYKUZMI__O4A57Sv5pz88_XnltO_gB5wHXvKWgKesy_ZA-iNCclg__6sp5qBcYrHiwr7xnctwMkxRtg-fe1Sv22DGy_6iyrrk.js" async="async"></script>
      <script type='text/javascript'>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</script>

<script type='text/javascript'>

function eraseCookie(name) {
	createCookie(name,"",-1);
}

function createCookie(name,value,days) {
	if (days) {
		var date = new Date();
		date.setTime(date.getTime()+(days*24*60*60*1000));
		var expires = "; expires="+date.toGMTString();
	}
	else var expires = "";
	document.cookie = name+"="+value+expires+"; path=/";
}

function getCookie(c_name)
{
	var i,x,y,ARRcookies=document.cookie.split(";");
	for (i=0;i<ARRcookies.length;i++) {
		x=ARRcookies[i].substr(0,ARRcookies[i].indexOf("="));
		y=ARRcookies[i].substr(ARRcookies[i].indexOf("=")+1);
		x=x.replace(/^\s+|\s+$/g,"");
		if (x==c_name) {
			return unescape(y);
		}
	}
}


</script>
  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"0f768372e0","applicationID":"36497113","transactionName":"NFRQMEZXDBBVAkZYWg0ecwdAXw0NGwVBblAbRUAFR2kMDFAEbUFUBFRtEl1TFQ==","queueTime":0,"applicationTime":907,"atts":"GBNTRg5NHx4=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
