﻿
<!DOCTYPE html>
<html lang="en" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#" xmlns:wb="http://open.weibo.com/wb">
<head>
<script type="text/javascript">
	(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K4JWN4Q');
</script>

<!--
<script async src="https://www.googletagmanager.com/gtag/js?id="></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', '');
  //gtag('config', '', { 'use_amp_client_id': true });
</script>
-->



<!--
// ### Migrate to Ensighten TMS ###
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', '', 'auto');
  ga('send', 'pageview');
</script>
-->

<!-- Begin comScore Tag - ### Migrate to Ensighten TMS ### -->
<!--
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6288331" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="//b.scorecardresearch.com/p?c1=2&c2=6288331&cv=2.0&cj=1" />
</noscript>
-->
<!-- End comScore Tag -->
<!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://google.com/article"},"name":"国际原子能机构大会通过涉朝核问题新决议","headline":"国际原子能机构大会通过涉朝核问题新决议","dateline":"2018-09-22T12:04:25+00:00","articleBody":" （早报讯）国际原子能机构大会通过涉朝问题新决议。中方代表表示，该决议为政治解决半岛朝核问题注入正能量。 中新社报道，国际原子能机构第62届大会周五（21日）在维也纳闭幕，当天大会协商通过对朝鲜实施保障监督的决议草案。该决议欢迎近期韩朝、中朝和美朝首脑会晤，并指朝鲜近期关于暂停核试验的声明和废弃丰溪里核试验场的努力“令人鼓舞”，敦促有关各方全面履行相关承诺，包括在今年签署的《板门店宣言》、朝美联合声明和《9月平壤共同宣言》中所作承诺。 决议强调，必须全面履行六方会谈“9·19共同声明”，推动朝鲜半岛无核化取得实质性进展。 中国常驻维也纳联合国和其他国际组织代表王群表示，该决议增加了一些新的积极内容。决议欢明确发出支持相关政治外交努力的信号。这在当前半岛核问题外交解决进程爬坡过坎的形势下，显得尤为可贵。 ","text":" （早报讯）国际原子能机构大会通过涉朝问题新决议。中方代表表示，该决议为政治解决半岛朝核问题注入正能量。 中新社报道，国际原子能机构第62届大会周五（21日）在维也纳闭幕，当天大会协商通过对朝鲜实施保障监督的决议草案。该决议欢迎近期韩朝、中朝和美朝首脑会晤，并指朝鲜近期关于暂停核试验的声明和废弃丰溪里核试验场的努力“令人鼓舞”，敦促有关各方全面履行相关承诺，包括在今年签署的《板门店宣言》、朝美联合声明和《9月平壤共同宣言》中所作承诺。 决议强调，必须全面履行六方会谈“9·19共同声明”，推动朝鲜半岛无核化取得实质性进展。 中国常驻维也纳联合国和其他国际组织代表王群表示，该决议增加了一些新的积极内容。决议欢明确发出支持相关政治外交努力的信号。这在当前半岛核问题外交解决进程爬坡过坎的形势下，显得尤为可贵。 ","articleSection":"即时报道","wordCount":356,"accessMode":"visual","copyrightYear":"2018","datePublished":"2018-09-22T12:04:25+00:00","dateCreated":"2018-09-22T12:04:25+00:00","dateModified":"2018-09-22T12:04:25+00:00","creator":[{"@type":"Person","name":"陈慧璋"}],"author":[{"@type":"Person","name":"陈慧璋"}],"image":{"@type":"ImageObject","image":"国际原子能机构大会通过涉朝核问题新决议","url":"https://www.zaobao.com.sg/sites/all/themes/zb2016/assets/imgs/zbsg/zaobaosg-facebook-share.png","width":1200,"height":630},"keywords":"Realtime, 即时报道, World, 国际即时","publisher":{"@type":"Organization","name":"联合早报","url":"https://www.zaobao.com.sg","logo":{"@type":"ImageObject","url":"https://www.zaobao.com.sg/sites/default/files/apple-icon-57x57-precomposed.png","width":57,"height":57}},"sourceOrganization":{"@type":"Organization","name":"Singapore Press Holdings","url":"http://www.sph.com.sg/"},"locationCreated":{"@type":"Place","address":{"@type":"PostalAddress","name":"1000 Toa Payoh N, Singapore 318994"}}}</script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","name":"联合早报","url":"https://www.zaobao.com.sg/realtime/world/story20180922-893370","logo":"https://www.zaobao.com.sg/sites/default/files/apple-icon-57x57-precomposed.png","address":{"@type":"PostalAddress","streetAddress":"1000 Toa Payoh North","addressLocality":"Singapore","addressRegion":"Singapore","postalCode":"318994"},"contactPoint":{"@type":"ContactPoint","telephone":"+65 63196319","contactType":"customer service"},"sameAs":["https://www.facebook.com/LianheZaobao/"]}</script>
<meta charset="UTF-8" />
<link rel="amphtml" href="https://www.zaobao.com.sg/realtime/world/story20180922-893370?amp" />
<meta name="description" content="国际原子能机构大会通过涉朝问题新决议。中方代表表示，该决议为政治解决半岛朝核问题注入正能量。中新社报道，国际原子能机构第62届大会周五（21日）在维也纳闭幕，当天大会协商通过对朝鲜实施保障监督的决议草案。该决议欢迎近期韩朝、中朝和美朝首脑会晤，并指朝鲜近期关于暂停核试验的声明和废弃丰溪里核试验场的努力“令人鼓舞”，敦促有关各方全面履行相关承诺，包括在今年签署的《板门店宣言》、朝美联合声明和《9月平壤共同宣言》中所作承诺。" />
<meta name="keywords" content="联合早报网, 联合早报, lianhe zaobao, 早报, 今日观点, 新加坡新闻, 国际新闻, 中国新闻, singapore, 狮城新闻, news, 中国财经, zaobao, 新闻, 新闻,时事,评论,时政,财经,海外,国际,新加坡,东南亚,聚焦,文化,教育,深度,网评,专题,环球,传播,论坛,图片,焦点,法治,台海,中美,中日" />
<link rel="canonical" href="https://www.zaobao.com.sg/realtime/world/story20180922-893370" />
<link rel="shortlink" href="https://www.zaobao.com.sg/node/893370" />
<meta property="fb:admins" content="100000128787376" />
<meta property="fb:app_id" content="398742343506351" />
<meta property="fb:pages" content="160823460655497" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="早报" />
<meta property="og:title" content="国际原子能机构大会通过涉朝核问题新决议" />
<meta property="og:url" content="https://www.zaobao.com.sg/realtime/world/story20180922-893370" />
<meta property="og:image" content="https://www.zaobao.com.sg/sites/all/themes/zb2016/assets/imgs/zbsg/default-image.png" />
<meta property="og:image:url" content="https://www.zaobao.com.sg/sites/all/themes/zb2016/assets/imgs/zbsg/default-image.png" />
<meta property="og:description" content="国际原子能机构大会通过涉朝问题新决议。中方代表表示，该决议为政治解决半岛朝核问题注入正能量。中新社报道，国际原子能机构第62届大会周五（21日）在维也纳闭幕，当天大会协商通过对朝鲜实施保障监督的决议草案。该决议欢迎近期韩朝、中朝和美朝首脑会晤，并指朝鲜近期关于暂停核试验的声明和废弃丰溪里核试验场的努力“令人鼓舞”，敦促有关各方全面履行相关承诺，包括在今年签署的《板门店宣言》、朝美联合声明和《9月平壤共同宣言》中所作承诺。" />
<meta property="og:updated_time" content="2018-09-22T20:04:25+08:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@zaobaosg" />
<meta property="article:published_time" content="2018-09-22T20:04:25+08:00" />
<meta property="article:modified_time" content="2018-09-22T20:04:25+08:00" />
<meta itemprop="name" content="国际原子能机构大会通过涉朝核问题新决议" />
<meta itemprop="description" content="国际原子能机构大会通过涉朝问题新决议。中方代表表示，该决议为政治解决半岛朝核问题注入正能量。中新社报道，国际原子能机构第62届大会周五（21日）在维也纳闭幕，当天大会协商通过对朝鲜实施保障监督的决议草案。该决议欢迎近期韩朝、中朝和美朝首脑会晤，并指朝鲜近期关于暂停核试验的声明和废弃丰溪里核试验场的努力“令人鼓舞”，敦促有关各方全面履行相关承诺，包括在今年签署的《板门店宣言》、朝美联合声明和《9月平壤共同宣言》中所作承诺。" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" />
<meta http-equiv="x-ua-compatible" content="IE=edge" /><script type="text/javascript">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</script>
<link rel="shortcut icon" href="/sites/all/themes/zb2016/assets/imgs/zbsg/favicon.ico" type="image/ico" />
<title>国际原子能机构大会通过涉朝核问题新决议 | 早报</title>
<script type="text/javascript">
 var loaded_dfp_tags = '{"topoverlay":{"adunit":"\/5908\/ZB_SG\/topoverlay\/realtime","slotname":"dfp-ad-topoverlay","size":"1x1"},"lb1":{"adunit":"\/5908\/ZB_SG\/lb1\/realtime","slotname":"dfp-ad-lb1","size":"970x90,728x90,320x50,320x100"},"skinning":{"adunit":"\/5908\/ZB_SG\/skinning\/realtime","slotname":"dfp-ad-skinning","size":"1x1"},"imu1":{"adunit":"\/5908\/ZB_SG\/imu1\/realtime","slotname":"dfp-ad-imu1","size":"1x1,300x250,336x280,fluid"},"midarticlespecial":{"adunit":"\/5908\/ZB_SG\/midarticlespecial\/realtime","slotname":"dfp-ad-midarticlespecial","size":"1x1,10x10,fluid,640x480,300x169,300x225,480x270,480x360,640x360"},"imu2":{"adunit":"\/5908\/ZB_SG\/imu2\/realtime","slotname":"dfp-ad-imu2","size":"300x250,300x600"},"bi1":{"adunit":"\/5908\/ZB_SG\/bi1\/realtime","slotname":"dfp-ad-bi1","size":"1x1,115x82,202x126,fluid"},"bi2":{"adunit":"\/5908\/ZB_SG\/bi2\/realtime","slotname":"dfp-ad-bi2","size":"1x1,115x82,202x126,fluid"},"imu3":{"adunit":"\/5908\/ZB_SG\/imu3\/realtime","slotname":"dfp-ad-imu3","size":"300x250"}}';
</script>
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__BJ6Ou6QsBRtnFTmxaakamOIS8n4QswDP2XnnZ1sxtaM__NBuvkP6eInGIkb1aJvUHx5PX79XApuxBDkk_77W5tYk__6sp5qBcYrHiwr7xnctwMkxRtg-fe1Sv22DGy_6iyrrk.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__hXPCKTjyzBatNf8Te5Ax5-2fSFyHJYf9A5WLfzcUBRE__1KxyiU0xgQssZto77wWOnwppy4v7RRJCL5P0vSXa1p4__6sp5qBcYrHiwr7xnctwMkxRtg-fe1Sv22DGy_6iyrrk.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__lWboBogHV8Ur0Q4dI4Y0hoIwuZdyUmQV0FIYUQaoNtk__8s4xk_rhC_GKtft6rCJjg_ZyrgxTTq-P64L4dI_G5U4__6sp5qBcYrHiwr7xnctwMkxRtg-fe1Sv22DGy_6iyrrk.css" media="all" />
<script src="/sites/all/themes/zb2016/assets/js/gpt.lib.min.js?v=1.3.6"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(h,o,t,j,a,r){
  h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
  h._hjSettings={hjid:"952486",hjsv:5};
  a=o.getElementsByTagName('head')[0];
  r=o.createElement('script');r.async=1;
  r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
  a.appendChild(r);
})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__1j-vOQz2u-6IZr2tsn2u1_aUcYO8guUPfPdEygTX7mo__gc8gXZsmvbm10HO8S4RCO5iA8DupyrvJcDGIX5aw0LU__6sp5qBcYrHiwr7xnctwMkxRtg-fe1Sv22DGy_6iyrrk.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.slots = googletag.slots || {};
//--><!]]>
</script>
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="https://adtag.sphdigital.com/tag/smx/prebid.js"></script>
<script type="text/javascript" src="https://adtag.sphdigital.com/tag/smx/smx_prebid.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__9ici6QMeDS-cROq8R0RhuICsMGMP2wcJZNQQFsqQi44__M5E7I01PszZ2LwewR4eXuDHDdqMR5fSsHcNl2s6Yr8A__6sp5qBcYrHiwr7xnctwMkxRtg-fe1Sv22DGy_6iyrrk.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__nMPgsTokyl8b0eH2aIJwtlUA5Ah84zj5W6Y9G3HeaQM__fjMmdyFoQfs65a7ohq9q0rrTzQSedREzEOJ7PEgkNE8__6sp5qBcYrHiwr7xnctwMkxRtg-fe1Sv22DGy_6iyrrk.js" async="async"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["skinning"] = googletag.defineSlot("/5908/ZB_SG/skinning/realtime", [1, 1], "dfp-ad-skinning")
  .addService(googletag.pubads())
  .setTargeting("zbtags", ["国际原子能机构","朝核问题"]);
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var mapping = googletag.sizeMapping()
  .addSize([1024, 0], [[970, 90], [728, 90]])
  .addSize([740, 0], [728, 90])
  .addSize([320, 0], [[320, 50], [320, 100]])
  .addSize([0, 0], [320, 50])
  .build();
googletag.slots["lb1"] = googletag.defineSlot("/5908/ZB_SG/lb1/realtime", [728, 90], "dfp-ad-lb1")
  .addService(googletag.pubads())
  .setTargeting("pos", "1")
  .setTargeting("zbtags", ["国际原子能机构","朝核问题"])
  .defineSizeMapping(mapping);
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["imu1"] = googletag.defineSlot("/5908/ZB_SG/imu1/realtime", [[1, 1], [300, 250], [336, 280], 'fluid'], "dfp-ad-imu1")
  .addService(googletag.pubads())
  .setTargeting("pos", "1")
  .setTargeting("zbtags", ["国际原子能机构","朝核问题"]);
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["midarticlespecial"] = googletag.defineSlot("/5908/ZB_SG/midarticlespecial/realtime", [[1, 1], [10, 10], 'fluid', [640, 480], [300, 169], [300, 225], [480, 270], [480, 360], [640, 360]], "dfp-ad-midarticlespecial")
  .addService(googletag.pubads())
  .setTargeting("pos", "50")
  .setTargeting("zbtags", ["国际原子能机构","朝核问题"]);
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["imu2"] = googletag.defineSlot("/5908/ZB_SG/imu2/realtime", [[300, 250], [300, 600]], "dfp-ad-imu2")
  .addService(googletag.pubads())
  .setTargeting("pos", "2")
  .setTargeting("zbtags", ["国际原子能机构","朝核问题"]);
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__6svz1Ha74KbsRDIQYJ3Pesfx6Z-vhe7VkIdCzJwoSnQ__Py5ZzbVJQYMQSCGz7Kgfg14MNEy4pRDYni0Ly40p5KQ__6sp5qBcYrHiwr7xnctwMkxRtg-fe1Sv22DGy_6iyrrk.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["imu3"] = googletag.defineSlot("/5908/ZB_SG/imu3/realtime", [300, 250], "dfp-ad-imu3")
  .addService(googletag.pubads())
  .setTargeting("pos", "3")
  .setTargeting("zbtags", ["国际原子能机构","朝核问题"]);
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["topoverlay"] = googletag.defineSlot("/5908/ZB_SG/topoverlay/realtime", [1, 1], "dfp-ad-topoverlay")
  .addService(googletag.pubads());
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["bi1"] = googletag.defineSlot("/5908/ZB_SG/bi1/realtime", [[1, 1], [115, 82], [202, 126], 'fluid'], "dfp-ad-bi1")
  .addService(googletag.pubads())
  .setTargeting("pos", "1")
  .setTargeting("zbtags", ["国际原子能机构","朝核问题"]);
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["bi2"] = googletag.defineSlot("/5908/ZB_SG/bi2/realtime", [[1, 1], [115, 82], [202, 126], 'fluid'], "dfp-ad-bi2")
  .addService(googletag.pubads())
  .setTargeting("pos", "2")
  .setTargeting("zbtags", ["国际原子能机构","朝核问题"]);
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__T73ujsOjK-1cyTby7fEe8eK8r1o3_6UM-pyXbhgxLPM__uKP6bdssouSeSOO3xvX5BqOp2WaFmA0I2Uj15IUGujs__6sp5qBcYrHiwr7xnctwMkxRtg-fe1Sv22DGy_6iyrrk.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.cmd.push(function() {
  googletag.pubads().enableAsyncRendering();
  googletag.pubads().enableSingleRequest();
  googletag.pubads().collapseEmptyDivs();
  googletag.pubads().setTargeting("zbarticleid", "893370");
/* Custom campaign targeting tags */
var zbTagsConfig = [
  { "path": "/special/report/others/legendofbeauty", "tags": [{"zbtags": ["西施", "Legend of Beauty"]}] },
  { "path": "/special/report/singapore/chinese-new-year-2017", "tags": [{"zbtags": ["gscny2017"]}]  },
  { "path": "/special/report/others/huayi", "tags": [{"zbtags": ["华艺节"]}]  },
  { "path": "/keywords/hua-yi-2018", "tags": [{"zbtags": ["hua-yi-2018"]}]  },
  { "path": "/special/report/supplement/active-ageing", "tags": [{"zbtags": ["全国乐龄学苑", "幸福老龄化行动计划"]}]  },
  { "path": "/special/report/supplement/ssgkc-knowledge-forum", "tags": [{"zbtags": ["中新知识论坛"]}]  },
  { "path": "/special/report/supplement/gulangyu", "tags": [{"zbtags": ["鼓浪屿"]}]  },
  { "path": "/keywords/te-jin-hui", "tags": [{"zbtags": ["te-jin-hui","特金会"]}]  },
  { "path": "/keywords/lin-li-qi-ye-zhi-xing-2018", "tags": [{"zbtags": ["邻里企业之星2018","lin-li-qi-ye-zhi-xing-2018"]}]  },
];

try{ 
  var GTagExt = new GptExt();
  /* ### Set Custom Targeting ### */
  try{
    GTagExt.setCustomTargeting( zbTagsConfig );
  } catch(err) {
    console.log( err );
  }

  /* ### DFP Preview control ### */
  try{
    var dfp_preview_key ='dfp_preview';
    var dfp_preview_keycode = GTagExt.getQueryStringByKey(dfp_preview_key);
    googletag.pubads().setTargeting(dfp_preview_key, dfp_preview_keycode);
  } catch(err) {
    console.log( err );
  }

  /* ### Set Referrer Targeting ### */
  try{
    var dfp_referrer = GTagExt.getReferrer();
    googletag.pubads().setTargeting( "referrer", dfp_referrer);
  } catch(err) {
    console.log( err );
  }

  if( !GTagExt.isPublicDomain() && googletag.slots.hasOwnProperty( "topoverlay" ) ) {
    googletag.destroySlots( [googletag.slots.topoverlay] );
  }

  /* ### Native bi1 & bi2 homepage control ### */
  try{
    GTagExt.toggleHomepageNativeAds();
  } catch(err) {
    console.log( err );
  }
} catch(err) {
  console.log( err );
}

googletag.enableServices();});

//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
document.createElement( "picture" );
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__bLmQZzVpMoaFJ0XmL6RCqKbLCKB8hF8EFpCV3toQelo__P8-kpg7zazItI9g6XGuMTIcmEjtt2Qi75ylbjWnNJXQ__6sp5qBcYrHiwr7xnctwMkxRtg-fe1Sv22DGy_6iyrrk.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"zb2016","theme_token":"1TMocRPHd_ay1Xo2rUZ6Xo3V2iRlYKZnPp_XA4tYBwg","jquery_version":"1.10","css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/picture\/picture_wysiwyg.css":1,"modules\/poll\/poll.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/custom\/zb_flood_unblock\/zb_flood_unblock.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/oembed\/oembed.base.css":1,"sites\/all\/modules\/oembed\/oembed.theme.css":1,"sites\/all\/modules\/pollanon\/pollanon.css":1,"sites\/all\/modules\/hide_submit\/css\/hide_submit.css":1},"js":{"sites\/all\/modules\/picture\/picturefill2\/picturefill.min.js":1,"sites\/all\/modules\/picture\/picture.min.js":1,"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery.once.js":1,"https:\/\/www.googletagservices.com\/tag\/js\/gpt.js":1,"https:\/\/adtag.sphdigital.com\/tag\/smx\/prebid.js":1,"https:\/\/adtag.sphdigital.com\/tag\/smx\/smx_prebid.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/picture\/lazysizes\/lazysizes.min.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/external\/jquery.cookie.js":1,"sites\/all\/modules\/jquery_update\/replace\/misc\/jquery.form.min.js":1,"misc\/ajax.js":1,"sites\/all\/modules\/jquery_update\/js\/jquery_update.js":1,"sites\/all\/modules\/pollanon\/js\/jquery.cookie.min.js":1,"sites\/all\/modules\/pollanon\/js\/pollanon.pack.js":1,"misc\/progress.js":1,"sites\/all\/modules\/views_load_more\/views_load_more.js":1,"sites\/all\/modules\/field_group\/field_group.js":1,"sites\/all\/modules\/views\/js\/base.js":1,"sites\/all\/modules\/views\/js\/ajax_view.js":1,"sites\/all\/modules\/hide_submit\/js\/hide_submit.js":1}},"field_group":{"html-element":"latest_articles"},"hide_submit":{"hide_submit_status":true,"hide_submit_method":"disable","hide_submit_css":"hide-submit-disable","hide_submit_abtext":"","hide_submit_atext":"","hide_submit_hide_css":"hide-submit-processing","hide_submit_hide_text":"Processing...","hide_submit_indicator_style":"expand-left","hide_submit_spinner_color":"#000","hide_submit_spinner_lines":12,"hide_submit_hide_fx":1,"hide_submit_reset_time":15000},"ajax":{"edit-vote":{"callback":"pollanon_ajax_vote","wrapper":"poll-view-voting-888361","method":"replaceWith","effect":"fade","event":"mousedown","keypress":true,"prevent":"click","url":"\/system\/ajax","submit":{"_triggering_element_name":"op","_triggering_element_value":"\u6295\u7968"}}},"urlIsAjaxTrusted":{"\/system\/ajax":true,"\/realtime\/world\/story20180922-893370":true,"\/views\/ajax":true},"views":{"ajax_path":"\/views\/ajax","ajaxViews":{"views_dom_id:911b6f6785b9ac72f2146483a2844d4e":{"view_name":"zb2016_listing","view_display_id":"zb2016_zbsg_latest_articles","view_args":"109\/111\/1\/all\/893370","view_path":"node\/893370","view_base_path":null,"view_dom_id":"911b6f6785b9ac72f2146483a2844d4e","pager_element":0}}}});
//--><!]]>
</script>

<meta http-equiv="cache-control" content="no-cache, max-age=0" />
<meta http-equiv="expires" content="0" />
<meta http-equiv="pragma" content="no-cache" />

<meta name="theme-color" content="#a50034">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-title" content="联合早报">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="apple-itunes-app" content="app-id=654946831">
<link rel="apple-touch-icon" href="/sites/all/themes/zb2016/assets/imgs/zbsg/apple-icon-144x144.png?v=TGIF" />

<meta name="google-play-app" content="app-id=com.zb.sph.zaobaosingapore">
<link rel="apple-touch-icon" sizes="57x57" href="/sites/all/themes/zb2016/assets/imgs/zbsg/apple-icon-57x57.png?v=TGIF" />
<link rel="apple-touch-icon" sizes="72x72" href="/sites/all/themes/zb2016/assets/imgs/zbsg/apple-icon-72x72.png?v=TGIF" />
<link rel="apple-touch-icon" sizes="114x114" href="/sites/all/themes/zb2016/assets/imgs/zbsg/apple-icon-114x114.png?v=TGIF" />
<link rel="apple-touch-icon" sizes="144x144" href="/sites/all/themes/zb2016/assets/imgs/zbsg/apple-icon-144x144.png?v=TGIF" />
<link rel="apple-touch-icon" sizes="152x152" href="/sites/all/themes/zb2016/assets/imgs/zbsg/apple-icon-152x152.png?v=TGIF" />
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="/sites/all/themes/zb2016/assets/imgs/zbsg/apple-icon-57x57-precomposed.png?v=TGIF" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/sites/all/themes/zb2016/assets/imgs/zbsg/apple-icon-72x72-precomposed.png?v=TGIF" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/sites/all/themes/zb2016/assets/imgs/zbsg/apple-icon-114x114-precomposed.png?v=TGIF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/sites/all/themes/zb2016/assets/imgs/zbsg/apple-icon-144x144-precomposed.png?v=TGIF" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/sites/all/themes/zb2016/assets/imgs/zbsg/apple-icon-152x152-precomposed.png?v=TGIF" />

<link rel="stylesheet" type="text/css" href="/sites/all/themes/zb2016/assets/fonts/font-awesome.v4.6.3.min.css" />
<link rel="stylesheet" type="text/css" href="/sites/all/themes/zb2016/assets/fonts/font-awesome-animation.min.css" />
<link rel="stylesheet" type="text/css" href="/sites/all/themes/zb2016/assets/css/bootstrap.3.3.0.min.css">
<link rel="stylesheet" type="text/css" href="/sites/all/themes/zb2016/assets/css/tooltipster.css">
<link rel="stylesheet" type="text/css" href="/sites/all/themes/zb2016/assets/css/animate.css">
<link rel="stylesheet" type="text/css" href="/sites/all/themes/zb2016/assets/owl-carousel-v2/owl.carousel.css">
<link rel="stylesheet" type="text/css" href="/sites/all/themes/zb2016/assets/owl-carousel-v2/owl.theme.css">
<link rel="stylesheet" type="text/css" href="/sites/all/themes/zb2016/assets/css/style-zbsg.css?v=20180921a">
<link rel="stylesheet" type="text/css" href="/sites/all/themes/zb2016/assets/css/style-ext.min.css?v=20170905.01">

<link rel="dns-prefetch" href="//www.zaobao.com">
<link rel="dns-prefetch" href="//project.zaobao.com">
<link rel="dns-prefetch" href="//project.zaobao.com.sg">
<link rel="dns-prefetch" href="//cny.zaobao.com">
<link rel="dns-prefetch" href="//getai.sg">

<link rel="dns-prefetch" href="//tag.aticdn.net">
<link rel="dns-prefetch" href="//logw348.ati-host.net">
<link rel="dns-prefetch" href="//ad.crwdcntrl.net">
<link rel="dns-prefetch" href="//nexus.ensighten.com">
<link rel="dns-prefetch" href="//static.addtoany.com">
<link rel="dns-prefetch" href="//cdn.taboola.com">
<link rel="dns-prefetch" href="//b.scorecardresearch.com">

<script src="/sites/all/themes/zb2016/assets/js/jquery-1.11.1.min.js"></script>
<!--<script src="/sites/all/themes/zb2016/assets/js/jquery-1.10.2.min.js"></script>-->
<script src="/sites/all/themes/zb2016/assets/js/bootstrap.3.3.1.min.js"></script>
<script src="/sites/all/themes/zb2016/assets/js/html5.js"></script>
<script src="/sites/all/themes/zb2016/assets/js/jquery-checkator.js"></script>
<script type="text/javascript" src="/sites/all/themes/zb2016/assets/js/tooltipster/tooltip-viewport.js"></script>
<script type="text/javascript" src="/sites/all/themes/zb2016/assets/js/tooltipster/scripts.js"></script>
<script type="text/javascript" src="/sites/all/themes/zb2016/assets/js/tooltipster/jquery.tooltipster.js"></script>
<script type="text/javascript" src="/sites/all/themes/zb2016/assets/js/jquery.lazy.min.js"></script>
<script type="text/javascript" src="/sites/all/themes/zb2016/assets/js/jquery.easing.1.3.js"></script>
<script type="text/javascript" src="/sites/all/themes/zb2016/assets/owl-carousel-v2/owl.carousel.js"></script>
<script type="text/javascript" src="/sites/all/themes/zb2016/assets/js/masonry.pkgd.v4.js"></script>

<!-- <script src="//www.googletagservices.com/tag/js/gpt.js"></script> -->
<!--script src="/sites/all/themes/zb2016/assets/js/socialpic.js"></script-->

<!--[if IE]>
	<script src="/sites/all/themes/zb2016/assets/js/html5shiv.js"></script>
<![endif]-->

<script src="/sites/all/themes/zb2016/assets/js/rAF.js"></script>
<script src="/sites/all/themes/zb2016/assets/js/app.lib.min.js?v=20180103.01"></script>
<script src="/sites/all/themes/zb2016/assets/js/ads_checker.js"></script>
<script src="/sites/all/themes/zb2016/assets/js/adblockDetector.js"></script>
<!-- ### JS loaded check ### -->
<script src="/sites/all/themes/zb2016/assets/js/app_checker.js"></script>

<!-- START DPM Tag -->
<meta name="ldapw" content="" />

<script src="/sites/all/themes/zb2016/assets/js/ldap.app.js"></script>
<!-- END DPM Tag -->




<script src="/sites/all/themes/zb2016/assets/js/content-refresh.min.js"></script>

<!--<script type="text/javascript" src="//assets/js/smarttag.js?ac=1.0"></script>-->
<!-- <script type="text/javascript" src="/sites/all/themes/zb2016/assets/js/angular/angular.min.js"></script> -->

<script type="text/javascript">var _data = {};</script>
<script type="text/javascript">
_data = {
"level2": "8",
"level2_ga": "realtime",
"chapter1": "国际",
"chapter2": "",
"chapter3": "",
"title": "%E5%9B%BD%E9%99%85%E5%8E%9F%E5%AD%90%E8%83%BD%E6%9C%BA%E6%9E%84%E5%A4%A7%E4%BC%9A%E9%80%9A%E8%BF%87%E6%B6%89%E6%9C%9D%E6%A0%B8%E9%97%AE%E9%A2%98%E6%96%B0%E5%86%B3%E8%AE%AE",
"title_ga": "国际原子能机构大会通过涉朝核问题新决议",
"mc": "",
"np": "1",
"contenttype": "1",
"pagination": "1",
"author": "陈慧璋_byline",
"lotameid": "",
"adblocker": ( window.canRunAds === undefined )? 1 : 0,
"articleid": "893370",
"contentcat": "1",
"keyword": "国际原子能机构,朝核问题",
"visitorcat": ( $('meta[name=ldapw]').attr("content") != "" )? 2 : 1,
"at" : ($('meta[name=ldapw]').length )? $('meta[name=ldapw]').attr("content") : "",
"articlecount" : "",
"printcat" : "false",
"js" : ( window.jsLoaded === undefined )? 1 : 0,
"pubdate" : "2018-09-22 20:04:25",
"x1" : "%E5%9B%BD%E9%99%85%E5%8E%9F%E5%AD%90%E8%83%BD%E6%9C%BA%E6%9E%84%E5%A4%A7%E4%BC%9A%E9%80%9A%E8%BF%87%E6%B6%89%E6%9C%9D%E6%A0%B8%E9%97%AE%E9%A2%98%E6%96%B0%E5%86%B3%E8%AE%AE", // NOT FROM DATA LAYER
"x2" : "https://www.zaobao.com.sg/realtime/world/story20180922-893370", // NOT FROM DATA LAYER
"x3" : "1", // NOT FROM DATA LAYER
"x4" : "1", // NOT FROM DATA LAYER
"x5" : "陈慧璋_byline", // NOT FROM DATA LAYER
"x6" : "1", // NOT FROM DATA LAYER
"x7" : "1", // NOT FROM DATA LAYER
}
</script>
<!-- LOTAME LIBRARY -->
<script src="//ad.crwdcntrl.net/5/c=4334/pe=y/var=ccauds"></script>
<script>if (typeof(ccauds) !== "undefined") { _data.lotameid = ccauds.Profile.pid; }</script>


<script type="text/javascript" src="//tag.aticdn.net/538363/smarttag.js"></script>

<script type="text/javascript"> var smarttag_domainID = 538363; </script>
<!-- START: DIRECT SMART TAG -->
<script type="text/javascript">
var userID = ($('meta[name=ldapw]').length )? $('meta[name=ldapw]').attr("content") : "";
var atiSmartTag = new ATInternet.Tracker.Tag({site: smarttag_domainID});

atiSmartTag.page.set({
    name: _data.title,
    level2: _data.level2,
});
  atiSmartTag.page.set({
    chapter1: _data.chapter1
  });

atiSmartTag.customVars.set({
  site: {
    1: _data.x1,
    2: _data.x2,
    3: _data.x3,
    4: _data.x4,
    5: _data.author,
    6: _data.visitorcat,
    7: _data.x7,
	8: _data.lotameid,
	9: _data.articleid,
   10: _data.articlecount,
   11: _data.printcat,
   12: _data.adblocker,
   13: _data.js,
   14: _data.pubdate
  }
});
if( $('meta[name=ldapw]').attr("content") != "" ) {
atiSmartTag.identifiedVisitor.set({
    id: userID,
	category: _data.visitorcat
});
}
atiSmartTag.dispatch();
</script>
<!-- END: DIRECT SMART TAG -->

<script type="text/javascript">
function smarttag_onclick(region, title, level2) {
  var nameTag = '';
  var atiSmartTag = new ATInternet.Tracker.Tag({site: smarttag_domainID});
  nameTag = region;
  if( title != '' ) {
    nameTag = nameTag + "::" +title;
  }
      return atiSmartTag.click.send({name:nameTag, level2:level2, type:"action"});
  }
/* FOR GALLERY SLIDER */
function smarttag_vpv(region, title, level2, slideNo) {
  if( slideNo == null ){
    slideNo = "";
  }
  var atiSmartTag = new ATInternet.Tracker.Tag({site: smarttag_domainID});
  atiSmartTag.page.set({
    name: _data.title,
    level2: _data.level2
  });
  
  atiSmartTag.page.set({
    chapter1: _data.chapter1
  });

  atiSmartTag.page.set({
    chapter2: _data.chapter2
  });

  atiSmartTag.page.set({
    chapter3: _data.chapter3
  });  
  
  atiSmartTag.customVars.set({
    site: {
      1: _data.x1,
      2: _data.x2,
      3: 2,
      4: slideNo,
      5: _data.x5,
      6: _data.visitorcat,
      7: 2,
	  8: _data.lotameid,
	  9: _data.articleid,
     10: _data.articlecount,
     11: _data.printcat,
     12: _data.adblocker,
     13: _data.js,
     14: _data.pubdate
   }
  });  
  if( title != '' ) {
    atiSmartTag.dispatch();
  }
}

function smarttag_vpv_pagination(region, title, level2, pageNo) {
  if( pageNo == null ){
    pageNo = "";
  }
  var atiSmartTag = new ATInternet.Tracker.Tag({site: smarttag_domainID});
  atiSmartTag.page.set({
    name: title,
    level2: _data.level2
  });
  atiSmartTag.page.set({
    chapter1: region
  });
  atiSmartTag.customVars.set({
    site: {
      1: region,
      2: _data.x2,
      3: "",
      4: (pageNo)+1,
      5: _data.x5,
      6: _data.visitorcat,
      7: _data.x7,
	  8: _data.lotameid,
	  9: _data.articleid,
     10: _data.articlecount,
     11: _data.printcat,
     12: _data.adblocker,
     13: _data.js,
     14: _data.pubdate
   }
  });
  if( region != '' && title != '' ) {
    atiSmartTag.dispatch();
  }
}

</script>

<script type="text/javascript">
// IAB adblockDetector
(function(){
  if(typeof window.adblockDetector === 'undefined') {
    //adBlockDetected();
    //xt_click(document,'C','1','adblock::IAB::blocked','N');
	if( typeof smarttag_onclick == 'function' && isEmpty(_data) != true ) {
	  smarttag_onclick("adblock", "IAB::blocked", (isEmpty(_data) == true) ?  "" : _data.level2);
	}
    return 1;
  } else {
    window.adblockDetector.init({
      debug: false,
      found: function(){
        //xt_click(document,'C','1','adblock::IAB::blocked','N');
		if( typeof smarttag_onclick == 'function' && isEmpty(_data) != true ) {
		  smarttag_onclick("adblock", "IAB::blocked", (isEmpty(_data) == true) ?  "" : _data.level2);
		}
        return 1;
      },
      notFound: function(){
        //xt_click(document,'C','1','adblock::IAB::unblock','N');
		if( typeof smarttag_onclick == 'function' && isEmpty(_data) != true ) {
		  smarttag_onclick("adblock", "IAB::unblock", (isEmpty(_data) == true) ?  "" : _data.level2);
		}
        return 1;
      },
      complete: function() {
        //console.log("Fire before found/notFound.");
      }
    });
  }
}());
</script>

<script src="//nexus.ensighten.com/sph/zbprod/Bootstrap.js"></script>

</head>

<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-893370 node-type-article article-page section-0-realtime section-1-world">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K4JWN4Q" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    
 
 
  	   <div id="block-dfp-topoverlay" class="block block-dfp">
  <div class="content">
    <div id="dfp-ad-topoverlay-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-topoverlay" class="dfp-tag-wrapper" data-override="1">
    <script type="text/javascript">
            var gptExt = new GptExt();
        var pGPTTopOverlay = new Promise(function(resolve, reject) {
            if( !gptExt.isPublicDomain() && googletag.slots.hasOwnProperty( "topoverlay" ) ) {
                googletag.destroySlots( [googletag.slots.topoverlay] );
            } else {
                gptExt.referrerFrequencyCheck({});
            }

            if (show_topoverlay == true) {
                resolve(show_topoverlay);
            } else {
                reject(show_topoverlay);
            }
        });

        pGPTTopOverlay.then(function(result) {
            console.log( "show_topoverlay", show_topoverlay);
            googletag.cmd.push(function() {
                googletag.display("dfp-ad-topoverlay");
            });
        }, function(state) {
            console.log("show_topoverlay", state);
        });
      </script>
</div>
</div>  </div>
</div>
<div id="block-block-12" class="block block-block">
  <div class="content">
    <!-- header START -->


<!--?php
/*  ### Ads: Module - DFP ### */
$block = module_invoke('dfp', 'block_view', 'lb1');
?-->
<!--[if lt IE 10]>
<div class="md-col-12 text-center" id="ie-mercy"><h2>哎哟~~~<em>不好意思...</em></h2>
请<a href="//support.microsoft.com/en-us/help/17621/internet-explorer-downloads" target="_blank">更新您的浏览器</a>以获得最佳的观看体验
<span class="en">Please <a href="//support.microsoft.com/en-us/help/17621/internet-explorer-downloads" target="_blank">update your Internet Explorer</a> for best viewing experience</span></div>
<![endif]-->

<style>
.user-zone li.jewel-premium-30freetrial{animation:swing ease-in-out 1s infinite alternate;}
.user-zone li.jewel-premium-30freetrial b{color:#fff!important;}
@keyframes swing {
	0% { transform: rotate(3deg); }
	100% { transform: rotate(-3deg); }
}


@media (min-width:768px){
.user-zone li.jewel-premium-30freetrial{display:none;}
}

@media (min-width:200px) and (max-width:767px){
.user-zone li.jewel-premium-30freetrial a{background:#a50034!important;color:#fff!important;}
}
</style>

<section id="brand" class="brand-sg">
  <header>
    <!--ul id="social-channels" class="anorexic">
      <li class="first col-xs-2"><a href="//www.facebook.com/zaobaosg" target="_blank" class="fa fa-facebook analytics_onclick" data-click-type="exit" data-region="header_follow" data-title="Facebook"></a></li>
      <li class="col-xs-2"><a href="//twitter.com/zaobaosg" target="_blank" class="fa fa-twitter analytics_onclick" data-click-type="exit" data-region="header_follow" data-title="Twitter"></a></li>
      <li class="col-xs-2"><a href="//www.weibo.com/zaobaocom" target="_blank" class="fa fa-weibo analytics_onclick" data-click-type="exit" data-region="header_follow" data-title="Weibo"></a></li>
      <li class="col-xs-2"><a href="/products#wechat" target="_blank" class="fa fa-wechat analytics_onclick" data-click-type="exit" data-region="header_follow" data-title="Wechat"></a></li>
      <li class="col-xs-2"><a href="/products" class="fa fa-arrow-circle-o-down app analytics_onclick" title="下载应用" data-click-type="navigation" data-region="menubar" data-title="下载应用"></a></li>
      <li class="last col-xs-2"><a href="/contact-us" class="fa fa-commenting wildcard analytics_onclick" title="联络我们" data-click-type="navigation" data-region="menubar" data-title="联络我们"></a></li>
    </ul-->

    <nav class="navbar navbar-inverse navbar-default" id="nav" role="navigation">
      <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
        <nav id="zone" class="nav navbar-nav dance00">
          <div class="row">
            <div class="user-login col-md-4 col-sm-6 col-xs-12">
              <span id="login-info"><a href="/p/login.php?p=/">用户登录</a><a href="//www.sphsubscription.com.sg/eshop/index.php?r=site/ProductPage&PCODE=ZB&utm_medium=online&utm_source=frontpageheader&utm_campaign=zbproductpage&utm_term=tactical" target="_blank">订阅</a></span><a href="/newsletter/signup" target="_blank" class="obese">每日速递</a>
            </div>
            <div class="user-zone col-md-4 col-sm-6 col-xs-12">
              <ul>
                <li><a href="/premium" class="analytics_onclick" data-click-type="navigation" data-region="menubar" data-title="订户专区" target="_blank">订户专区</a></li>
                <li><a href="/epapers" class="analytics_onclick" data-click-type="navigation" data-region="menubar" data-title="电子报" target="_blank">电子报<div class="nice-dots"><span class="dot-zb"></span><span class="dot-sm"></span><span class="dot-wb"></span></div></a></li>
                <li><a href="/welcomecn" class="analytics_onclick" data-click-type="navigation" data-region="menubar" data-title="国际版" target="_blank">国际版</a></li>
              </ul>
            </div>
						<ul class="jewel anorexic">
							<li class="col-xs-6"><a href="/" data-click-type="navigation" data-region="menubar" data-title="首页">首页</a></li>
							<li class="col-xs-6"><a href="/realtime" data-click-type="navigation" data-region="menubar" data-title="即时">即时</a></li>
							<li class="col-xs-3"><a href="/znews" data-click-type="navigation" data-region="menubar" data-title="新闻">新闻</a></li>
							<li class="col-xs-2"><a href="/zentertainment" data-click-type="navigation" data-region="menubar" data-title="娱乐">娱乐</a></li>
							<li class="col-xs-2"><a href="/zlifestyle" data-click-type="navigation" data-region="menubar" data-title="生活">生活</a></li>
							<li class="col-xs-2"><a href="/zfinance" data-click-type="navigation" data-region="menubar" data-title="财经">财经</a></li>
							<li class="col-xs-3"><a href="/zopinions" data-click-type="navigation" data-region="menubar" data-title="言论">言论</a></li>
							<li class="col-xs-3"><a href="/interactive-graphics" data-click-type="navigation" data-region="menubar" data-title="互动新闻">互动新闻</a></li>
							<li class="col-xs-3"><a href="/special/report" data-click-type="navigation" data-region="menubar" data-title="专题">专题</a></li>
							<li class="col-xs-3"><a href="/zvideos" data-click-type="navigation" data-region="menubar" data-title="视频">视频</a></li>
							<li class="col-xs-3"><a href="/livestream" data-click-type="navigation" data-region="menubar" data-title="直播">直播</a></li>
							<li class="col-xs-3"><a href="//zproperty.zaobao.com.sg" target="_blank" data-click-type="navigation" data-region="menubar" data-title="早房">早房</a></li>
							<!--li class="col-xs-3"><a href="/business-info" data-click-type="navigation" data-region="menubar" data-title="商讯">商讯</a></li-->
							<li class="col-xs-6"><a href="//zshop.zaobao.sg/" target="_blank" data-click-type="navigation" data-region="menubar" data-title="ZShop 集品店">ZShop 集品店</a></li>
						</ul>
						<ul class="backyard anorexic">
              <li class="col-xs-2"><a href="/about-us" data-click-type="navigation" data-region="menubar" data-title="关于">关于</a></li>
							<li class="col-xs-2"><a href="/products" data-click-type="navigation" data-region="menubar" data-title="关注">关注</a></li>
							<li class="col-xs-2"><a href="/contact-us" data-click-type="navigation" data-region="menubar" data-title="联络">联络</a></li>
              <li class="col-xs-3"><a href="/newsletter/signup" data-click-type="navigation" data-region="menubar" data-title="每日速递" target="_blank">每日速递</a></li>
							<li class="col-xs-3"><a href="/products" data-click-type="navigation" data-region="menubar" data-title="下载应用">下载应用</a></li>
						</ul>
            <div class="zaobao-social col-md-4 col-sm-12">
              <ul id="social-channels" class="obese">
                <li class="first"><a href="//www.facebook.com/zaobaosg" target="_blank" class="fa fa-facebook analytics_onclick" data-click-type="navigation" data-region="header_follow" data-title="Facebook"></a></li>
                <li><a href="//twitter.com/zaobaosg" target="_blank" class="fa fa-twitter analytics_onclick" data-click-type="navigation" data-region="header_follow" data-title="Twitter"></a></li>
								<li><a href="//www.youtube.com/zaobaosg%E6%97%A9%E6%8A%A5" class="fa fa-youtube-play analytics_onclick" target="_blank" data-click-type="navigation" data-region="menubar" data-title="Youtube"></a></li>
                <li><a href="//www.instagram.com/zaobaosg/" target="_blank" class="fa fa-instagram analytics_onclick" data-click-type="navigation" data-region="header_follow" data-title="Instagram"></a></li>
                <li><a href="//www.weibo.com/zaobaocom" target="_blank" class="fa fa-weibo analytics_onclick" data-click-type="navigation" data-region="header_follow" data-title="Weibo"></a></li>
                <li><a href="/products#wechat" target="_blank" class="fa fa-wechat analytics_onclick" data-click-type="navigation" data-region="header_follow" data-title="WeChat"></a></li>
                <li><a href="mailto:zbonline@sph.com.sg" target="_blank" class="fa fa-envelope analytics_onclick" data-click-type="navigation" data-region="header_follow" data-title="ZBOnline"></a></li>
              </ul>
              <ul class="anorexic">
                <!--li class="col-xs-2"><a href="/products" class="fa fa-apple analytics_onclick" title="iOS" data-click-type="navigation" data-region="menubar" data-title="iOS"></a></li>
                <li class="col-xs-2"><a href="/products" class="fa fa-android analytics_onclick" title="Android" data-click-type="navigation" data-region="menubar" data-title="Android"></a></li-->
                <li class="last col-xs-2"><a href="#search" class="fa fa-search paparrazi analytics_onclick" title="搜寻"  data-click-type="navigation" data-region="menubar" data-title="searchbutton"></a></li>
              </ul>
            </div>
          </div>
        </nav>
      </div>
    </nav>

		
<style>
.spinner{height:34px;width:34px;margin:-4px 2px 0 0;position:relative;color:#fff;display:inline-block;}
.spinner:before{position:absolute;content:'';height:calc(100% + 1px);width:calc(100% + 1px);border:2px dotted #ffcc00;top:0;left:0;border-radius:inherit;animation:spin 10s linear infinite;}
.spinner,.spinner img{border-radius:50%;-moz-border-radius:50%;-khtml-border-radius:50%;-webkit-border-radius:50%;}
.spinner img{width:29px!important;margin:3px;}
img.spin{display:inline-block;width:30px!important;height:auto!important;margin:-2px 2px 0 0;animation:spin 4s linear infinite;}
@keyframes spin{ 
100%{transform: rotateZ(360deg);}
}

.fadeText{display:inline-block;}
.fadeText span{display:inline;margin-left:0.2em;top:1.1em;text-transform:uppercase;animation:fadeEffect 5s linear infinite 0s;-ms-animation:fadeEffect 5s linear infinite 0s;-webkit-animation:fadeEffect 5s linear infinite 0s;opacity:0;overflow:hidden;position:absolute;}
.fadeText span:nth-child(2){animation-delay:1s;-ms-animation-delay:1s;-webkit-animation-delay:1s;}
.fadeText span:nth-child(3){animation-delay:2s;-ms-animation-delay:2s;-webkit-animation-delay:2s;}
.fadeText span:nth-child(4){animation-delay:3s;-ms-animation-delay:3s;-webkit-animation-delay:3s;}
.fadeText span:nth-child(5){animation-delay:4s;-ms-animation-delay:4s;-webkit-animation-delay:4s;}
.text-link .fadeText span{top:0;font-weight:bold;}
</style>

    <div id="zaobao-id" class="row">
      <div id="skinning" class="col-xs-12 col-sm-12 col-lg-12 col-md-12">
           <div id="dfp-ad-skinning-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-skinning" class="dfp-tag-wrapper" data-override="1">
    <script type="text/javascript">
            googletag.cmd.push(function() {
            googletag.display("dfp-ad-skinning");
        });
      </script>
</div>
</div>      </div>
      <div id="zaobao-brand">
				<a href="/"><img src="/sites/all/themes/zb2016/assets/imgs/zbsg/zaobaosg-logo-tagline.svg" border="0" class="obese" /><img src="/sites/all/themes/zb2016/assets/imgs/zbsg/zaobaosg-logo-white.svg" border="0" class="anorexic" /></a>
			</div>
			<div id="leaderboard"><div id="dfp-ad-lb1-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-lb1" class="dfp-tag-wrapper" data-override="1">
    <script type="text/javascript">
            googletag.cmd.push(function() {
            googletag.display("dfp-ad-lb1");
        });
      </script>
</div>
</div></div>
    </div>

    <nav class="navbar navbar-inverse navbar-static-top" id="queen-command">
      <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
        <span class="kate-demand"><i></i><i></i><i></i></span>
      </button>
			
<style>
.obese li.jewel-premium-30freetrial{animation:swing ease-in-out 1s infinite alternate;font-weight:normal!important;font-size:0.9em!important;}
.obese li.jewel-premium-30freetrial a{font-weight:normal!important;color:#fff!important;padding:0.4em 1em!important;line-height:1.3em!important;background:#a50034!important;padding:1em!important;}
@media (max-width: 2000px) and (min-width: 768px)
.obese li.jewel-premium-30freetrial a{font-weight:bold!important;color:#a50034!important;padding:0.4em 1em!important;background:none!important;}
}

@keyframes swing {
	0% { transform: rotate(3deg);
	100% { transform: rotate(-3deg); }
}
</style>

      <div id="crown">
        <div class="obese">
          <div class="royal-hat"><a href="/"><img src="/sites/all/themes/zb2016/assets/imgs/zbsg/zaobaosg-logo-zao.svg" border="0" /></a></div>
          <ul class="nav navbar-nav jewel">
						<!--li class="jewel-premium-30freetrial"><a href="//www.sphsubscription.com.sg/eshop/?r=registerevent/zbcny18&amp;utm_campaign=zbcny18&amp;utm_medium=referral&amp;utm_source=web-zb&amp;utm_content=blinker" class="analytics_onclick" data-click-type="navigation" data-region="menubar" data-title="免费试阅" target="_blank">全新数码版<br>免费试阅</a></li-->
            <li class="jewel-home"><a href="/" data-click-type="navigation" data-region="menubar" data-title="首页">首页</a></li>
            <li class="jewel-realtime"><a href="/realtime"  data-click-type="navigation" data-region="menubar" data-title="即时">即时</a></li>
            <li class="dropdown jewel-news"><a href="/znews" class="dropdown-toggle" 000data-toggle="dropdown" data-click-type="navigation" data-region="menubar" data-title="新闻">新闻</a>
              <ul class="dropdown-menu">
                <li><a href="/znews/singapore" data-click-type="navigation" data-region="menubar" data-title="新闻::新加坡">新加坡</a></li>
                <li><a href="/znews/international" data-click-type="navigation" data-region="menubar" data-title="新闻::国际">国际</a></li>
                <li><a href="/znews/greater-china" data-click-type="navigation" data-region="menubar" data-title="新闻::中港台">中港台</a></li>
                <li><a href="/znews/sea" data-click-type="navigation" data-region="menubar" data-title="新闻::东南亚">东南亚</a></li>
                <li><a href="/znews/sports" data-click-type="navigation" data-region="menubar" data-title="新闻::体育">体育</a></li>
              </ul>
            </li>
            <li class="dropdown jewel-entertain"><a href="/zentertainment" class="dropdown-toggle" 000data-toggle="dropdown" data-click-type="navigation" data-region="menubar" data-title="娱乐">娱乐</a>
    					<ul class="dropdown-menu">
    						<li><a href="/zentertainment/celebs" data-click-type="navigation" data-region="menubar" data-title="娱乐::明星">明星</a></li>
    						<li><a href="/zentertainment/movies-and-tv" data-click-type="navigation" data-region="menubar" data-title="娱乐::影视">影视</a></li>
    						<li><a href="/zentertainment/music" data-click-type="navigation" data-region="menubar" data-title="娱乐::音乐">音乐</a></li>
    						<li><a href="/zentertainment/k-pop" data-click-type="navigation" data-region="menubar" data-title="娱乐::韩流">韩流</a></li>
    						<li><a href="/zentertainment/giveaway" data-click-type="navigation" data-region="menubar" data-title="娱乐::送礼">送礼</a></li>
    					</ul>
            </li>
    				<li class="dropdown jewel-lifestyle"><a href="/zlifestyle" class="dropdown-toggle" 000data-toggle="dropdown" data-click-type="navigation" data-region="menubar" data-title="生活">生活</a>
    					<ul class="dropdown-menu">
                <li><a href="/zlifestyle/food" data-click-type="navigation" data-region="menubar" data-title="生活::美食">美食</a></li>
                <li><a href="/zlifestyle/trending" data-click-type="navigation" data-region="menubar" data-title="生活::热门">热门</a></li>
                <li><a href="/zlifestyle/beauty-health" data-click-type="navigation" data-region="menubar" data-title="生活::美容 保健">美容 / 保健</a></li>
                <li><a href="/zlifestyle/car-gadget" data-click-type="navigation" data-region="menubar" data-title="生活::汽车与科技">汽车与科技</a></li>
                <li><a href="/zlifestyle/travel" data-click-type="navigation" data-region="menubar" data-title="生活::旅游">旅游</a></li>
                <li><a href="/zlifestyle/powerup" data-click-type="navigation" data-region="menubar" data-title="生活::生活补给站">生活补给站</a></li>
                <li><a href="/zlifestyle/life-hacks" data-click-type="navigation" data-region="menubar" data-title="生活::生活贴士">生活贴士</a></li>
                <li><a href="/zlifestyle/fashion" data-click-type="navigation" data-region="menubar" data-title="生活::时尚">时尚</a></li>
    						<li><a href="/zlifestyle/familynlove" data-click-type="navigation" data-region="menubar" data-title="生活::心事家事">心事家事</a></li>
    						<li><a href="/zlifestyle/culture" data-click-type="navigation" data-region="menubar" data-title="生活::文化与艺术">文化与艺术</a></li>
                <li><a href="/zlifestyle/columns" data-click-type="navigation" data-region="menubar" data-title="生活::专栏">专栏</a></li>                
                <li><a href="/package/latenightreads" data-click-type="navigation" data-region="menubar" data-title="生活::深夜好读">深夜好读</a></li>
                <li><a href="/package/meiyoudizhendeguodu" target="_blank" data-click-type="navigation" data-region="menubar" data-title="生活::没有地震的国度">没有地震的国度</a></li>
    						<li><a href="/horoscope/" target="_blank" data-click-type="navigation" data-region="menubar" data-title="生活::星座运程">星座运程</a></li>
    					</ul>
            </li>
    				<li class="dropdown jewel-finance"><a href="/zfinance" class="dropdown-toggle" data-click-type="navigation" data-region="menubar" data-title="财经">财经</a>
    					<ul class="dropdown-menu">
                <li><a href="/zfinance/realtime" data-click-type="navigation" data-region="menubar" data-title="财经::即时">即时</a></li>
                <li><a href="/zfinance/news" data-click-type="navigation" data-region="menubar" data-title="财经::新闻">新闻</a></li>
                <li><a href="/zfinance/invest" data-click-type="navigation" data-region="menubar" data-title="财经::投资理财">投资理财</a></li>
                <li><a href="/zfinance/real-estate" data-click-type="navigation" data-region="menubar" data-title="财经::房产">房产</a></li>
                <li><a href="/zfinance/sme" data-click-type="navigation" data-region="menubar" data-title="财经::中小企业">中小企业</a></li>
                <li><a href="/zfinance/personalities" data-click-type="navigation" data-region="menubar" data-title="财经::财经人物">财经人物</a></li>
    						<li><a href="//ir.zaobao.com/" target="_blank"  data-click-type="navigation" data-region="menubar" data-title="财经::企业热讯">企业热讯</a></li>
    						<li><a href="http://stock.zaobao.com.sg/" target="_blank" data-click-type="navigation" data-region="menubar" data-title="财经::新加坡股市">新加坡股市</a></li>
    					</ul>
            </li>
    				<li class="dropdown jewel-forum"><a href="/zopinions" class="dropdown-toggle" 000data-toggle="dropdown" data-click-type="navigation" data-region="menubar" data-title="言论">言论</a>
    					<ul class="dropdown-menu">
                <li><a href="/zopinions/editorial" data-click-type="navigation" data-region="menubar" data-title="言论::社论">社论</a></li>
    						<li><a href="/zopinions/views" data-click-type="navigation" data-region="menubar" data-title="言论::评论">评论</a></li>
    						<li><a href="/zopinions/opinions" data-click-type="navigation" data-region="menubar" data-title="言论::想法">想法</a></li>
    						<li><a href="/zopinions/talk" data-click-type="navigation" data-region="menubar" data-title="言论::交流站">交流站</a></li>
    					</ul>
            </li>
						<li class="jewel-interactive-graphics"><a href="/interactive-graphics" data-click-type="navigation" data-region="menubar" data-title="互动新闻">互动新闻</a></li>
            <li class="jewel-feature"><a href="/special/report" data-click-type="navigation" data-region="menubar" data-title="专题">专题</a></li>
            <li class="dropdown jewel-video"><a href="/zvideos" class="dropdown-toggle" 000data-toggle="dropdown"  data-click-type="navigation" data-region="menubar" data-title="视频">视频</a>
              <ul class="dropdown-menu">
                <li><a href="/zvideos/news" data-click-type="navigation" data-region="menubar" data-title="视频::新闻">新闻</a></li>
    						<li><a href="/zvideos/entertainment" data-click-type="navigation" data-region="menubar" data-title="视频::娱乐">娱乐</a></li>
    						<li><a href="/zvideos/lifestyle" data-click-type="navigation" data-region="menubar" data-title="视频::生活">生活</a></li>
    						<li><a href="/video-series" data-click-type="navigation" data-region="menubar" data-title="视频::系列节目">系列节目</a></li>
                <li><a href="/zvideos/zbschools" data-click-type="navigation" data-region="menubar" data-title="视频::早报校园">早报校园</a></li>
    						<li><a href="/livestream" data-click-type="navigation" data-region="menubar" data-title="视频::直播">直播</a></li>
    					</ul>
            </li>
    				<!--li class="dropdown jewel-business"><a href="/business-info" class="dropdown-toggle" 000data-toggle="dropdown" data-click-type="navigation" data-region="menubar" data-title="商讯">商讯</a>
    					<ul class="dropdown-menu">
                <li><a href="http://chongqing.zaobao.com/" target="_blank" data-click-type="navigation" data-region="menubar" data-title="重庆">重庆</a></li>
    					</ul>
            </li-->
            <li class="dropdown jewel-others"><a href="#" class="dropdown-toggle" 000data-toggle="dropdown" data-click-type="navigation" data-region="menubar" data-title="Z-平台">Z-平台</a>
              <ul class="dropdown-menu">
                <li><a href="//zshop.zaobao.sg/" target="_blank" data-click-type="navigation" data-region="menubar" data-title="Z-平台::ZShop 集品店">ZShop 集品店</a></li>
                <li><a href="//zproperty.zaobao.com.sg" target="_blank" data-click-type="navigation" data-region="menubar" data-title="Z-平台::早房">早房</a></li>
                <li><a href="//luxuryproperty.zaobao.com/" target="_blank" data-click-type="navigation" data-region="menubar" data-title="Z-平台::豪宅房产">豪宅房产</a></li>
              </ul>
            </li>
          </ul>
          <aside class="sherlock-holmes">
            <a href="/products" class="fa fa-apple analytics_onclick" title="iOS" data-click-type="navigation" data-region="menubar" data-title="iOS"></a>
            <a href="/products" class="fa fa-android analytics_onclick" title="Android" data-click-type="navigation" data-region="menubar" data-title="Android"></a>
            <a href="#search" class="fa fa-search paparrazi analytics_onclick" title="搜寻" data-click-type="navigation" data-region="menubar" data-title="搜寻"></a>
          </aside>
        </div>
        <div class="seamstress"><a href="/horoscope/" target="_blank" class="pickme-horoscope" id="horoscope-pin"><div class="zin-icon"></div></a></div>

				
				
<link rel="stylesheet" type="text/css" href="/sites/all/themes/zb2016/assets/css/style-nav-customise.css?v=20180424b">

        <div class="anorexic" id="tiny-waist">
    			<div class="royal-hat"><a href="/"><img src="/sites/all/themes/zb2016/assets/imgs/zbsg/zaobaosg-logo-zao.svg" border="0" /></a></div>
					
					
          <ul class="nav navbar-nav jewel" id="feature-links">
						<li style="padding:0.4em;font-size:0.85em;font-weight:normal;border:none;"><a href="/special/report/supplement/zaobao-95" target="_blank" style="padding:0;" id="zbsg-zaobao95-web-mobile-quicklink"><b style="color:#d70043;">欢庆早报95周年</b><br>感谢您与早报一起走过！</a></li>
					</ul>
					
          <ul class="nav navbar-nav jewel" id="feature-links" style="display:none">
            <li class="picky pickme-home randomiser">
<!-- Others -->
<!--div class="randomise-home"><a href="/newsletter/signup" target="_blank"><b>【注册了吗】</b>每日新闻电邮速递</a></div-->
<!-- Added on 20180403 -->
<div class="randomise-home"><a href="/special/report/supplement/asean-2018" target="_blank"><b>【亚细安2018】</b>坚韧团结·创新求变</a></div>
<!-- Added on 20180418-23 -->
<!--div class="randomise-home"><a href="//xinyao.zaobao.com" target="_blank"><b>【新空下2018】</b>快来大展歌喉！</a></div-->
<!-- Added on 20180706 -->
<div class="randomise-home"><a href="/interactive-graphics/story20180704-871855" target="_blank"><b>【看视频】</b>郑惠玉的一天怎么过？</a></div>
<div class="randomise-home"><a href="/interactive-graphics/story20180705-872158" target="_blank"><b>【好介绍】</b>哪里可以免费观看世界杯赛事？</a></div>
<div class="randomise-home"><a href="/znews/singapore/story20180706-872822" target="_blank"><b>【预览】</b>原创短片说建国历程</a></div>
<div class="randomise-home"><a href="/zlifestyle/food/story20180702-871168" target="_blank"><b>【你知道吗？】</b>巴厘岛素食选择多</a></div>
<div class="randomise-home"><a href="/zlifestyle/beauty-health/story20180706-872751" target="_blank"><b>【必知】</b>压力 、愤怒 如何控制缓解？</a></div>
<div class="randomise-home"><a href="/zentertainment/celebs/story20180706-872525" target="_blank">欧菁仙畅谈“本地艺人做不久？”</a></div>
            </li>
            <li class="picky pickme-znews randomiser">
<!-- Added on 2018041-823 -->
<!--div class="randomise-znews"><a href="//xinyao.zaobao.com" target="_blank"><b>【新空下2018】</b>快来大展歌喉！</a></div-->
<!-- Added on 20180706 -->
<div class="randomise-znews"><a href="/interactive-graphics/story20180704-871855" target="_blank"><b>【看视频】</b>郑惠玉的一天怎么过？</a></div>
<div class="randomise-znews"><a href="/interactive-graphics/story20180705-872158" target="_blank"><b>【好介绍】</b>哪里可以免费观看世界杯赛事？</a></div>
<div class="randomise-znews"><a href="/znews/singapore/story20180706-872822" target="_blank"><b>【预览】</b>原创短片说建国历程</a></div>
<div class="randomise-znews"><a href="/zlifestyle/food/story20180702-871168" target="_blank"><b>【你知道吗？】</b>巴厘岛素食选择多</a></div>
<div class="randomise-znews"><a href="/zlifestyle/beauty-health/story20180706-872751" target="_blank"><b>【必知】</b>压力 、愤怒 如何控制缓解？</a></div>
<div class="randomise-znews"><a href="/zentertainment/celebs/story20180706-872525" target="_blank">欧菁仙畅谈“本地艺人做不久？”</a></div>
            </li>
            <li class="picky pickme-zrealtime randomiser">
<!-- Added on 2018041-823 -->
<!--div class="randomise-zrealtime"><a href="//xinyao.zaobao.com" target="_blank"><b>【新空下2018】</b>快来大展歌喉！</a></div-->
<!-- Added on 20180706 -->
<div class="randomise-zrealtime"><a href="/interactive-graphics/story20180704-871855" target="_blank"><b>【看视频】</b>郑惠玉的一天怎么过？</a></div>
<div class="randomise-zrealtime"><a href="/interactive-graphics/story20180705-872158" target="_blank"><b>【好介绍】</b>哪里可以免费观看世界杯赛事？</a></div>
<div class="randomise-zrealtime"><a href="/znews/singapore/story20180706-872822" target="_blank"><b>【预览】</b>原创短片说建国历程</a></div>
<div class="randomise-zrealtime"><a href="/zlifestyle/food/story20180702-871168" target="_blank"><b>【你知道吗？】</b>巴厘岛素食选择多</a></div>
<div class="randomise-zrealtime"><a href="/zlifestyle/beauty-health/story20180706-872751" target="_blank"><b>【必知】</b>压力 、愤怒 如何控制缓解？</a></div>
<div class="randomise-zrealtime"><a href="/zentertainment/celebs/story20180706-872525" target="_blank">欧菁仙畅谈“本地艺人做不久？”</a></div>
            </li>

            <li class="picky pickme-zentertainment randomiser">

<div class="randomise-zentertainment"><a href="/zentertainment/movies-and-tv">影视</a>|<a href="/zentertainment/music">音乐</a>|<a href="/zentertainment/giveaway">送礼</a></div>
<div class="randomise-zentertainment"><a href="/zentertainment/celebs" target="_blank">明星</a>|<a href="/zentertainment/k-pop">韩流</a>|<a href="/zentertainment/giveaway">送礼</a></div>
<!-- Added on 20180402 -->
<div class="randomise-zentertainment"><a href="/keywords/ready-player-one" target="_blank"><b>【好介绍】</b>Ready Player One影评+演员专访！</a></div>
<!-- Added on 20180706 -->
<div class="randomise-zentertainment"><a href="/interactive-graphics/story20180704-871855" target="_blank"><b>【看视频】</b>郑惠玉的一天怎么过？</a></div>
<div class="randomise-zentertainment"><a href="/interactive-graphics/story20180705-872158" target="_blank"><b>【好介绍】</b>哪里可以免费观看世界杯赛事？</a></div>
<div class="randomise-zentertainment"><a href="/znews/singapore/story20180706-872822" target="_blank"><b>【预览】</b>原创短片说建国历程</a></div>
<div class="randomise-zentertainment"><a href="/zlifestyle/food/story20180702-871168" target="_blank"><b>【你知道吗？】</b>巴厘岛素食选择多</a></div>
<div class="randomise-zentertainment"><a href="/zlifestyle/beauty-health/story20180706-872751" target="_blank"><b>【必知】</b>压力 、愤怒 如何控制缓解？</a></div>
<div class="randomise-zentertainment"><a href="/zentertainment/celebs/story20180706-872525" target="_blank">欧菁仙畅谈“本地艺人做不久？”</a></div>
            </li>

            <li class="picky pickme-zlifestyle randomiser">
<div class="randomise-zlifestyle"><a href="/special/report/singapore/zbhappyread/"><b>【好书分享】</b>早报悦读＠NLB</a></div>
<div class="randomise-zlifestyle"><a href="/keywords/jiao-wo-missshu"><b>【你知道吗】</b>谁是Miss蔬?</a></div>
<div class="randomise-zlifestyle"><a href="//zshop.zaobao.sg/" target="_blank"><b>【是你吗?】</b>热爱文化创意</a></div>
<div class="randomise-zlifestyle"><a href="/zlifestyle/powerup">生活补给站</a>|<a href="/package/latenightreads">深夜好读</a></div>
<div class="randomise-zlifestyle"><a href="/zlifestyle/food">美容/保健</a>|<a href="/zlifestyle/life-hacks">生活贴士</a></div>
<div class="randomise-zlifestyle"><a href="/zlifestyle/fashion">时尚</a>|<a href="/zlifestyle/travel">旅游</a>|<a href="/zlifestyle/trending">热门</a>|<a href="/zlifestyle/columns">专栏</a></div>
<div class="randomise-zlifestyle"><a href="/zlifestyle/car-gadget">汽车与科技</a>|<a href="/zlifestyle/culture">文化与艺术</a></div>
<div class="randomise-zlifestyle"><a href="/horoscope/">星座运程</a>|<a href="/package/weixianshiyan">危险实验</a></div>
<!-- Added on 20180706 -->
<div class="randomise-zlifestyle"><a href="/interactive-graphics/story20180704-871855" target="_blank"><b>【看视频】</b>郑惠玉的一天怎么过？</a></div>
<div class="randomise-zlifestyle"><a href="/interactive-graphics/story20180705-872158" target="_blank"><b>【好介绍】</b>哪里可以免费观看世界杯赛事？</a></div>
<div class="randomise-zlifestyle"><a href="/zlifestyle/beauty-health/story20180706-872751" target="_blank"><b>【必知】</b>压力 、愤怒 如何控制缓解？</a></div>
<div class="randomise-zlifestyle"><a href="/zentertainment/celebs/story20180706-872525" target="_blank">欧菁仙畅谈“本地艺人做不久？”</a></div>
            </li>
						
            <li class="picky pickme-zfinance randomiser">
<div class="randomise-zfinance"><a href="/special/report/singapore/zbhappyread/"><b>【好书分享】</b>早报悦读＠NLB</a></div>
<div class="randomise-zfinance"><a href="//www.sgsme.sg/cn" target="_blank"><b>【双语】</b>中小企业资讯</a></div>
<div class="randomise-zfinance"><a href="/zfinance/realtime">即时</a>|<a href="/zfinance/news">新闻</a>|<a href="/zfinance/invest">投资理财</a>|<a href="/zfinance/real-estate">房产</a></div>
<div class="randomise-zfinance"><a href="/zfinance/sme">中小企业</a>|<a href="/zfinance/personalities">财经人物</a>|<a href="http://stock.zaobao.com.sg/" target="_blank">新加坡股市</a></div>

<!-- Added on 20180403 -->
<div class="randomise-zfinance"><a href="/special/report/supplement/asean-2018" target="_blank"><b>【亚细安2018】</b>坚韧团结·创新求变</a></div>
            </li>
            
            <li class="picky pickme-zopinions randomiser">
<div class="randomise-zopinions"><a href="/special/report/singapore/zbhappyread/"><b>【好书分享】</b>早报悦读＠NLB</a></div>
<div class="randomise-zopinions"><a href="/zlifestyle/powerup">生活补给站</a>|<a href="/package/latenightreads">深夜好读</a></div>
<div class="randomise-zopinions"><a href="/zopinions/editorial">社论</a>|<a href="/zopinions/views">评论</a>|<a href="/zopinions/opinions">想法</a>|<a href="/zopinions/talk">交流站</a></div>
            </li>
							
            <li class="picky pickme-zvideos randomiser">
<div class="randomise-zvideos"><a href="/zvideos/news">新闻</a>|<a href="/zvideos/entertainment">娱乐</a>|<a href="/zvideos/lifestyle">生活</a>|<a href="/livestream">直播</a></div>
<!-- Added on 20180618 -->
<div class="randomise-zvideos"><a href="/video-series" target="_blank"><b>【看视频】</b>系列节目</a>|<a href="/zvideos/zbschools">早报校园</a></div>
<!-- Added on 20180706 -->
<div class="randomise-zvideos"><a href="/interactive-graphics/story20180704-871855" target="_blank"><b>【看视频】</b>郑惠玉的一天怎么过？</a></div>
<div class="randomise-zvideos"><a href="/interactive-graphics/story20180705-872158" target="_blank"><b>【好介绍】</b>哪里可以免费观看世界杯赛事？</a></div>
<div class="randomise-zvideos"><a href="/zlifestyle/beauty-health/story20180706-872751" target="_blank"><b>【必知】</b>压力 、愤怒 如何控制缓解？</a></div>
<div class="randomise-zvideos"><a href="/zentertainment/celebs/story20180706-872525" target="_blank">欧菁仙畅谈“本地艺人做不久？”</a></div>
            </li>

            <li class="pickme-search"><a href="#search" class="fa fa-search paparrazi" title="搜寻" data-click-type="navigation" data-region="menubar" data-title="搜寻"></a></li>
          </ul>
					
					
<!--script>
$('.pickme-home').each(function() {
  var random = Math.floor(Math.random() * $('.randomise-home', this).length);
  $('.randomise-home', this).hide().eq(random).show();
});
$('.pickme-znews').each(function() {
  var random = Math.floor(Math.random() * $('.randomise-znews', this).length);
  $('.randomise-znews', this).hide().eq(random).show();
});
$('.pickme-zrealtime').each(function() {
  var random = Math.floor(Math.random() * $('.randomise-zrealtime', this).length);
  $('.randomise-zrealtime', this).hide().eq(random).show();
});
$('.pickme-zentertainment').each(function() {
  var random = Math.floor(Math.random() * $('.randomise-zentertainment', this).length);
  $('.randomise-zentertainment', this).hide().eq(random).show();
});
$('.pickme-zlifestyle').each(function() {
  var random = Math.floor(Math.random() * $('.randomise-zlifestyle', this).length);
  $('.randomise-zlifestyle', this).hide().eq(random).show();
});
$('.pickme-zfinance').each(function() {
  var random = Math.floor(Math.random() * $('.randomise-zfinance', this).length);
  $('.randomise-zfinance', this).hide().eq(random).show();
});
$('.pickme-zopinions').each(function() {
  var random = Math.floor(Math.random() * $('.randomise-zopinions', this).length);
  $('.randomise-zopinions', this).hide().eq(random).show();
});
$('.pickme-zvideos').each(function() {
  var random = Math.floor(Math.random() * $('.randomise-zvideos', this).length);
  $('.randomise-zvideos', this).hide().eq(random).show();
});
</script-->


        </div>
      </div>
    </nav>

<style>
.jumbotron-zaobao95-premium{display:none;}
body.front .jumbotron-zaobao95-premium{display:block;0position:relative;0z-index:10;}
</style>
<div id="jumbotron" class="jumbotron-zaobao95-premium">
<a href="/whats-premium" target="_blank"><img src="//project.zaobao.com/2018/zaobao-95/imgs/theme/zaobao95-celebratory-special-masthead-large.png?20180831a" class="view-desktop" id="zb95-homepage-long-banner-desktop"><img src="//project.zaobao.com/2018/zaobao-95/imgs/theme/zaobao95-celebratory-special-masthead-small.png?20180831a" class="view-mobile" id="zb95-homepage-long-banner-mobile"></a>
</div>

  </header>
</section>

<div id="victoria-secret"><i class="fa fa-venus"></i></div>

<!-- header END -->  </div>
</div>
 	<!--#include virtual="assets/inc/brand.html" -->
 
 <div class="container page-wrapper" id="CommonWealth">
 	<div id="NotCommon" class="row featured-top-wrapper">

 		<div class="row-eq-height">
 		 		</div>

 		
 		
 		
 		<!-- ### Content Wrapper - START ### -->
 		<div class="row content-main-wrapper">
 			

 			<div class="col-md-8 col-lg-8 boilerplate content-container" id="Milk">
 				 		      <section id="breadcrumbs">
					<a id="zb_breadcrumb_main" href="/">首页</a> <i class="fa fa-angle-right"></i> <a href="/realtime">即时报道</a> <i class="fa fa-angle-right"></i> <a href="/realtime/world">国际即时</a>
				</section>
 		    
 				 				 				
        <!-- ### REGION: content_node - START ### -->
 				<div class="main-content">
         				        <div id="block-views-b121995c7bcfcd5cfd5fdf25a02d8c43" class="block block-views">
  <div class="content">
    <div class="view view-zb2016-node-content view-id-zb2016_node_content view-display-id-zb2016_node_content view-dom-id-cf4ebdd392807da2fa4c59e08ac82840">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    <article id="MainCourse" class="cornwall"  about="/realtime/world/story20180922-893370" typeof="sioc:Item foaf:Document" class="ds-1col node node-article view-mode-node_content cornwall clearfix">

  
  <div class="body-content">
    <h1>国际原子能机构大会通过涉朝核问题新决议</h1><aside class="trackme"><span class="datestamp date-published meta-date-published">发布<i>/</i>2018年9月22日 <em>8:04 PM</em></span><span class="contributor meta-byline">文<i>/</i><a href="/byline/chen-hui-zhang">陈慧璋</a></span></aside><style>
.tooltipster-shadow {
	border-radius: 5px;
	background: #fff;
	box-shadow: 0px 0px 14px rgba(0,0,0,0.3);
	color: #2c2c2c;
}
.tooltipster-shadow .tooltipster-content {
	font-family: 'Arial', sans-serif;
	font-size: 14px;
	line-height: 16px;
	padding: 8px 10px;
}
.tooltipster-text-bold{
	font-size: 12px;
    font-weight: bold;
    text-align: left;
    line-height: 16px;
    height: 16px;
    position: relative;
    color: #000;
}
.tooltipster-text{
	font-size: 12px;
    text-align: left;
    line-height: 22px;
    color: #666;
}
</style>
<script type="text/javascript" src="/sites/all/themes/zb2016/assets/js/qrcode.min.js"></script>
<script type="text/javascript">

	$(function() {

		var qrcode = new QRCode("qrcode", {
				    text: 'https://www.zaobao.com/realtime/world/story20180922-893370',
				    width: 200,
				    height: 200,
				    colorDark : "#000000",
				    colorLight : "#ffffff",
				    correctLevel : QRCode.CorrectLevel.H
				});

		$('.btn-wechat').tooltipster({
			content: 'Loading...',
			updateAnimation: false,
			trigger: 'click',
			contentAsHTML: true,
			theme: 'tooltipster-shadow',
			functionBefore: function(origin, continueTooltip) {
				continueTooltip();
				
				
				var newContent = $('#qrcode img').attr('src');
				

				origin.tooltipster('content', '<p class="tooltipster-text-bold">分享到微信朋友圈</p><img src="' + newContent + '"><p class="tooltipster-text">打开微信，点击底部的“发现”，<br/>使用“扫一扫”即可将网页分享至朋友圈。</p>');
			}
		});
	});

	function share(type){
        
        switch(type){

          case 'facebook':
               FB.ui({
                  method: 'feed',
                  name: $('meta[property="og:title"]').attr("content"),
                  link: $('meta[property="og:url"]').attr("content"),
                  picture: $('meta[property="og:image"]').attr("content"),
                  caption: '联合早报',
                  description: $('meta[property="og:description"]').attr("content"),
                  message: ''
                });
          break;
        }

      }

</script>
<aside class="social-btns">
<a class="fa fa-facebook btn-facebook analytics_onclick" onclick="javascript:share('facebook');" href="javascript:;"></a>

  <div class="addtoany a2a_kit a2a_kit_size_32 a2a_default_style"  ng-controller="SharingController"
  title='国际原子能机构大会通过涉朝核问题新决议' image='' description='

（早报讯）国际原子能机构大会通过涉朝问题新决议。中方代表表示，该决议为政治解决半岛朝核问题注入正能量。' url='https://www.zaobao.com/realtime/world/story20180922-893370' caption='联合早报' >  
    	<a class="a2a_button_twitter analytics_onclick" data-region="article_share::twitter" data-title="国际原子能机构大会通过涉朝核问题新决议"></a>
	        <a class="fa fa-weixin btn-wechat analytics_onclick" data-region="article_share::wechat" data-title="国际原子能机构大会通过涉朝核问题新决议"></a>
	<a class="a2a_button_whatsapp analytics_onclick" data-region="article_share::whatsapp" data-title="国际原子能机构大会通过涉朝核问题新决议"></a>
        <a class="a2a_button_email analytics_onclick" data-region="article_share::email" data-title="国际原子能机构大会通过涉朝核问题新决议"></a>
  </div>
 
  <a href="#fb-comments" class="fa fa-comment btn-comment page-scroll analytics_onclick" data-region="article_share::disqus" data-title="国际原子能机构大会通过涉朝核问题新决议"></a>
</aside>
<div id="qrcode" style="display:none !important;"></div>
<div id="FineDining" class="article-content-container">

<p>（早报讯）国际原子能机构大会通过涉朝问题新决议。中方代表表示，该决议为政治解决半岛朝核问题注入正能量。</p>
<p>中新社报道，国际原子能机构第62届大会周五（21日）在维也纳闭幕，当天大会协商通过对朝鲜实施保障监督的决议草案。该决议欢迎近期韩朝、中朝和美朝首脑会晤，并指朝鲜近期关于暂停核试验的声明和废弃丰溪里核试验场的努力“令人鼓舞”，敦促有关各方全面履行相关承诺，包括在今年签署的《板门店宣言》、朝美联合声明和《9月平壤共同宣言》中所作承诺。</p>
<p>决议强调，必须全面履行六方会谈“9·19共同声明”，推动朝鲜半岛无核化取得实质性进展。</p>
<section id="imu"><div id="dfp-ad-imu1-wrapper" class="dfp-tag-wrapper">
<div id="dfp-ad-imu1" class="dfp-tag-wrapper" data-override="1">
    <script type="text/javascript">
            googletag.cmd.push(function() {
            googletag.display("dfp-ad-imu1");
        });
      </script>
</div>
</div></section>
<p>中国常驻维也纳联合国和其他国际组织代表王群表示，该决议增加了一些新的积极内容。决议欢明确发出支持相关政治外交努力的信号。这在当前半岛核问题外交解决进程爬坡过坎的形势下，显得尤为可贵。</p>

<div id="innity-in-post"></div>
<div id="dfp-ad-midarticlespecial-wrapper" class="dfp-tag-wrapper">
<div id="dfp-ad-midarticlespecial" class="dfp-tag-wrapper" data-override="1">
    <script type="text/javascript">
            googletag.cmd.push(function() {
            googletag.display("dfp-ad-midarticlespecial");
        });
      </script>
</div>
</div>


<div class='paywall-message-alert'>早报订户新闻，更多精彩等着您！</div><div class='paywall-div'><div class='paywall-banner'><a href='https://www.sphsubscription.com.sg/eshop/?r=promotion/2018zb95&utm_campaign=zb95&utm_medium=web&utm_source=zb&utm_content=article ' target='_blank'><img id='zaobao-paywall-message' alt='zaobao paywall message' src=https://project.zaobao.com/2018/zaobao-95/banner/zaobao95-introductory-with-xiaomi-large.png?20190907a' border='0' class='view-desktop' /><a href='https://www.sphsubscription.com.sg/eshop/?r=promotion/2018zb95&utm_campaign=zb95&utm_medium=web&utm_source=zb&utm_content=article ' target='_blank'><img id='zaobao-paywall-message' alt='zaobao paywall message' src='https://project.zaobao.com/2018/zaobao-95/banner/zaobao95-introductory-with-xiaomi-mobile.png?20190907a' border='0' class='view-mobile' /></a></div></div><div id="social-Queen"><h4>请<a href="https://www.facebook.com/zaobaosg" target="_blank">LIKE</a>我们的官方面簿网页以获取更多新信息</h4><div id="fb-root"></div><div class="fb-like" data-href="https://www.facebook.com/zaobaosg" data-layout="standard" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div></div></div><div class="tagcloud"><h4 class="label-inline">热词 : </h4><a href="/keywords/guo-ji-yuan-zi-neng-ji-gou">国际原子能机构</a> <a href="/keywords/zhao-he-wen-ti">朝核问题</a></div><script>
var nid = "893370";var date = "20180922";var type = "article";var path = "/realtime/world/story20180922-893370";  jQuery(document).ready(function () {
   if( document.contains(document.getElementById("NextPrevious")) ) {
    jQuery.ajax({
      dataType: "json",
      async: false,
      type: "GET",
      url: "/story/next_prev/?nid="+nid+"&date="+date+"&type="+type+"&path="+path,
      cache: true,
      data: { },
      success: function(data) {
        if (data) {
        $('#NextPrevious').append('<section class="row" id="page-toggle"></section>');
          if(data.previous){ 
            jQuery("#page-toggle").append(data.previous.bottom);
          }
          if(data.next){ 
           jQuery("#page-toggle").append(data.next.bottom);
            }
        }
      }
    });
   }
  });
</script><div id="fb-comments" class="fb-comments" data-href="https://www.zaobao.com.sg/realtime/world/story20180922-893370" data-numposts="5"></div>  </div>

</article>

  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
         				</div>
        <!-- ### REGION: content_node - END ### -->

 				 				<div class="below-main-content">
 					   <div id="block-block-21" class="block block-block">
  <div class="content">
    


<div class="OUTBRAIN_AR_1"></div>
  </div>
</div>
<div id="block-block-35" class="block block-block">
  <div class="content">
    
<div class="fetch-content container-related-articles" data-fetch-v="node" data-fetch-d="related" data-fetch-arg="893370|893370"></div>

<script>
$(".fetch-content.container-related-articles").ready(function() {
  $container = $(".fetch-content.container-related-articles");
  var v = $container.data("fetch-v");
  var d = $container.data("fetch-d");
  var arg = $container.data("fetch-arg");
  
  $.ajax({
    async: true,
    url: '/fetch/api.php?v='+v+'&d='+d+'&arg='+arg,
    dataType: 'json',
    success: function(data) {
      $container.html(data.content);
      
      $('#CarouselList .owl-carousel').owlCarousel({
        nav: false,
        items: 3,
        lazyLoad: true,
        loop: true,
        margin: 10,
        responsive: true
      });
    },
  });
});
</script>  </div>
</div>
<div id="block-block-7" class="block block-block">
  <div class="content">
    <div id="NextPrevious"></div>  </div>
</div>
 				</div>
 				 			</div>


       				<div class="col-md-4 col-lg-4 sidedish sidebar-right" id="Cheese">
 					   <div id="block-block-19" class="block block-block">
  <div class="content">
    <section id="imu"><div id="dfp-ad-imu2-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-imu2" class="dfp-tag-wrapper" data-override="1">
    <script type="text/javascript">
            googletag.cmd.push(function() {
            googletag.display("dfp-ad-imu2");
        });
      </script>
</div>
</div></section>  </div>
</div>
<div id="block-block-module-custom-ranking-zbsg" class="block block-block-module">
  <div class="content">
    
<!-- Popular News -->
<section id="Popular">
  <h2>热门</h2>
<div role="tabpanels" id="Tomato">
  <ul class="nav nav-tabs" role="tablist" id="PopularPostNav">
    <li role="presentation" class="active col-md-6 col-sm-6 col-xs-6"><a href="#Popular-daily" aria-controls="Popular-daily" role="tab" data-toggle="tab" class="analytics_onclick" data-region="热门" data-title="单日">单日</a></li>
    <li role="presentation" class="col-md-6 col-sm-6 col-xs-6"><a href="#Popular-weekly" aria-controls="Popular-weekly" role="tab" data-toggle="tab" class="analytics_onclick" data-region="热门" data-title="一周">一周</a></li>
    <!--<li role="presentation" class="last col-md-4 col-sm-4 col-xs-4"><a href="#Popular-comment" aria-controls="Popular-comment" role="tab" data-toggle="tab" class="analytics_onclick" data-region="热门" data-title="评论">评论</a></li>-->
  </ul>
  
  <div class="tab-content">
    <div role="tabpanel" class="tab-pane active animated fadeIn" id="Popular-daily">
      <div class="bananas">
        <div class="view view-zb2016-ranking view-id-zb2016_ranking view-display-id-zb2016_zbsg_mostread_daily view-dom-id-0301c1c22f6ab7c56b443c1348f30a4e">
        
  
  
      <div class="view-content">
        <div>
    <div  about="/zentertainment/celebs/story20180922-893369" typeof="sioc:Item foaf:Document" class="ds-1col node node-article view-mode-ranking  clearfix">

  
  <a href="/zentertainment/celebs/story20180922-893369" data-nid="893369">新谣阿姐颜黎明病逝</a></div>

  </div>
  <div>
    <div  about="/znews/singapore/story20180922-893335" typeof="sioc:Item foaf:Document" class="ds-1col node node-article view-mode-ranking  clearfix">

  
  <a href="/znews/singapore/story20180922-893335" data-nid="893335">半年来天天喝 她疑喝含药果汁猝死</a></div>

  </div>
  <div>
    <div  about="/znews/singapore/story20180922-893334" typeof="sioc:Item foaf:Document" class="ds-1col node node-article view-mode-ranking  clearfix">

  
  <a href="/znews/singapore/story20180922-893334" data-nid="893334">男童车祸变半瘫 索赔期间 肺炎过世</a></div>

  </div>
  <div>
    <div  about="/realtime/singapore/story20180922-893357" typeof="sioc:Item foaf:Document" class="ds-1col node node-article view-mode-ranking  clearfix">

  
  <a href="/realtime/singapore/story20180922-893357" data-nid="893357">世界最长航班 新航10月11日起直飞纽约</a></div>

  </div>
  <div>
    <div  about="/zlifestyle/trending/story20180921-892828" typeof="sioc:Item foaf:Document" class="ds-1col node node-article view-mode-ranking  clearfix">

  
  <a href="/zlifestyle/trending/story20180921-892828" data-nid="892828">UFM 100.3 DJ欣盈　大爱北欧简约风</a></div>

  </div>
    </div>
  
  
  
  
  
  
</div>      </div>
    </div>
    <div role="tabpanel" class="tab-pane animated fadeIn" id="Popular-weekly">
      <div class="bananas">
        <div class="view view-zb2016-ranking view-id-zb2016_ranking view-display-id-zb2016_zbsg_mostread_weekly view-dom-id-aea986dfdaedd54d4564baca2e493af4">
        
  
  
      <div class="view-content">
        <div>
    <div  about="/zentertainment/celebs/story20180922-893369" typeof="sioc:Item foaf:Document" class="ds-1col node node-article view-mode-ranking  clearfix">

  
  <a href="/zentertainment/celebs/story20180922-893369" data-nid="893369">新谣阿姐颜黎明病逝</a></div>

  </div>
  <div>
    <div  about="/znews/singapore/story20180918-892149" typeof="sioc:Item foaf:Document" class="ds-1col node node-article view-mode-ranking  clearfix">

  
  <a href="/znews/singapore/story20180918-892149" data-nid="892149">情侣胡搞被拍 与男子爆冲突</a></div>

  </div>
  <div>
    <div  about="/znews/singapore/story20180922-893335" typeof="sioc:Item foaf:Document" class="ds-1col node node-article view-mode-ranking  clearfix">

  
  <a href="/znews/singapore/story20180922-893335" data-nid="893335">半年来天天喝 她疑喝含药果汁猝死</a></div>

  </div>
  <div>
    <div  about="/realtime/singapore/story20180918-892085" typeof="sioc:Item foaf:Document" class="ds-1col node node-article view-mode-ranking  clearfix">

  
  <a href="/realtime/singapore/story20180918-892085" data-nid="892085">停电38分钟 影响15万户</a></div>

  </div>
  <div>
    <div  about="/realtime/singapore/story20180917-891868" typeof="sioc:Item foaf:Document" class="ds-1col node node-article view-mode-ranking  clearfix">

  
  <a href="/realtime/singapore/story20180917-891868" data-nid="891868">总理年薪是220万元</a></div>

  </div>
    </div>
  
  
  
  
  
  
</div>      </div> 
    </div>

    <!--<div role="tabpanel" class="tab-pane animated fadeIn" id="Popular-comment">
      <div class="bananas">
              </div> 
    </div>-->
  </div>
  
</div>
</section>
  </div>
</div>
<div id="block-dfp-bi1" class="block block-dfp">
  <div class="content">
    <div id="dfp-ad-bi1-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-bi1" class="dfp-tag-wrapper" data-override="1">
    <script type="text/javascript">
            googletag.cmd.push(function() {
            googletag.display("dfp-ad-bi1");
        });
      </script>
</div>
</div>  </div>
</div>
<div id="block-dfp-bi2" class="block block-dfp">
  <div class="content">
    <div id="dfp-ad-bi2-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-bi2" class="dfp-tag-wrapper" data-override="1">
    <script type="text/javascript">
            googletag.cmd.push(function() {
            googletag.display("dfp-ad-bi2");
        });
      </script>
</div>
</div>  </div>
</div>
<div id="block-views-208d2f446e983cd1db20cd97b481f08a" class="block block-views">
  <div class="content">
    
<section class="row view view-zb2016-listing view-id-zb2016_listing view-display-id-zb2016_zbsg_latest_articles view-dom-id-911b6f6785b9ac72f2146483a2844d4e" id="LatestPost">
	<h2>最新阅读</h2>
        
  
  
      <div class="view-content">
      
<ul class="post-list">
  <li class="col-md-6 col-sm-6 col-xs-6 " data-index="0">
    <div class="ds-1col node node-article view-mode-latest_articles post-item clearfix">

  
  <a href="/realtime/world/story20180922-893378" data-path="realtime/world" data-nid="893378" target="_self"><div class="egg-white"><span class="egg-yolk"><picture  title="涉嫌性侵一名修女的印度主教穆拉克，9月21日在喀拉拉邦被捕。（路透社）">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.zaobao.com.sg/sites/default/files/styles/article_medium_crop/public/images/201809/20180922/thchiang201809222317051.jpg?itok=ExlmlpGx&amp;timestamp=1537629729 1x" media="(min-width:980px)" />
<source data-srcset="https://www.zaobao.com.sg/sites/default/files/styles/article_medium_crop/public/images/201809/20180922/thchiang201809222317051.jpg?itok=ExlmlpGx&amp;timestamp=1537629729 1x" media="(min-width:740px)" />
<source data-srcset="https://www.zaobao.com.sg/sites/default/files/styles/article_medium_crop/public/images/201809/20180922/thchiang201809222317051.jpg?itok=ExlmlpGx&amp;timestamp=1537629729 1x" media="(min-device-width:320px) and (max-device-width:739px) and (orientation:landscape)" />
<source data-srcset="https://www.zaobao.com.sg/sites/default/files/styles/article_small_crop/public/images/201809/20180922/thchiang201809222317051.jpg?itok=HO86h0bD&amp;timestamp=1537629729 1x" media="(min-width:0px)" />
<source data-srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 1x" />
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" title="涉嫌性侵一名修女的印度主教穆拉克，9月21日在喀拉拉邦被捕。（路透社）" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img  class="lazyload" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 1w" alt="" title="涉嫌性侵一名修女的印度主教穆拉克，9月21日在喀拉拉邦被捕。（路透社）" />
<!-- <![endif]-->
</picture></span></div><div class="post-detail"><span class="post-title">涉嫌性侵修女 印度主教申请保释被拒</span></div></a></div>

  </li>
  <li class="col-md-6 col-sm-6 col-xs-6 " data-index="1">
    <div class="ds-1col node node-article view-mode-latest_articles post-item clearfix">

  
  <a href="/realtime/world/story20180922-893377" data-path="realtime/world" data-nid="893377" target="_self"><div class="egg-white"><span class="egg-yolk"><picture  title="2018年7月31日，在墨西哥华雷斯市（Ciudad Juarez）一家商店出售的罐装啤酒．（路透社）">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.zaobao.com.sg/sites/default/files/styles/article_medium_crop/public/images/201809/20180922/liyuexia201809222305011.jpg?itok=SWrbHdQM&amp;timestamp=1537629100 1x" media="(min-width:980px)" />
<source data-srcset="https://www.zaobao.com.sg/sites/default/files/styles/article_medium_crop/public/images/201809/20180922/liyuexia201809222305011.jpg?itok=SWrbHdQM&amp;timestamp=1537629100 1x" media="(min-width:740px)" />
<source data-srcset="https://www.zaobao.com.sg/sites/default/files/styles/article_medium_crop/public/images/201809/20180922/liyuexia201809222305011.jpg?itok=SWrbHdQM&amp;timestamp=1537629100 1x" media="(min-device-width:320px) and (max-device-width:739px) and (orientation:landscape)" />
<source data-srcset="https://www.zaobao.com.sg/sites/default/files/styles/article_small_crop/public/images/201809/20180922/liyuexia201809222305011.jpg?itok=72_sfFXz&amp;timestamp=1537629100 1x" media="(min-width:0px)" />
<source data-srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 1x" />
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" title="2018年7月31日，在墨西哥华雷斯市（Ciudad Juarez）一家商店出售的罐装啤酒．（路透社）" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img  class="lazyload" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 1w" alt="" title="2018年7月31日，在墨西哥华雷斯市（Ciudad Juarez）一家商店出售的罐装啤酒．（路透社）" />
<!-- <![endif]-->
</picture></span></div><div class="post-detail"><span class="post-title">世卫组织：有害酒精每年致300多万人死亡</span></div></a></div>

  </li>
  <li class="col-md-6 col-sm-6 col-xs-6 " data-index="2">
    <div class="ds-1col node node-article view-mode-latest_articles post-item clearfix">

  
  <a href="/realtime/world/story20180922-893375" data-path="realtime/world" data-nid="893375" target="_self"><div class="egg-white"><span class="egg-yolk"><picture  title="2018年9月20日，英国独立党前党魁奈杰尔·法拉奇（Nigel Farage）乘坐巴士展开反对首相特雷莎·梅脱欧计划的宣传时，经过伦敦中部一座建筑物外的英国与欧洲联盟旗帜下。（路透社）">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.zaobao.com.sg/sites/default/files/styles/article_medium_crop/public/images/201809/20180922/liyuexia201809222159461.jpg?itok=TlDIi-BM&amp;timestamp=1537626151 1x" media="(min-width:980px)" />
<source data-srcset="https://www.zaobao.com.sg/sites/default/files/styles/article_medium_crop/public/images/201809/20180922/liyuexia201809222159461.jpg?itok=TlDIi-BM&amp;timestamp=1537626151 1x" media="(min-width:740px)" />
<source data-srcset="https://www.zaobao.com.sg/sites/default/files/styles/article_medium_crop/public/images/201809/20180922/liyuexia201809222159461.jpg?itok=TlDIi-BM&amp;timestamp=1537626151 1x" media="(min-device-width:320px) and (max-device-width:739px) and (orientation:landscape)" />
<source data-srcset="https://www.zaobao.com.sg/sites/default/files/styles/article_small_crop/public/images/201809/20180922/liyuexia201809222159461.jpg?itok=Cz9JB3tl&amp;timestamp=1537626151 1x" media="(min-width:0px)" />
<source data-srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 1x" />
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" title="2018年9月20日，英国独立党前党魁奈杰尔·法拉奇（Nigel Farage）乘坐巴士展开反对首相特雷莎·梅脱欧计划的宣传时，经过伦敦中部一座建筑物外的英国与欧洲联盟旗帜下。（路透社）" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img  class="lazyload" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 1w" alt="" title="2018年9月20日，英国独立党前党魁奈杰尔·法拉奇（Nigel Farage）乘坐巴士展开反对首相特雷莎·梅脱欧计划的宣传时，经过伦敦中部一座建筑物外的英国与欧洲联盟旗帜下。（路透社）" />
<!-- <![endif]-->
</picture></span></div><div class="post-detail"><span class="post-title">民调：英工党若承诺再举行脱欧公投 或有望赢得大选</span></div></a></div>

  </li>
  <li class="col-md-6 col-sm-6 col-xs-6 " data-index="3">
    <div class="ds-1col node node-article view-mode-latest_articles post-item clearfix">

  
  <a href="/realtime/world/story20180922-893374" data-path="realtime/world" data-nid="893374" target="_self"><div class="egg-white"><span class="egg-yolk"><picture  title="伊朗总统鲁哈尼在德黑兰出席纪念两伊战争爆发38周年阅兵式当天，阿瓦士的阅兵式遇袭。（路透社）">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.zaobao.com.sg/sites/default/files/styles/article_medium_crop/public/images/201809/20180922/thchiang201809222156001.jpg?itok=w0R01oEm&amp;timestamp=1537625085 1x" media="(min-width:980px)" />
<source data-srcset="https://www.zaobao.com.sg/sites/default/files/styles/article_medium_crop/public/images/201809/20180922/thchiang201809222156001.jpg?itok=w0R01oEm&amp;timestamp=1537625085 1x" media="(min-width:740px)" />
<source data-srcset="https://www.zaobao.com.sg/sites/default/files/styles/article_medium_crop/public/images/201809/20180922/thchiang201809222156001.jpg?itok=w0R01oEm&amp;timestamp=1537625085 1x" media="(min-device-width:320px) and (max-device-width:739px) and (orientation:landscape)" />
<source data-srcset="https://www.zaobao.com.sg/sites/default/files/styles/article_small_crop/public/images/201809/20180922/thchiang201809222156001.jpg?itok=7YN4BRFn&amp;timestamp=1537625085 1x" media="(min-width:0px)" />
<source data-srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 1x" />
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" title="伊朗总统鲁哈尼在德黑兰出席纪念两伊战争爆发38周年阅兵式当天，阿瓦士的阅兵式遇袭。（路透社）" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img  class="lazyload" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 1w" alt="" title="伊朗总统鲁哈尼在德黑兰出席纪念两伊战争爆发38周年阅兵式当天，阿瓦士的阅兵式遇袭。（路透社）" />
<!-- <![endif]-->
</picture></span></div><div class="post-detail"><span class="post-title">阅兵式遇袭 伊朗总统誓言予以“惨烈还击”</span></div></a></div>

  </li>
</ul>
    </div>
  
  
  
  
  
  
	</section>
  </div>
</div>
<div id="block-views-zb2016-polls-zb2016-polling" class="block block-views">
  <div class="content">
    <section id="Poll">
  <div id="ajax_polling_advpoll">
    <div id="polling">
      <h2>读者投票 <span class="more"><a href="/poll" class="btn"><i class="fa fa-angle-right"></i><em>更多</em></a></span></h2>
    	    	  <div class="poll_content view view-zb2016-polls view-id-zb2016_polls view-display-id-zb2016_polling view-dom-id-190403a62e33eb6172c9c045df6ebd42">
    	        	        	        	    
    	    
    	    
    	        	      <div class="view-content">
    	          <div>
    <div class="ds-1col node node-poll node-teaser view-mode-teaser  clearfix">

  
  <p class="polltitle">今年公共交通车资可上调最高4.3%，你……<span class="created">(2018年9月4日开始投票)</span></p><form class="pollanon" action="/realtime/world/story20180922-893370" method="post" id="poll-view-voting-888361" accept-charset="UTF-8"><div><div class="poll">
  <div class="vote-form">
    <div class="choices">
            <div class="form-item form-type-radios form-item-choice">
  <label class="element-invisible" for="edit-choice">Choices </label>
 <div id="edit-choice" class="form-radios"><div class="form-item form-type-radio form-item-choice">
 <input type="radio" id="edit-choice-1688" name="choice" value="1688" class="form-radio" />  <label class="option" for="edit-choice-1688">担心日常开销增加 </label>

</div>
<div class="form-item form-type-radio form-item-choice">
 <input type="radio" id="edit-choice-1689" name="choice" value="1689" class="form-radio" />  <label class="option" for="edit-choice-1689">会多走路或使用个人代步工具，节省车资 </label>

</div>
<div class="form-item form-type-radio form-item-choice">
 <input type="radio" id="edit-choice-1690" name="choice" value="1690" class="form-radio" />  <label class="option" for="edit-choice-1690">觉得最多一角钱的涨幅可接受，没太大影响 </label>

</div>
<div class="form-item form-type-radio form-item-choice">
 <input type="radio" id="edit-choice-1691" name="choice" value="1691" class="form-radio" />  <label class="option" for="edit-choice-1691">希望更高的车资会换来更好的服务 </label>

</div>
</div>
</div>
    </div>
    <input type="submit" id="edit-vote" name="op" value="投票" class="form-submit" />  </div>
    <input type="hidden" name="form_build_id" value="form-4H3oj710Scro0dTsOXVtz0XTlLXNIO42PmB2jegruEY" />
<input type="hidden" name="form_id" value="poll_view_voting" />
<div class="pollanon-poll-results hidden" data-nid="888361"><div class="poll">
  
<div class="text">担心日常开销增加</div>
<div class="bar">
  <div style="width: 67.11%;" class="foreground"></div>
</div>
<div class="percent">
  67.11% (5443 votes)
</div>

<div class="text">会多走路或使用个人代步工具，节省车资</div>
<div class="bar">
  <div style="width: 21.25%;" class="foreground"></div>
</div>
<div class="percent">
  21.25% (1723 votes)
</div>

<div class="text">觉得最多一角钱的涨幅可接受，没太大影响</div>
<div class="bar">
  <div style="width: 4.88%;" class="foreground"></div>
</div>
<div class="percent">
  4.88% (396 votes)
</div>

<div class="text">希望更高的车资会换来更好的服务</div>
<div class="bar">
  <div style="width: 6.76%;" class="foreground"></div>
</div>
<div class="percent">
  6.76% (548 votes)
</div>
  <div class="total">
    Total votes: 8110  </div>
  </div>
</div><input type="hidden" name="pollanonkey" value="" />
<input type="hidden" name="pollanon-nid" value="888361" />
<script type='text/javascript'>
               if (typeof PollAnon == 'undefined') {
                //var PollAnon = {};
				var PollAnon = [];
              }
              //PollAnon.nid = 888361;
			  PollAnon.push(888361); 
</script></div>
</div></form><div class="bttns en"><ul class="left"><li class="hide-default"><span><a href="/node/888361" class="">更多</a></span></li></ul></div></div>

  </div>
    	      </div>
    	    
    	    
    	    
    	    
    	    
    	    
    	  </div>    	    </div>
  </div>
</section>
  </div>
</div>
<div id="block-views-zb2016-freefrom-block-21" class="block block-views">
  <div class="content">
    <div class="view view-zb2016-freefrom view-id-zb2016_freefrom view-display-id-block_21 view-dom-id-73a3a2f1997942939a9041539891f12f">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    <div  about="/content/zbsg-article-side-bar-02-realtime-znews-zopinions-forum-654401" typeof="sioc:Item foaf:Document" class="ds-1col node node-zb2016-freeform node-promoted view-mode-full  clearfix">

  
  <div class="bannerSpace row">
<div class="col-md-12 banner-item"><a href="http://bit.ly/zb95_game" target="_blank"><img alt="最强大脑记忆游戏" src="//project.zaobao.com/2018/zaobao-95/memory-game/banners/zb95_memory_game_600x200.gif?v1" /></a></div>

<div class="col-md-12 banner-item"><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4651011080&amp;iu=/5908/project" target="_blank"><img alt="Asean" src="//project.zaobao.com/2018/asean/banners/2018-asean-premium-tile.jpg" style="border:1px solid #000" /></a></div>
<!-- $0.99 Promotion -->

<div class="col-md-12 banner-item"><a href="https://www.sphsubscription.com.sg/eshop/?r=promotion/CHINESE3IN1LOCDRIP&amp;utm_campaign=cn3in199c&amp;utm_medium=web&amp;utm_source=zb&amp;utm_content=banner-600x200" target="_blank"><img alt="" src="//project.zaobao.com/3-in-1/imgs/20180528-subscription-600x200.jpg" /></a></div>
<!--div class="col-md-12 banner-item"><a href="http://www.sphsubscription.com.sg/eshop/?r=registerevent/chinese3in1locdrip&amp;utm_medium=600x200banner&amp;utm_source=zbonlinearticlepage&amp;utm_campaign=cn3in1freetrial" target="_blank"><img alt="" src="//project.zaobao.com/banners/2018/20180409_cn3in1_600x200.jpg" /></a></div-->

<div class="col-md-12 banner-item"><a href="http://www.sgsme.sg/cn" target="_blank"><img alt="" src="//project.zaobao.com/sgsme/banners/sgsme-600x200-cn.gif" /></a></div>

<div class="col-md-12 banner-item"><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4783872932&amp;iu=/5908/project" target="_blank"><img alt="" src="//project.zaobao.com/banners/2017/20170621-zproperty.jpg" /></a></div>

<div class="col-md-12 banner-item"><a href="/publication/lian-he-wan-bao" target="_blank"><img alt="" src="//project.zaobao.com/banners/themes/pub-wanbao.png" /></a></div>

<div class="col-md-12 banner-item"><a href="/publication/xin-ming-ri-bao" target="_blank"><img alt="" src="//project.zaobao.com/banners/themes/pub-shinmin.png" /></a></div>

<div class="col-md-12 banner-item"><a href="http://pubads.g.doubleclick.net/gampad/clk?id=499178094&amp;iu=/5908/project" target="_blank"><img alt="一带一路" src="//project.zaobao.com/obor/banners/feb2018/obor_feb2018_600x200.gif?v0.2" /></a></div>
</div>
</div>

  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-block-20" class="block block-block">
  <div class="content">
    <section id="imu"><div id="dfp-ad-imu3-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-imu3" class="dfp-tag-wrapper" data-override="1">
    <script type="text/javascript">
            googletag.cmd.push(function() {
            googletag.display("dfp-ad-imu3");
        });
      </script>
</div>
</div></section>  </div>
</div>
 				</div>
 			 		</div>
 		<!-- ### Content Wrapper - END ### -->

 		
 		
 	</div>
 </div>

  	   <div id="block-block-11" class="block block-block">
  <div class="content">
    
<style>
.sticky-footer-ad.king-roar{display:none!important;}
.front .sticky-footer-ad.king-roar{000display:block!important;}
.section-sub-list .king-roar,.section-list .king-roar{display:none!important;}
.sticky-footer-ad{width:100%;}
.sticky-footer-ad a{color:#000;}
.sticky-footer-ad .pull-right{margin:0;position:absolute;right:0;top:0;}
.sticky-footer-ad .pull-right i{font-weight:normal;color:#a50034;padding:1em;}
#hazesogrey{background:#fff;padding:0;margin:0;-moz-box-shadow:0 0 10px rgba(0,0,0,.1);-webkit-box-shadow:0 0 10px rgba(0,0,0,.1);box-shadow:0 0 10px rgba(0,0,0,.1);}
#hazesogrey .queen-love{padding:0;margin:0 1em;}
#hazesogrey iframe{width:100%;height:70px;animation:none;-webkit-animation:none;animation-delay:0;}

@media (min-width:1100px) and (max-width:2000px){
.view-desktop img{width:auto!important;}
}

@media (min-width:200px) and (max-width:800px){
.sticky-footer-ad.king-roar{display:block;}
.sticky-footer-ad .pull-right i{padding:0.8em;}
#social-channels.anorexic{display:none!important;}
#hazesogrey .queen-love{margin:0;}
}

@media (min-width:200px) and (max-width:600px){
#hazesogrey iframe{height:40px;}
}
</style>

<section class="sticky-footer-ad king-roar" id="microfilm">
  <div class="queen-love whisper">
    <span class="pull-right clickable" data-effect="fadeOut"><i class="fa fa-times"></i></span>
    <!--div class="hazesogrey">
<iframe src="//project.zaobao.com/interactive/psi/sg-psi.html" scrolling="no" allowtransparency="true"></iframe>
    </div-->
  </div>
</section>

<script>
$(function(){
$('.clickable').on('click',function(){
    var effect = $(this).data('effect');
        $(this).closest('.whisper')[effect]();
	})
})
</script>

<footer>
<link rel="stylesheet" type="text/css" href="//project.zaobao.com/2018/zaobao-95/css/style-zaobao95.css?20180910b">

<div id="zaobao95-supplement" class="rev2">
	<a href="http://epaper.zaobao.com/zaobao95" target="_blank" id="zaobao95-supplement-large" class="view-desktop"><img src="//project.zaobao.com/2018/zaobao-95/imgs/zaobao95-supplements.png" /><span>早报95周年特刊 <i class="fa fa-chevron-circle-right"></i></span></a>
	<a href="/special/report/supplement/zaobao-95" target="_blank" id="zaobao95-readers-club-desktop" class="view-desktop readers-club">读者俱乐部送好礼 <i class="fa fa-gift"></i></a>
	<a href="http://epaper.zaobao.com/zaobao95" target="_blank" id="zaobao95-supplement-mobile" class="view-mobile"><img src="//project.zaobao.com/2018/zaobao-95/imgs/zaobao95-supplements.png" /><span>周年特刊</span></a><a href="/special/report/supplement/zaobao-95" target="_blank" id="zaobao95-readers-club-mobile" class="view-mobile readers-club">好礼送读者<i class="fa fa-gift"></i></a>
</div>

<!-- zaobao95 Celebratory -->
<style>
#zb95-celebratory{display:none;}
body.front.not-logged-in #zb95-celebratory000,body.page-special-report-supplement-zaobao-95 #zb95-celebratory000,body.page-special-report-supplement-zaobao-95 #mama-singsong{display:block;}
body.front.not-logged-in #HamPlatter{z-index:100000;position:relative;}
body.front.not-logged-in .page.container{z-index:100;position:relative;}
body.front.not-logged-in.section-0-premium #mama-singsong{display:none!important;}
</style>

<div class="side-right" id="mama-singsong">
  <div class="speaker" id="zb95-music-player"></div>
  <audio id="audio-player" loop>
  <source src="//project.zaobao.com/2018/zaobao-95/media/zaobao-rediscovery-music.mp3" type="audio/mp3" />
  <source src="//project.zaobao.com/2018/zaobao-95/media/zaobao-rediscovery-music.ogg" type="audio/ogg" />
  </audio>
  <script src="//project.zaobao.com/2018/zaobao-95/js/audio-player.js"></script>
  <div class="player-capsule pulse"><img src="//project.zaobao.com/2018/zaobao-95/imgs/theme/song-player.png" border="0" /></div>
</div>

<div id="zb95-celebratory">
<div class="view-jumbo">
  <div class="side-left">
    <a href="/special/report/supplement/zaobao-95" target="_blank"><img src="//project.zaobao.com/2018/zaobao-95/imgs/95-logo-portrait.svg" border="0" /></a>
  </div>

<!--div id="melting-pot"></div>
<script src="//project.zaobao.com/2018/zaobao-95/js/sketch.min.js"></script-->
  <!--a href="special/report/supplement/zaobao-95" target="_blank" id="song-must-go-on"></a-->
</div>

<div class="view-mobile">
  <canvas id="confetti"></canvas>
</div>

<script src="//project.zaobao.com/2018/zaobao-95/js/script-zaobao95.js"></script>
<script src="//project.zaobao.com/2018/zaobao-95/js/confetti.js?20180903a"></script>
</div>
<!-- END zaobao95 Celebratory -->


	<div class="row" id="zb-footer">
    <div class="col-md-6 col-sm-12 divider zb-nav">
      <h4>项目</h4>
      <ul class="col-md-4 col-sm-4 zb-nav-main">
        <li><a href="/">首页</a></li>
        <li><a href="/realtime">即时</a></li>
        <li><a href="/znews">新闻</a></li>
        <li><a href="/zentertainment">娱乐</a></li>
        <li><a href="/zlifestyle">生活</a></li>
        <li><a href="/zfinance">财经</a></li>
        <li><a href="/zopinions">言论</a></li>
        <li><a href="/special/report">专题</a></li>
        <li><a href="/zvideos">视频</a></li>
      </ul>
      <ul class="col-md-4 col-sm-4 zb-nav-alacarte">
        <li><a href="/welcomecn">国际版</a></li>
        <li><a href="/premium">订户专区</a></li>
        <li><a href="/epapers" target="_blank">电子报</a></li>
        <li><a href="//www.sphsubscription.com.sg/eshop/index.php?r=site/ProductPage&PCODE=ZB&utm_medium=online&utm_source=frontpageheader&utm_campaign=zbproductpage&utm_term=tactical" target="_blank">订阅</a></li>
        <li><a href="/newsletter/signup" target="_blank">每日速递</a></li>
      </ul>
      <ul class="col-md-4 col-sm-4 zb-nav-dessert">
        <li><a href="/about-us">关于我们</a></li>
        <li><a href="/products">关注我们</a></li>
        <li><a href="/contact-us">联络我们</a></li>
        <li><a href="/advertise">广告联络</a></li>
        <li><a href="/contribute">投函/投稿</a></li>
        <li><a href="//zproperty.zaobao.com.sg" target="_blank">早房</a></li>
      </ul>
    </div>
    <div class="col-md-3 col-sm-6 divider zb-hotline">
      <h4>热线</h4>
      <ul class="col-md-12">
        <li><b>新加坡报业控股总机</b><a href="tel:+6563196319">63196319</a></li>
        <li><b>订阅热线</b><a href="tel:+6563883838">63883838</a></li>
        <li><b>早报广告联系</b><a href="tel:+6563198611">63198611</a></li>
        <li><b>早报新闻热线</b><a href="tel:18007418383">1800-7418383</a></li>
      </ul>
    </div>
    <div class="col-md-3 col-sm-6 divider zb-social">
      <h4>关注我们</h4>
      <ul class="col-md-12">
        <li><a href="//www.facebook.com/zaobaosg" target="_blank" class="fa fa-facebook"></a></li>
        <li><a href="//twitter.com/zaobaosg" target="_blank" class="fa fa-twitter"></a></li>
        <li><a href="//www.youtube.com/zaobaosg%E6%97%A9%E6%8A%A5" target="_blank" class="fa fa-youtube-play"></a></li>
        <li><a href="//www.instagram.com/zaobaosg/" target="_blank" class="fa fa-instagram"></a></li>
        <li><a href="//www.weibo.com/zaobaocom" target="_blank" class="fa fa-weibo"></a></li>
        <li><a href="/products#wechat" target="_blank" class="fa fa-wechat"></a></li>
        <li><a href="mailto:zbonline@sph.com.sg" target="_blank" class="fa fa-envelope "></a></li>
      </ul>
      <div class="col-md-12 zb-apps">
        <a href="//itunes.apple.com/us/app/lian-he-zao-bao/id654946831?ls=1&mt=8" target="_blank" title="iOS手机应用"><span class="zb-app-mobile-ios"></span></a>
        <a href="//play.google.com/store/apps/details?id=com.zb.sph.zaobaosingapore" target="_blank" title="Android手机应用"><span class="zb-app-mobile-android"></span></a>
      </div>
    </div>

	</div>
	<div class="row" id="copyright">
<ul>
  <li><a href="//www.sph.com.sg" target="_blank">报业控股网站</a></li>
  <li><a href="//sph.com.sg/legal/website_tnc.html" target="_blank">网络条款</a></li>
  <li><a href="//sph.com.sg/legal/sph_privacy.html" target="_blank">隐私政策</a></li>
  <li><a href="//sph.com.sg/legal/pdpa.html" target="_blank">个人资料保护</a></li>
  <li><a href="//newslink.sg" target="_blank">全检索</a></li>
  <li><a href="//www.sphdigital.com" target="_blank">报业控股数码新闻</a></li>
  <li><a href="//www.asiaone.com" target="_blank">亚洲网</a></li>
  <li><a href="//www.straitstimes.com" target="_blank">海峡时报</a></li>
  <li><a href="//www.businesstimes.com.sg" target="_blank">商业时报</a></li>
</ul>
			<span class="copyright">新加坡报业控股版权所有（公司登记号：198402868E）<br /><br />提醒：新加坡网络业者若未经许可，擅自引用本网内容将面对法律行动。<br /><br />
第三方公司可能在早报网站宣传他们的产品或服务。不过您跟第三方公司的任何交易与早报网站无关，早报将不会对可能引起的任何损失负责。<br /><br />
在中国的用户请游览 <a href="//zaobao.com" target="_blank"><u>zaobao.com</u></a></span>
	</div>
</footer>

<!--div id="sticky-epaper">
为了享有更好的电子报阅读体验，<a href="/products" target="_blank" class="btn">请下载应用</a>
</div-->

<span id="top-link-block" class="hidden"><a href="#top" onclick="$('html,body').animate({scrollTop:0},'slow');return false;"><i class="scroll2top fa fa-angle-up"></i></a></span>


<div id="search">
  <div class="container">
    <button type="button" class="close">&#9587;</button>
    <form accept-charset="utf-8" method="post" id="search-form" name="zb-search">
      <i></i><input type="search" value="" placeholder="输入搜索词" name="keys" id="zbSearchKeyword" /><button type="submit" class="btn fa fa-search" id="zb-search-btn"></button>
			<div id="errormsg">请输入关键词</div>
    </form>
		
<script>
$('#errormsg').hide();
$("#search-form").submit(function (event) {
if($("#zbSearchKeyword").val() == ''){
$('#errormsg').show();
event.preventDefault();
}
});
</script>

          <div id="search-top-keywords">
        <h3 style="color:#a50034;">搜索热词</h3>
        <a class="analytics_onclick" data-region="zbTopKeywords" data-title="观众大声说" href="/search/site/观众大声说">观众大声说</a><a class="analytics_onclick" data-region="zbTopKeywords" data-title="共享脚踏车" href="/search/site/共享脚踏车">共享脚踏车</a><a class="analytics_onclick" data-region="zbTopKeywords" data-title="北海道" href="/search/site/北海道">北海道</a><a class="analytics_onclick" data-region="zbTopKeywords" data-title="个人代步工具" href="/search/site/个人代步工具">个人代步工具</a><a class="analytics_onclick" data-region="zbTopKeywords" data-title="香港回归" href="/search/site/香港回归">香港回归</a><a class="analytics_onclick" data-region="zbTopKeywords" data-title="俄罗斯" href="/search/site/俄罗斯">俄罗斯</a><a class="analytics_onclick" data-region="zbTopKeywords" data-title="副刊" href="/search/site/副刊">副刊</a><a class="analytics_onclick" data-region="zbTopKeywords" data-title="拥车证" href="/search/site/拥车证">拥车证</a><a class="analytics_onclick" data-region="zbTopKeywords" data-title="交流站" href="/search/site/交流站">交流站</a><a class="analytics_onclick" data-region="zbTopKeywords" data-title="文艺城" href="/search/site/文艺城">文艺城</a>      </div>
	  </div>
</div>

<script type="text/javascript">
$(document).ready(function() {
  $("#search-form").submit(function( event ) {
    $search_term = $('#zbSearchKeyword').val();
    $('#search-form')[0].setAttribute('action', '/search/site/' + $search_term);
  });
});

</script>

<div class="view-desktop view-article" style="display:none"><div id="shy-ladies-box">
<button type="button" class="btn btn-info shy-ladies-btn" data-toggle="collapse" data-target="#shy-ladies"><i class="fa fa-angle-down"></i><i class="fa fa-angle-up"></i><i class="fa fa-expand"></i></button>
<div id="shy-ladies" class="collapse in">
<span>你错过了吗？</span>

<!-- Evergreen -->
<div class="ladies-veil"><a href="//www.sgsme.sg/cn" target="_blank"><b>【双语】</b>中小企业资讯</a></div>

<!-- Added on 20180418-23 -->
<!--div class="ladies-veil"><a href="//xinyao.zaobao.com" target="_blank"><b>【新空下2018】</b>快来大展歌喉！</a></div-->

<!-- Added on 20180613 -->
<div class="ladies-veil"><a href="/video-series/ah-boy-and-friends" target="_blank"><b>【看视频】</b>Ah Boy 回来了，还带了好多小伙伴</a></div>


<!-- Others -->
<div class="ladies-veil"><a href="/newsletter/signup" target="_blank"><b><i class="fa fa-envelope"></i>【注册了吗】</b>每日新闻电邮速递</a></div>

<!-- Social Media -->
<div class="ladies-veil"><b>期待你的关注及参与</b>
	<ul class="zb-social">
		<li><a href="//www.facebook.com/zaobaosg" target="_blank" class="fa fa-facebook"></a></li>
		<li><a href="//twitter.com/zaobaosg" target="_blank" class="fa fa-twitter"></a></li>
		<li><a href="//www.youtube.com/zaobaosg%E6%97%A9%E6%8A%A5" target="_blank" class="fa fa-youtube-play"></a></li>
		<li><a href="//www.instagram.com/zaobaosg/" target="_blank" class="fa fa-instagram"></a></li>
	</ul>
</div>
				
</div>
</div></div>


<script>
$(window).scroll(function() {
    if ($(this).scrollTop() >= 700) {	// If page is scrolled more than simi height
        $('#shy-ladies-box').fadeIn(700);	// Fade in
    } else {
        $('#shy-ladies-box').fadeOut(700);	// Else fade out
    }
});
//var E=document.getElementsByClassName("ladies-veil");var m=E.length;var n=parseInt(Math.random()*m);for(var i=m-1;i>=0;i--){var e=E[i];e.style.display='none';}E[n].style.display='';

$(document).ready(function () {
// localStorage.clear();
$(".ladies-veil").hide();
var length = $('#shy-ladies').find('.ladies-veil').length;
var num; 
if(localStorage.getItem('quick-links')){
num = parseInt(localStorage.getItem('quick-links'));
if(num < (length-1)){
num = parseInt(localStorage.getItem('quick-links'))+1;
localStorage.setItem('quick-links', num);
} else {
localStorage.setItem('quick-links', 0);
num = parseInt(localStorage.getItem('quick-links'));
} 
// console.log(num);
} else {
localStorage.setItem('quick-links', 0);
num = parseInt(localStorage.getItem('quick-links'));
// console.log(num);
}
$(".ladies-veil").eq(num).show();
$(window).on("beforeunload", function() { 
//localStorage.removeItem('quick-links');
// return confirm("Do you really want to close?"); 
}) 
});
</script>

<script type="text/javascript" src="/sites/all/themes/zb2016/assets/js/scrolling-nav.js"></script>
<script type="text/javascript" src="/sites/all/themes/zb2016/assets/js/royal.js?v=20180103.01"></script>
<script type="text/javascript" src="/sites/all/themes/zb2016/assets/js/analytics_tracking.js?v.10"></script>

<script type="text/javascript" src="/sites/all/themes/zb2016/assets/js/view-mode-gridlist.js?v=20161020a"></script>
<script type="text/javascript" src="/sites/all/themes/zb2016/assets/cool-share/plugin.js"></script>
<!--script type="text/javascript" src="/sites/all/themes/zb2016/assets/js/horizon-swiper.js"></script>
<script type="text/javascript" src="/sites/all/themes/zb2016/assets/js/horizon-swiper-setting.js"></script-->
<script type="text/javascript" src="//static.addtoany.com/menu/page.js"></script>
<script src="/sites/all/themes/zb2016/assets/js/js.cookie.js"></script>
<script src="/sites/all/themes/zb2016/assets/js/app.min.js?v=0.6.9" async></script>

<style>
#rightEdgeTeaser{display:none!important;}
.page-special-report-singapore-futureofus #rightEdgeTeaser{display:none;}

@media (min-width:200px) and (max-width:1023px){
#rightEdgeTeaser{display:none!important;}
}
</style>


<div class="quotebox animated slideInRight" id="rightEdgeTeaser">
  <div id="quoteclose"><span class="fa fa-close"></span></div>
  <div id="quote"><a href="//bit.ly/zb-it-matters" target="_blank"><img src="//project.zaobao.com/futureofus/banners/futureofus-tab.png" border="0" /></a></div>
</div>

<script>
$(".quotebox").click(function () {
    //setup();
});
$("#quoteclose").click(function () {
  var transitionEvent = whichTransitionEvent();

  $('#quote').css("margin-left", 0).one(transitionEvent, function(event) {
    $(".quotebox").removeClass("SlideInRight").addClass("animated slideOutLeft");
    $(this).removeAttr("style");
  });

  //$(".quotebox").addClass("animated slideOutRight");
})
</script>


<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : $('meta[property="fb:app_id"]').attr("content"),
      xfbml      : true,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
  </div>
</div>
 	<!--#include virtual="assets/inc/footer.html" -->
   <script type="text/javascript" src="/sites/default/files/advagg_js/js__MzdM-QUxs_Pcf1ZqqG5-9G-GqoiQ24m9Q6izNsfL4EM__beUvrOdY2kWhqWCKD19Az7Ze6WoKIErtF59-w35O_cM__6sp5qBcYrHiwr7xnctwMkxRtg-fe1Sv22DGy_6iyrrk.js" async="async"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__bViWhUebjeLEtZHLFlNw2VCoGL3DRdULWZ79AYKUZMI__O4A57Sv5pz88_XnltO_gB5wHXvKWgKesy_ZA-iNCclg__6sp5qBcYrHiwr7xnctwMkxRtg-fe1Sv22DGy_6iyrrk.js" async="async"></script>
  	<script type='text/javascript'>
jQuery(document).ready(function($) {
	$.ajax({
		type: 'GET',
		url: document.location.protocol + "//www.zaobao.com.sg/info/user_header.php?1537666731",
		dataType: 'html',
		cache: true,
		async: true,
		beforeSend:function(){},
		success: function(data) {
			if(data != "") {
			//if user is login
				$('#login-info').html('欢迎! <a href="https://acc-reg.sphdigital.com/RegAuth2/zh2MainMenu.html" class="loginid">'+data+'</a><a href="https://acc-auth.sphdigital.com/amserver/UI/Logout?logoutdest=https://www.zaobao.com.sg">退出</a>');

			// ### Hide trial links ###
				$('.free-trial-free-wrapper').hide();
			} else {
				$('#login-info').html('<a href="/p/login.php?p=%2Frealtime%2Fworld%2Fstory20180922-893370">用户登录</a><a href="https://www.sphsubscription.com.sg/eshop/index.php?r=site/ProductPage&PCODE=ZB&utm_medium=online&utm_source=frontpageheader&utm_campaign=zbproductpage&utm_term=tactical" target="_blank">订阅</a>');
			}
		},
		error:function(xhr, status, error) {
				$('#login-info').html('<a href="/p/login.php?p=%2Frealtime%2Fworld%2Fstory20180922-893370">用户登录</a><a href="https://www.sphsubscription.com.sg/eshop/index.php?r=site/ProductPage&PCODE=ZB&utm_medium=online&utm_source=frontpageheader&utm_campaign=zbproductpage&utm_term=tactical" target="_blank">订阅</a>');
		}
	});
});

function eraseCookie(name) {
	createCookie(name,"",-1);
}

function createCookie(name,value,days) {
	if (days) {
		var date = new Date();
		date.setTime(date.getTime()+(days*24*60*60*1000));
		var expires = "; expires="+date.toGMTString();
	}
	else var expires = "";
	document.cookie = name+"="+value+expires+"; path=/";
}

function getCookie(c_name)
{
	var i,x,y,ARRcookies=document.cookie.split(";");
	for (i=0;i<ARRcookies.length;i++) {
		x=ARRcookies[i].substr(0,ARRcookies[i].indexOf("="));
		y=ARRcookies[i].substr(ARRcookies[i].indexOf("=")+1);
		x=x.replace(/^\s+|\s+$/g,"");
		if (x==c_name) {
			return unescape(y);
		}
	}
}
</script>
  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"0f768372e0","applicationID":"36497113","transactionName":"NFRQMEZXDBBVAkZYWg0ecwdAXw0NGwVBblAbRUAFR2kMDFAEbUFUBFRtEl1TFQ==","queueTime":0,"applicationTime":1080,"atts":"GBNTRg5NHx4=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
