<!DOCTYPE html>
<html lang="zh-Hans" dir="ltr" prefix="og: https://ogp.me/ns#">
  <head>
    <style>
      .overlayWhite {height: 100%;  width: 100%;  position: fixed;  z-index: 1000001;  top: 0;  left: 0;  background-color: rgb(255,255,255);  background-color: rgba(255,255,255, 1);  overflow-y: hidden; }
    </style>
    <script type="text/javascript">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</script>
    <script type="text/javascript">
      (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-K4JWN4Q');
    </script>
          <title>孤立的中国更危险 | 早报</title>
        <meta charset="utf-8" />
<script>
    var _data = {};
    _data = {
    "level2_ga": "wencui",
    "chapter1": "政经",
    "chapter2": "",
    "chapter3": "",
    "contenttype": "article",
    "pagination": "1",
    "author": "",
    "lotameid": "",
    "articleid": "1221040",
    "contentcat": "free",
    "story_threads": "",
    "keyword": "",
    "printcat" : "",
    "pubdate" : "2021-12-08 08:06:17",
    "abVariant" : "ZB-DEFAULT",
    "chapter1_en": "WenCui",
    "chapter2_en": "Political",
    }
    </script>
<script type="text/javascript">var grapeshot_tag = ["gs_politics_misc","gs_economy_misc","gs_business_misc"];</script>
<script src="/themes/custom/zbsg2020/js/permutive_script_sphl.js"></script>
<script async src="https://5f876161-9740-4cc8-9b64-4585990b2690.edge.permutive.app/5f876161-9740-4cc8-9b64-4585990b2690-web.js"></script>
<script type="text/javascript">var outbrain_enable=1;</script>
<script type="text/javascript">
  // Initialize the google variables.
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  // Add a place to store the slot name variable.
  googletag.slots = googletag.slots || {};
  (function() {
    var useSSL = "https:" == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>
<script type="text/javascript">var loaded_dfp_tags = '{"lb1":{"adunit":"\/5908\/ZB_SG\/lb1\/wencui\/political","slotname":"dfp-ad-lb1","size":"970x90,728x90,970x250,320x50,320x100,320x250"},"catfish":{"adunit":"\/5908\/ZB_SG\/catfish\/wencui\/political","slotname":"dfp-ad-catfish","size":"1x1"},"prestitial":{"adunit":"\/5908\/ZB_SG\/prestitial\/wencui\/political","slotname":"dfp-ad-prestitial","size":"1x1"},"midarticlespecial":{"adunit":"\/5908\/ZB_SG\/midarticlespecial\/wencui\/political","slotname":"dfp-ad-midarticlespecial","size":"1x1,fluid,640x480,300x225,480x270,480x360,640x360,300x250"},"imu1":{"adunit":"\/5908\/ZB_SG\/imu1\/wencui\/political","slotname":"dfp-ad-imu1","size":"1x1,300x250,fluid"},"imu2":{"adunit":"\/5908\/ZB_SG\/imu2\/wencui\/political","slotname":"dfp-ad-imu2","size":"300x250,300x600"},"imu3":{"adunit":"\/5908\/ZB_SG\/imu3\/wencui\/political","slotname":"dfp-ad-imu3","size":"300x250"}}';</script>
<script type="text/javascript" src="https://adtag.sphdigital.com/tag/smx/prebid.js"></script>
<script type="text/javascript" src="https://adtag.sphdigital.com/tag/smx/smx_prebid.js"></script>
<script type="text/javascript" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script type="text/javascript">
    var OneSignal = window.OneSignal || [];
      OneSignal.push(function() {
        OneSignal.init({
          appId: "e2617593-1a56-42fc-a69c-b4c78ed9c4c1",
          safari_web_id:"web.onesignal.auto.5f80e2fb-b063-4ecb-90f7-0c7e45de9678",
        });
      });
  </script>
<link rel="canonical" href="https://www.zaobao.com.sg/wencui/political/story20211208-1221040" />
<meta name="description" content="美国拜登政府上台后，改变特朗普时期美国优先的单边主义，协调与盟国合纵连横，包括对华关系。拜登对北京的态度看似不若特朗普强硬，立场却坚定且具策略性。此从台湾问题和杯葛北京冬奥可以窥见..." />
<meta property="fb:admins" content="100000128787376" />
<meta property="fb:pages" content="160823460655497" />
<meta property="fb:app_id" content="398742343506351" />
<meta property="og:site_name" content="早报" />
<meta property="og:type" content="NewsArticle" />
<meta property="og:url" content="https://www.zaobao.com.sg/wencui/political/story20211208-1221040" />
<meta property="og:title" content="孤立的中国更危险" />
<meta property="og:description" content="美国拜登政府上台后，改变特朗普时期美国优先的单边主义，协调与盟国合纵连横，包括对华关系。拜登对北京的态度看似不若特朗普强硬，立场却坚定且具策略性。此从台湾问题和杯葛北京冬奥可以窥见..." />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="315" />
<meta property="og:updated_time" content="12/08/2021 - 08:06" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@zaobaosg" />
<meta property="og:image" content="https://www.zaobao.com.sg/themes/custom/zbsg2020/images/default-img.png" />
<meta property="og:image:url" content="https://www.zaobao.com.sg/themes/custom/zbsg2020/images/default-img.png" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "headline": "孤立的中国更危险",
            "name": "孤立的中国更危险",
            "image": {
                "@type": "ImageObject",
                "representativeOfPage": "True"
            },
            "datePublished": "12/08/2021 - 08:06",
            "dateModified": "12/08/2021 - 08:06",
            "isAccessibleForFree": "True",
            "publisher": {
                "@type": "Organization",
                "@id": "https://www.zaobao.com.sg",
                "name": "联合早报",
                "url": "https://www.zaobao.com.sg",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.zaobao.com.sg/themes/custom/zbsg2020/images/apple-icon-57x57-precomposed.png",
                    "width": "57",
                    "height": "57"
                }
            },
            "mainEntityOfPage": "https://www.zaobao.com.sg/wencui/political/story20211208-1221040",
            "author": {
                "@type": "Person",
                "name": "联合早报"
            }
        }
    ]
}</script>
<meta id="grapeshot" name="grapeshot_tag" content="gs_politics_misc,gs_economy_misc,gs_business_misc" />
<script type="text/javascript">googletag.cmd.push(function() { googletag.pubads().setTargeting("gs_channels", ["gs_politics_misc","gs_economy_misc","gs_business_misc"]);});</script>
<meta http-equiv="x-ua-compatible" content="ie=edge" /><script type="text/javascript">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</script>
<script type="text/javascript">
/* Start by defining breakpoints for this ad. */
var mapping = googletag.sizeMapping().addSize([1024, 0], [[970, 90], [728, 90], [970, 250]]).addSize([740, 0], [728, 90]).addSize([320, 0], [[320, 50], [320, 100], [320, 250]]).addSize([0, 0], [[320, 50], [320, 100], [320, 250]]).build();
 googletag.slots["lb1"] = googletag.defineSlot("/5908/ZB_SG/lb1/wencui/political", [[970, 90], [728, 90], [970, 250], [320, 50], [320, 100], [320, 250]], "dfp-ad-lb1")
.addService(googletag.pubads())
.setTargeting('pos', ['1']).setTargeting('weight', ['1']).defineSizeMapping(mapping);
 </script>
<script type="text/javascript">
var show_catfish=0;
if (document.cookie.indexOf("catfishDisplayed=") == -1 || (dfp_preview_ids != "" && dfp_preview_ids!= undefined && dfp_preview_ids.length!=0)) {
  if (screen.width < 767 && catfish_enabled === 1) {
    expiry = new Date();expiry.setTime(expiry.getTime() + (catfish_validity*60*60*1000));
    document.cookie = "catfishDisplayed=yes;path=/; expires=" + expiry.toGMTString();show_catfish=1;
    googletag.slots["catfish"] = googletag.defineSlot("/5908/ZB_SG/catfish/wencui/political", [1, 1], "dfp-ad-catfish")
.addService(googletag.pubads())
.setTargeting('pos', ['catfish']).setTargeting('weight', ['6']);

  }
}
</script>
<script type="text/javascript">
var show_overlay=0;
if (document.cookie.indexOf("topoverlayDisplayed=") == -1 || (dfp_preview_ids != "" && dfp_preview_ids!= undefined && dfp_preview_ids.length!=0 )) {
  if (screen.width > 767 && prestitial_enabled === 1) { googletag.slots["prestitial"] = googletag.defineSlot("/5908/ZB_SG/prestitial/wencui/political", [1, 1], "dfp-ad-prestitial")
.addService(googletag.pubads())
.setTargeting('pos', ['prestitial']).setTargeting('weight', ['7']);
 expiry = new Date();expiry.setTime(expiry.getTime() + (overlay_validity*60*60*1000));
    document.cookie = "topoverlayDisplayed=yes;path=/; expires=" + expiry.toGMTString();
    show_overlay=1;
  }
}
</script>
<script type="text/javascript">
 googletag.slots["midarticlespecial"] = googletag.defineSlot("/5908/ZB_SG/midarticlespecial/wencui/political", [[1, 1], 'fluid', [640, 480], [300, 225], [480, 270], [480, 360], [640, 360], [300, 250]], "dfp-ad-midarticlespecial")
.addService(googletag.pubads())
.setTargeting('pos', ['50']).setTargeting('weight', ['9']);
 </script>
<script type="text/javascript">
 googletag.slots["imu1"] = googletag.defineSlot("/5908/ZB_SG/imu1/wencui/political", [[1, 1], [300, 250], 'fluid'], "dfp-ad-imu1")
.addService(googletag.pubads())
.setTargeting('pos', ['1']).setTargeting('weight', ['11']);
 </script>
<script type="text/javascript">
 googletag.slots["imu2"] = googletag.defineSlot("/5908/ZB_SG/imu2/wencui/political", [[300, 250], [300, 600]], "dfp-ad-imu2")
.addService(googletag.pubads())
.setTargeting('pos', ['2']).setTargeting('weight', ['13']);
 </script>
<script type="text/javascript">
 googletag.slots["imu3"] = googletag.defineSlot("/5908/ZB_SG/imu3/wencui/political", [300, 250], "dfp-ad-imu3")
.addService(googletag.pubads())
.setTargeting('pos', ['3']).setTargeting('weight', ['15']);
 </script>
<script type="text/javascript">
googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
      

googletag.pubads().addEventListener('slotRenderEnded', function(event) {
      if(googletag.slots['prestitial'] == event.slot) {
      if (event.isEmpty){
      if (document.getElementById("MyPageOverlay") != null) {
          document.getElementById('MyPageOverlay').className = '';
        }
        reloadScrollBars();
      } else {
        //Kill the prestitial_timer
        window.clearTimeout(prestitial_timer);
      }
    }
  });

  var val_test_adid = '';
  var val_test_plid = '';

  if (window.location.search.indexOf("test_adid") !== -1) {
      val_test_adid = querystring('test_adid');
  }
  if (window.location.search.indexOf("test_plid") !== -1) {
      val_test_plid = querystring('test_plid');
  }
  if (val_test_adid !== "") {
      googletag.pubads().setTargeting("test_adid", val_test_adid);
  }
  if (val_test_plid !== "") {
      googletag.pubads().setTargeting("test_plid", val_test_plid);
  }

  var key = "dfp_preview";
  if (Object.entries(dfp_preview_ids).length !== 0 && dfp_preview_ids != "") {
      googletag.cmd.push(function () {
           googletag.pubads().setTargeting(key, dfp_preview_ids);
      });
  }

  window.addEventListener('message', closetopoverlay, false);
googletag.enableServices();});
</script>
<link rel="shortcut icon" href="/themes/custom/zbsg2020/favicon.ico" type="image/ico" />
<link rel="revision" href="https://www.zaobao.com.sg/wencui/political/story20211208-1221040" />
<link rel="amphtml" href="https://www.zaobao.com.sg/wencui/political/story20211208-1221040?amp" />
<script type="text/javascript">
            googletag.cmd.push(function() {
              googletag.pubads().setTargeting("zbarticleid", "1221040");
            });</script>
<script type="text/javascript">
        googletag.cmd.push(function() {
          googletag.pubads().setTargeting("page", "article");
        });</script>

    <link rel="stylesheet" media="all" href="/core/modules/system/css/components/ajax-progress.module.css?r3szyg" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/align.module.css?r3szyg" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/autocomplete-loading.module.css?r3szyg" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/fieldgroup.module.css?r3szyg" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/container-inline.module.css?r3szyg" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/clearfix.module.css?r3szyg" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/details.module.css?r3szyg" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/hidden.module.css?r3szyg" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/item-list.module.css?r3szyg" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/js.module.css?r3szyg" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/nowrap.module.css?r3szyg" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/position-container.module.css?r3szyg" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/progress.module.css?r3szyg" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/reset-appearance.module.css?r3szyg" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/resize.module.css?r3szyg" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/sticky-header.module.css?r3szyg" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/system-status-counter.css?r3szyg" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/system-status-report-counters.css?r3szyg" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/system-status-report-general-info.css?r3szyg" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/tabledrag.module.css?r3szyg" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/tablesort.module.css?r3szyg" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/tree-child.module.css?r3szyg" />
<link rel="stylesheet" media="all" href="https://cdn.jsdelivr.net/npm/fork-awesome@1.1.7/css/fork-awesome.min.css" />
<link rel="stylesheet" media="all" href="/modules/common/sph_social_media_sharing/css/social-media-sharing.css?r3szyg" />
<link rel="stylesheet" media="all" href="/modules/contrib/paragraphs/css/paragraphs.unpublished.css?r3szyg" />
<link rel="stylesheet" media="all" href="/core/modules/layout_discovery/layouts/onecol/onecol.css?r3szyg" />
<link rel="stylesheet" media="all" href="/modules/common/sph_subscriber_login/css/sph-mysph.css?r3szyg" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/user.css?r3szyg" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/progress.css?r3szyg" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/affix.css?r3szyg" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/book.css?r3szyg" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/contextual.css?r3szyg" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/feed-icon.css?r3szyg" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/field.css?r3szyg" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/header.css?r3szyg" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/help.css?r3szyg" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/icons.css?r3szyg" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/image-button.css?r3szyg" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/item-list.css?r3szyg" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/list-group.css?r3szyg" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/page.css?r3szyg" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/search-form.css?r3szyg" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/shortcut.css?r3szyg" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/sidebar.css?r3szyg" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/site-footer.css?r3szyg" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/skip-link.css?r3szyg" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/table.css?r3szyg" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/tabledrag.css?r3szyg" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/tableselect.css?r3szyg" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/tablesort-indicator.css?r3szyg" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/ui.widget.css?r3szyg" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/tabs.css?r3szyg" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/toolbar.css?r3szyg" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/vertical-tabs.css?r3szyg" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/views.css?r3szyg" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/ui-dialog.css?r3szyg" />
<link rel="stylesheet" media="all" href="//stackpath.bootstrapcdn.com/bootstrap/4.5.2/css/bootstrap.min.css" />
<link rel="stylesheet" media="all" href="/themes/custom/zbsg2020/css/main.css?r3szyg" />
<link rel="stylesheet" media="all" href="/themes/custom/zbsg2020/css/style-ext.css?r3szyg" />
<link rel="stylesheet" media="all" href="/themes/custom/zbsg2020/css/style.css?r3szyg" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/colors/messages/messages-white.css?r3szyg" />
<link rel="stylesheet" media="print" href="/themes/contrib/bootstrap_barrio/css/print.css?r3szyg" />

    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.13.1/css/all.min.css" type="text/css">
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/1221040","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"en"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"ckeditorheight":{"offset":1,"line_height":1.5,"unit":"em","disable_autogrow":false},"field_group":{"html_element":{"mode":"full","context":"view","settings":{"id":"","classes":"col-12 col-xl article-byline","element":"div","show_label":false,"label_element":"h3","label_element_classes":"","attributes":"","effect":"none","speed":"fast"}}},"mysph":{"change_pwd":"\u66f4\u65b0\u5bc6\u7801","logout":"\u9000\u51fa","welcome_text":"\u6b22\u8fce","manage_account_link":"https:\/\/subscribe.sph.com.sg\/your-account\/?pub-code=zb\u0026utm_campaign=manageaccount\u0026utm_medium=sph-publication\u0026utm_source=zb\u0026utm_content=manageaccountlink-dropdown\u0026go-back-url=","manage_account_text":"\u7ba1\u7406\u8d26\u6237"},"loadedDfpTags":"var loaded_dfp_tags = \u0027{\u0022lb1\u0022:{\u0022adunit\u0022:\u0022\\\/5908\\\/ZB_SG\\\/lb1\\\/wencui\\\/political\u0022,\u0022slotname\u0022:\u0022dfp-ad-lb1\u0022,\u0022size\u0022:\u0022970x90,728x90,970x250,320x50,320x100,320x250\u0022},\u0022catfish\u0022:{\u0022adunit\u0022:\u0022\\\/5908\\\/ZB_SG\\\/catfish\\\/wencui\\\/political\u0022,\u0022slotname\u0022:\u0022dfp-ad-catfish\u0022,\u0022size\u0022:\u00221x1\u0022},\u0022prestitial\u0022:{\u0022adunit\u0022:\u0022\\\/5908\\\/ZB_SG\\\/prestitial\\\/wencui\\\/political\u0022,\u0022slotname\u0022:\u0022dfp-ad-prestitial\u0022,\u0022size\u0022:\u00221x1\u0022},\u0022midarticlespecial\u0022:{\u0022adunit\u0022:\u0022\\\/5908\\\/ZB_SG\\\/midarticlespecial\\\/wencui\\\/political\u0022,\u0022slotname\u0022:\u0022dfp-ad-midarticlespecial\u0022,\u0022size\u0022:\u00221x1,fluid,640x480,300x225,480x270,480x360,640x360,300x250\u0022},\u0022imu1\u0022:{\u0022adunit\u0022:\u0022\\\/5908\\\/ZB_SG\\\/imu1\\\/wencui\\\/political\u0022,\u0022slotname\u0022:\u0022dfp-ad-imu1\u0022,\u0022size\u0022:\u00221x1,300x250,fluid\u0022},\u0022imu2\u0022:{\u0022adunit\u0022:\u0022\\\/5908\\\/ZB_SG\\\/imu2\\\/wencui\\\/political\u0022,\u0022slotname\u0022:\u0022dfp-ad-imu2\u0022,\u0022size\u0022:\u0022300x250,300x600\u0022},\u0022imu3\u0022:{\u0022adunit\u0022:\u0022\\\/5908\\\/ZB_SG\\\/imu3\\\/wencui\\\/political\u0022,\u0022slotname\u0022:\u0022dfp-ad-imu3\u0022,\u0022size\u0022:\u0022300x250\u0022}}\u0027;","user":{"uid":0,"permissionsHash":"75ce9a52f3b95708135c5f239753d9d50c0795467b12704b9fbf41cb6b49095a"}}</script>
<script src="/core/assets/vendor/jquery/jquery.min.js?v=3.5.1"></script>
<script src="/core/assets/vendor/jquery-once/jquery.once.min.js?v=2.2.3"></script>
<script src="/core/misc/drupalSettingsLoader.js?v=9.1.13"></script>
<script src="/core/misc/drupal.js?v=9.1.13"></script>
<script src="/core/misc/drupal.init.js?v=9.1.13"></script>
<script src="/themes/custom/zbsg2020/js/slick.min.js?v=9.1.13"></script>
<script src="/themes/custom/zbsg2020/js/lazysizes.min.js?v=9.1.13"></script>
<script src="/themes/custom/zbsg2020/js/global.js?v=9.1.13"></script>
<script src="/core/assets/vendor/js-cookie/js.cookie.min.js?v=3.0.0-rc0"></script>
<script src="/core/misc/jquery.cookie.shim.js?v=9.1.13"></script>
<script src="/modules/common/sph_subscriber_login/js/sph-mysph.js?r3szyg"></script>

           <script>
      !function() {
        // Immediately load audiences and id from local storage
        try {
          var storedAuds = window.localStorage.getItem('lotame_4951_auds') || '';
          if (storedAuds) {
            googletag.cmd.push(function() {
              window.googletag.pubads().setTargeting('audid', storedAuds.split(','));
            });
          }

          var localStoragePid = window.localStorage.getItem('_cc_id') || '';
          if (localStoragePid) {
            googletag.cmd.push(function() {
              window.googletag.pubads().setTargeting('dfp_cc_id', localStoragePid);
            });
            // GA
            _data.lotameid = localStoragePid;
          }
        }
        catch(e) {}

        // Callback when targeting audience is ready to push latest audience data
        var audienceReadyCallback = function (profile) {
          // Get audiences as an array
          var lotameAudiences = profile.getAudiences() || [];

          // Set the new target audiences for call to Google
          googletag.cmd.push(function() {
            window.googletag.pubads().setTargeting('audid', lotameAudiences);
          });

          var lotamePid = profile.getProfileId() || '';
          if (lotamePid) {
            googletag.cmd.push(function() {
              window.googletag.pubads().setTargeting('dfp_cc_id', lotamePid);
            });
            // GA
            _data.lotameid = lotamePid;
          }
        };

        var data = null;
        // check if ldap hashed id is available
        if (_data.at) {
          data = {
            behaviors: {
              int: ['A1ldap']
            },
            ruleBuilder: {
              zb_ldapType: [_data.visitorcat.toString()]   // visitor category, sample format [‘5’]
            },
            thirdParty: {
              namespace: 'SPHN',
              value: _data.at    // ldap hashed id
            }
          }
        }

        // Lotame config
        var lotameClientId = '4951';
        var lotameTagInput = {
        data: data,
          config: {
            clientId: Number(lotameClientId),
            // audiences will write to localStorage under the key lotame_4951_auds
            audienceLocalStorage: true,
            onProfileReady: audienceReadyCallback
          }
        };

        // Lotame initialization
        var lotameConfig = lotameTagInput.config || {};
        var namespace = window['lotame_' + lotameConfig.clientId] = {};
        namespace.config = lotameConfig;
        namespace.data = lotameTagInput.data || {};
        namespace.cmd = namespace.cmd || [];
      } ();
    </script>
    <script async src="https://tags.crwdcntrl.net/lt/c/4951/lt.min.js"></script>
    <script type="text/javascript">
      (function($) {
        _data.ac =  "";
        _data.at = "";
        _data.visitorcat = 1;
        if(window.getCookieByName("visitorcat") != undefined && window.getCookieByName("mysphw") != undefined) {
          var visitorcat = window.getCookieByName("visitorcat");
          _data.visitorcat = visitorcat;
          _data.ac =  visitorcat;
          _data.at = window.getCookieByName("mysphw");
        }
      })(jQuery);
    </script>
    <meta http-equiv="cache-control" content="no-cache, max-age=0" />
<meta http-equiv="expires" content="0" />
<meta http-equiv="pragma" content="no-cache" />

<meta name="theme-color" content="#a50034">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-title" content="联合早报">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="apple-itunes-app" content="app-id=654946831">
<meta name="google-play-app" content="app-id=com.zb.sph.zaobaosingapore">



<link rel="preconnect" href="//project.zaobao.com/">
<link rel="preconnect" href="//project.zaobao.com.sg/">
<link rel="preconnect" href="//cny.zaobao.com/">
<link rel="preconnect" href="//ping.chartbeat.net">
<link rel="preconnect" href="//static.chartbeat.com">

<link rel="preconnect" href="//pixel.zprk.io">

<link rel="dns-prefetch" href="//ad.crwdcntrl.net/">

<link rel="preconnect" href="https://tags.crwdcntrl.net">
<link rel="preconnect" href="https://bcp.crwdcntrl.net">
<link rel="dns-prefetch" href="https://tags.crwdcntrl.net">
<link rel="dns-prefetch" href="https://bcp.crwdcntrl.net">

<link rel="dns-prefetch" href="//cdn.taboola.com/">
<link rel="dns-prefetch" href="//sb.scorecardresearch.com/">
<script src="/themes/custom/zbsg2020/js/rAF.js"></script>
<script src="/themes/custom/zbsg2020/js/app.lib.js?v=20180103"></script>
<script src="/themes/custom/zbsg2020/js/ads_checker.js"></script>
<script src="/themes/custom/zbsg2020/js/adblockDetector.js"></script>
<!-- ### JS loaded check ### -->
<script src="/themes/custom/zbsg2020/js/app_checker.js"></script>
<link rel="stylesheet" media="all" href="https://cdn.jsdelivr.net/npm/fork-awesome@1.1.7/css/fork-awesome.min.css" />

    <script type="text/javascript">
     _data.adblocker = ( window.canRunAds === undefined )? 1 : 0;
    </script>
    <script type="text/javascript">
      var postitial_redirecturl;
      var prestitial_timer;
      function reloadScrollBars() {
        document.documentElement.style.overflowY = 'auto';  // firefox, chrome
        if(navigator.appVersion.indexOf("MSIE")!=-1){document.body.scroll = "yes";} // ie only
      }
      function unloadScrollBars() {
        prestitial_timer = window.setTimeout(continueToSite, 15000);
        document.documentElement.style.overflowY = 'hidden';  // firefox, chrome
        if(navigator.appVersion.indexOf("MSIE")!=-1){document.body.scroll = "no";} // ie only
      }

      function continueToSite() {
        document.getElementById("MyPageOverlay").className = "";
        reloadScrollBars();
      }
      function kill_postitial() {
        window.location.href = postitial_redirecturl;
      }
      function closetopoverlay(evt) {
        if (evt.data == 'close' || evt.data == 'bz-interstitial-close') {
          console.log("close event called");
          if(postitial_redirecturl) {
            window.location.href = postitial_redirecturl;
          }
          else {
            document.getElementById("MyPageOverlay").className = "";
            reloadScrollBars();
          }
        }
      }
    </script>
    <script>
      if(window.canRunAds !== undefined && screen.width<=740 && postitial_enabled == 1) {
        bindPostitial();
      }
    </script>
     
    <!-- SPHWave CDP for Article Page Starts -->
      <script type="text/javascript" src="https://cdp.sph.com.sg/activation/activation.js"></script>
      <!-- SPHWave CDP for Article Page Ends -->
        
  </head>
  <body class="layout-two-sidebars has-featured-top page-node-1221040 page path-node node--type-article page-article">
    <div id="MyPageOverlay"></div><div id="postitial_holder"></div>
    <script>
      if (window.canRunAds !== undefined && (show_overlay==1 || (dfp_preview_ids!= undefined && dfp_preview_ids.length!=0) ) && screen.width>740 && prestitial_enabled == 1){document.getElementById("MyPageOverlay").className = "overlayWhite"; unloadScrollBars(); }
    </script>
  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K4JWN4Q" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->
   
    <!-- SPHWave CDP for Article Page Starts -->
    <script type="text/javascript">
      window.addEventListener("SPHWaveCampaignEvent", 
      function(evt) 
      {
        SPH_CDP().init("40","https://cdp.activation.sph.com.sg", "c9875acb-576c-44bb-9484-aafb59ace74c").run();
      }, false);
    </script>
    <!-- SPHWave CDP for Article Page Ends -->
      <div id="mysph" lan= zh svc= zbs ></div><script type="text/javascript">var _mySPHObj;</script><script src="https://static.mysph.sph.com.sg/mysph/js/mySPHIdentityLightbox.js"></script>
<script src="https://static.mysph.sph.com.sg/mysph/js/mysph-googleonetap.js"></script>

      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    <div class="avt avt-leaderboard avt-leaderboard1">
  <div class="advertisement">
         <section class="region region-top-header">
    <div id="block-dfptaglb1" class="settings-tray-editable block block-dfp block-dfp-ad77659d99-a6fc-4780-b9f1-ae038eb99ccb" data-drupal-settingstray="editable">
  
    
      <div class="content">
      <div id="dfp-ad-lb1">
        <script type="text/javascript">
                      googletag.cmd.push(function() {
        googletag.display('dfp-ad-lb1');
    });

            </script>
</div>



    </div>
  </div>

  </section>


    </div>
</div>
<div class="wrap">
         <header class="header header-desktop" id="js-header-desktop">
        <!-- topnavbar-primary - START-->
        <nav class="headroom topnavbar topnavbar-primary" id="js-topnavbar-primary">
          <div class="topnavbar-content">
            <div class="topnavbar-featured">
              <div class="container no-padding-l">
                <div class="row align-items-center no-gutters">
                  <div class="col-auto"><a class="topnav-link logotype" href="/"><img src="/themes/custom/zbsg2020/images/zaobaosg-logo.svg" width="120" /></a></div>
                                                                                                              
                                            <div class="col-12 col-lg-auto d-none d-lg-block"><a class="topnav-link " href="/premium" target="_blank">订户专区</a></div>


                                                                                          
                                            <div class="col-12 col-lg-auto d-none d-lg-block"><a class="topnav-link " href="/publication/lian-he-wan-bao" target="_blank">联合晚报</a></div>


                                                                                          
                                            <div class="col-12 col-lg-auto d-none d-lg-block"><a class="topnav-link " href="/publication/xin-ming-ri-bao" target="_blank">新明日报</a></div>


                                                                                          
                                            <div class="col-12 col-lg-auto d-none d-lg-block"><a class="topnav-link " href="/readersclub" target="_blank">读者好康</a></div>


                                                                                          
                                            <div class="col-12 col-lg-auto d-none d-lg-block"><a class="topnav-link " href="/epapers" target="_blank">电子报</a></div>


                                                                                          
                                            <div class="col-12 col-lg-auto d-none d-lg-block"><a class="topnav-link " href="/global" target="_blank">国际版</a></div>


                    

                      <div class="col-auto ml-auto">

                        <div class="cta-holder cta-holder-subscribe" id="login-info">
                                                        <section class="region region-top-header-form">
    <div id="block-mysphblock--2" class="settings-tray-editable block block-sph-subscriber-login block-mysph-block" data-drupal-settingstray="editable">
  
    
      <div class="content">
      <span class="user-signup-section w-100 d-block" >
                        <a style="font-weight: bold;" href="javascript:;" onclick="_mySPHObj.openLogin()" id="sph_login" class="mysph_login mysph-ga-event user-login-text">
                        登录</a>
                         </span>
    </div>
  </div>

  </section>


                                                    <a href="https://subscribe.sph.com.sg/publications-zb/?utm_campaign=zb_subscription&amp;utm_medium=sph-publication&amp;utm_source=zb&amp;utm_content=subscribebutton-header" class="cta cta-minw cta-solid cta-gradient-red" target="_blank" href="订阅链接">订阅</a>
                        </div>
                     </div>
                </div>
              </div>
            </div>
          </div>
        </nav>
        <!-- topnavbar-primary - END-->
        <!-- topnavbar-secondary - START-->
        <nav class="topnavbar topnavbar-secondary">
          <div class="topnavbar-content">
            <div class="topnavbar-news">
              <div class="container no-padding-l">
                <div class="row no-gutters align-items-center full-width">
                  <div class="col-12 col-lg-auto col-animate"><a class="topnav-link logo" href="/">
                  <svg class="svg svg-logo" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" viewBox="0 0 131.271 131.271" enable-background="new 0 0 131.271 131.271" xml:space="preserve">
                        <script xmlns=""></script>
                        <g>
                          <g>
                            <path fill="#A50034" d="M3.741,43.989h123.512C118.262,18.366,94.017,0,65.503,0C36.978,0,12.73,18.366,3.741,43.989z"></path>
                            <path fill="#FF1339" d="M0,65.496C0,73.254,1.357,80.694,3.835,87.6h123.322c2.478-6.906,3.834-14.35,3.834-22.104    c0-7.654-1.325-14.995-3.738-21.824H3.741C1.327,50.501,0,57.842,0,65.496z"></path>
                            <path fill="#009AE0" d="M65.503,130.99c28.409,0,52.586-18.101,61.654-43.39H3.835C12.908,112.889,37.085,130.99,65.503,130.99z"></path>
                          </g>
                          <path opacity="0.2" enable-background="new    " d="M71.017,130.591c0.03,0.052,0.063,0.096,0.091,0.146   c32.143-2.729,57.653-28.665,59.73-60.984c-0.277-0.274-0.547-0.579-0.838-0.838c-0.618-0.662-1.229-1.299-1.877-1.88   c-0.627-0.671-1.247-1.315-1.905-1.903c-0.619-0.663-1.231-1.302-1.883-1.883c-0.625-0.671-1.245-1.314-1.903-1.906   c-0.62-0.659-1.229-1.301-1.88-1.88c-0.625-0.669-1.245-1.313-1.904-1.898c-0.62-0.667-1.235-1.311-1.891-1.894   c-0.624-0.667-1.239-1.311-1.896-1.895c-0.619-0.667-1.233-1.309-1.886-1.892c-0.623-0.667-1.241-1.308-1.895-1.891   c-0.62-0.665-1.235-1.306-1.888-1.887c-0.626-0.671-1.242-1.317-1.9-1.903c-0.625-0.667-1.241-1.311-1.898-1.896   c-0.618-0.665-1.229-1.307-1.882-1.885c-0.623-0.667-1.239-1.311-1.893-1.895c-0.624-0.667-1.245-1.313-1.897-1.898   c-0.621-0.662-1.237-1.306-1.889-1.887c-0.625-0.669-1.246-1.314-1.902-1.903c-0.62-0.663-1.23-1.304-1.887-1.885   c-0.625-0.669-1.245-1.313-1.898-1.898c-0.616-0.66-1.227-1.294-1.873-1.872c-0.627-0.675-1.253-1.323-1.91-1.91   c-0.625-0.67-1.24-1.313-1.896-1.896c-1.796-1.925-3.503-3.689-6.388-4.206c-3.013-0.531-9.604,1.773-12.428,3.023   c-2.218,0.979-6.275,3.874-5.35,6.915c0.308,0.994,0.961,1.416,1.847,1.467c0.021,0.14,0.004,0.28,0.046,0.425   c0.155,0.504,0.428,0.823,0.747,1.063c-1.458,0.212-2.74,1.542-4.054,2.531c-0.394-0.444-0.825-0.839-1.292-1.145   c-0.532-0.739-1.171-1.415-1.889-1.889c-0.534-0.744-1.177-1.422-1.898-1.896c-0.532-0.738-1.171-1.418-1.89-1.891   c-0.531-0.741-1.175-1.421-1.896-1.896c-1.065-1.483-2.568-2.799-4.248-2.483c-2.163,0.404-3.805,2.995-4.797,4.74   c-2.526,4.382-3.528,11.055-2.2,15.987c1.053,3.847,3.072,6.683,3.398,10.6c0.3,3.493,1.284,5.406,3.121,6.458   c0.479,0.822,1.106,1.443,1.894,1.894c0.481,0.821,0.932,1.563,1.712,2.012c0.48,0.825,1.287,1.325,2.071,1.774   c0.482,0.824,1.11,1.441,1.896,1.889c0.479,0.826,1.104,1.446,1.893,1.896c0.082,0.141,0.15,0.304,0.241,0.432   c-3.13,0.963-6.706,1.317-8.563,1.675c-6.854,1.322-14.365-0.069-20.297,4.443c-2.409,1.843-2.036,6.195-0.3,8.438   c0.564,0.73,1.062,1.132,1.523,1.31"></path>
                          <path opacity="0.2" enable-background="new    " d="M67.227,126.801c0.118,0.2,0.23,0.411,0.369,0.591"></path>
                          <path opacity="0.2" enable-background="new    " d="M63.81,123.602"></path>
                          <path opacity="0.2" enable-background="new    " d="M61.915,121.712"></path>
                          <path opacity="0.2" enable-background="new    " d="M59.657,119.231"></path>
                          <path opacity="0.2" enable-background="new    " d="M46.774,106.566"></path>
                          <path fill="#FFFFFF" d="M88.584,27.546c-2.807-2.6-4.541-5.666-8.505-6.372c-3.013-0.531-9.604,1.773-12.428,3.023   c-2.218,0.979-6.275,3.874-5.35,6.915c1.646,5.344,13.308-5.711,17.325-3.794c2.421,1.146,2.399,4.683,2.003,6.856   c-0.76,4.312-2.434,8.88-5.189,12.313c-1.428,1.777-3.578,2.435-4.984,3.946c-1.323,1.423-0.98,3.267-3.017,4.212   c-2.609,1.212-10.689,0.005-8.087-4.474c1.729-2.967,6.14-4.201,8.325-6.979c2.537-3.18,1.796-5.975-1.369-8.412   c-2.98-2.309-5.099,1.262-7.475,2.501c-4.926,2.547-5.272-4.126-6.558-7.188c-0.812-1.945-2.967-5.17-5.502-4.697   c-2.161,0.404-3.805,2.995-4.797,4.74c-2.526,4.382-3.528,11.055-2.199,15.987c1.052,3.847,3.071,6.683,3.397,10.6   c0.509,5.938,2.921,7.386,8.341,7.612c2.701,0.116,10.552-0.889,10.365,3.491c-0.227,5.512-10.743,6.214-14.442,6.923   c-6.854,1.322-14.365-0.069-20.297,4.443c-2.409,1.843-2.036,6.195-0.3,8.438c2.309,2.994,3.491,0.583,5.91-1.104   c3.104-2.155,7.646-1.806,11.123-3.135c4.222-1.624,8.411-1.854,12.896-2.521c1.61-0.236,4.229-1.357,5.817-0.615   c4.313,2.036,2.65,13.898,2.15,17.475c-0.437,3.102-1.883,6.166-1.036,9.341c0.832,3.167,3.614,6.861,6.832,3.625   c2.769-2.82,3.61-8.471,3.725-12.295c0.182-5.563-0.91-11.132-0.569-16.704c0.084-1.297,0.254-2.93,1.329-3.844   c0.737-0.628,1.787-0.897,2.639-1.376c2.896-1.631,13.063-0.954,14.996-3.825c1.229-1.826,0.519-4.366-1.361-5.444   c-2.197-1.258-4.949-1.124-7.349-0.559c-1.542,0.354-9.075,4.367-10.295,2.705c-1.441-1.969-1.733-6.765,0.529-8.146   c2.521-1.563,6.528,0.429,8.896-2.254c1.451-1.661,0.97-4.366,1.496-6.367c1.759-6.722,7.428-10.976,6.327-18.706   C91.541,31.392,90.431,29.262,88.584,27.546"></path>
                        </g>
                      </svg></a></div>
                      <div class="col-12 col-lg">
                      <div class="row align-items-center row no-gutters">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <div class="col-12 col-lg-auto dropdown"><a class="topnav-link " href="/news"><span class ="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" id="topNavBarDropDown-0">新闻</span></a>
                                <div class="dropdown-menu" aria-labelledby="topNavBarDropDown-0"><div class="topnav-submenu">
                                                                  <a class="topnav-link dropdown-item" href="/realtime">即时</a>
                                                                  <a class="topnav-link dropdown-item" href="/news/singapore">新加坡</a>
                                                                  <a class="topnav-link dropdown-item" href="/news/world">国际</a>
                                                                  <a class="topnav-link dropdown-item" href="/news/china">中国</a>
                                                                  <a class="topnav-link dropdown-item" href="/news/sea">东南亚</a>
                                                                </div></div></div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                           <div class="col-12 col-lg-auto dropdown"><a class="topnav-link " href="/stayhome"><span class ="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" id="topNavBarDropDown-1">宅在家·做什么？</span></a>
                                <div class="dropdown-menu" aria-labelledby="topNavBarDropDown-1"><div class="topnav-submenu">
                                                                  <a class="topnav-link dropdown-item" href="/stayhome/food">宅在家·学做菜</a>
                                                                  <a class="topnav-link dropdown-item" href="/stayhome/tips">宅在家·抗疫情</a>
                                                                  <a class="topnav-link dropdown-item" href="/stayhome/podcast">宅在家·听播客</a>
                                                                  <a class="topnav-link dropdown-item" href="/stayhome/news">宅在家·看新闻</a>
                                                                  <a class="topnav-link dropdown-item" href="/stayhome/health">宅在家·保健康</a>
                                                                  <a class="topnav-link dropdown-item" href="/stayhome/leisure">宅在家·找乐子</a>
                                                                </div></div></div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                   <div class="col-12 col-lg-auto dropdown"><a class="topnav-link " href="/finance"><span class ="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" id="topNavBarDropDown-2">财经</span></a>
                                <div class="dropdown-menu" aria-labelledby="topNavBarDropDown-2"><div class="topnav-submenu">
                                                                  <a class="topnav-link dropdown-item" href="https://stock.zaobao.com.sg/">新加坡股市</a>
                                                                  <a class="topnav-link dropdown-item" href="/finance/singapore">新加坡财经</a>
                                                                  <a class="topnav-link dropdown-item" href="/finance/world">全球财经</a>
                                                                  <a class="topnav-link dropdown-item" href="/finance/china">中国财经</a>
                                                                  <a class="topnav-link dropdown-item" href="/finance/invest">投资理财</a>
                                                                  <a class="topnav-link dropdown-item" href="/finance/real-estate">房产</a>
                                                                  <a class="topnav-link dropdown-item" href="/finance/usstock">美国股市</a>
                                                                  <a class="topnav-link dropdown-item" href="/finance/sme">中小企业</a>
                                                                  <a class="topnav-link dropdown-item" href="/finance/personalities">财经人物</a>
                                                                </div></div></div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                           <div class="col-12 col-lg-auto dropdown"><a class="topnav-link " href="/forum"><span class ="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" id="topNavBarDropDown-3">言论</span></a>
                                <div class="dropdown-menu" aria-labelledby="topNavBarDropDown-3"><div class="topnav-submenu">
                                                                  <a class="topnav-link dropdown-item" href="/forum/editorial">社论</a>
                                                                  <a class="topnav-link dropdown-item" href="/forum/views">评论</a>
                                                                  <a class="topnav-link dropdown-item" href="/forum/talk">交流站</a>
                                                                  <a class="topnav-link dropdown-item" href="/forum/comic">漫画</a>
                                                                </div></div></div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                   <div class="col-12 col-lg-auto dropdown"><a class="topnav-link " href="/entertainment"><span class ="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" id="topNavBarDropDown-4">娱乐</span></a>
                                <div class="dropdown-menu" aria-labelledby="topNavBarDropDown-4"><div class="topnav-submenu">
                                                                  <a class="topnav-link dropdown-item" href="/entertainment/celebs">明星</a>
                                                                  <a class="topnav-link dropdown-item" href="/entertainment/movies-and-tv">影视</a>
                                                                  <a class="topnav-link dropdown-item" href="/entertainment/music">音乐</a>
                                                                  <a class="topnav-link dropdown-item" href="/entertainment/k-pop">韩流</a>
                                                                  <a class="topnav-link dropdown-item" href="/entertainment/giveaway">送礼</a>
                                                                </div></div></div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                           <div class="col-12 col-lg-auto dropdown"><a class="topnav-link " href="/lifestyle"><span class ="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" id="topNavBarDropDown-5">生活</span></a>
                                <div class="dropdown-menu" aria-labelledby="topNavBarDropDown-5"><div class="topnav-submenu">
                                                                  <a class="topnav-link dropdown-item" href="/lifestyle/trending">热门</a>
                                                                  <a class="topnav-link dropdown-item" href="/lifestyle/food">美食</a>
                                                                  <a class="topnav-link dropdown-item" href="/lifestyle/feature">特写</a>
                                                                  <a class="topnav-link dropdown-item" href="/lifestyle/gen">@世代</a>
                                                                  <a class="topnav-link dropdown-item" href="/lifestyle/life-hacks">生活贴士</a>
                                                                  <a class="topnav-link dropdown-item" href="/lifestyle/travel">旅行</a>
                                                                  <a class="topnav-link dropdown-item" href="/lifestyle/columns">专栏</a>
                                                                  <a class="topnav-link dropdown-item" href="/lifestyle/culture">文化艺术</a>
                                                                  <a class="topnav-link dropdown-item" href="/lifestyle/history-heritage">人文史地</a>
                                                                  <a class="topnav-link dropdown-item" href="/lifestyle/motoring">汽车</a>
                                                                  <a class="topnav-link dropdown-item" href="/lifestyle/gadget">科玩</a>
                                                                  <a class="topnav-link dropdown-item" href="/lifestyle/familynlove">心事家事</a>
                                                                  <a class="topnav-link dropdown-item" href="/lifestyle/fashion-beauty">时尚与美容</a>
                                                                  <a class="topnav-link dropdown-item" href="/lifestyle/design-decor">设计与家居</a>
                                                                  <a class="topnav-link dropdown-item" href="/lifestyle/supplement">特辑</a>
                                                                  <a class="topnav-link dropdown-item" href="/lifestyle/campus">早报校园</a>
                                                                  <a class="topnav-link dropdown-item" href="/lifestyle/others">精选</a>
                                                                  <a class="topnav-link dropdown-item" href="/horoscope">星座</a>
                                                                </div></div></div>
                                                                                                                                                                                                                   <div class="col-12 col-lg-auto"><a class="topnav-link " href="/lifestyle/health">保健</a></div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                   <div class="col-12 col-lg-auto dropdown"><a class="topnav-link " href="/videos"><span class ="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" id="topNavBarDropDown-7">视频</span></a>
                                <div class="dropdown-menu" aria-labelledby="topNavBarDropDown-7"><div class="topnav-submenu">
                                                                  <a class="topnav-link dropdown-item" href="/videos/news">新闻</a>
                                                                  <a class="topnav-link dropdown-item" href="/videos/entertainment">娱乐</a>
                                                                  <a class="topnav-link dropdown-item" href="/videos/lifestyle">生活</a>
                                                                  <a class="topnav-link dropdown-item" href="/video-series">系列节目</a>
                                                                  <a class="topnav-link dropdown-item" href="/livestream">直播</a>
                                                                </div></div></div>
                                                                                                                                                                                                                   <div class="col-12 col-lg-auto"><a class="topnav-link " href="/special">专题</a></div>
                                                                                                                                                                                                                   <div class="col-12 col-lg-auto"><a class="topnav-link " href="/interactive-graphics">互动新闻</a></div>
                                                                                                                                                                                                                   <div class="col-12 col-lg-auto"><a class="topnav-link " href="/news/sports">体育</a></div>
                                                                                                                                                                                                                   <div class="col-12 col-lg-auto"><a class="topnav-link " href="/podcast">早报播客</a></div>
                                                 
                      </div>
                    </div>
                      <div class="col-12 col-lg-auto">
                        <span id="js-topnavbar-search">
                        <svg class="svg svg-icon-search" xmlns="https://www.w3.org/2000/svg" width="22" height="22" viewBox="0 0 22 22">
                        <g fill="#FFF" fill-rule="evenodd">
                          <path d="M8.643 15.64a7.004 7.004 0 0 1-6.997-6.997 7.004 7.004 0 0 1 6.997-6.997 7.004 7.004 0 0 1 6.996 6.997 7.004 7.004 0 0 1-6.996 6.996M8.643 0C3.877 0 0 3.877 0 8.643c0 4.766 3.877 8.643 8.643 8.643 4.766 0 8.643-3.877 8.643-8.643C17.286 3.877 13.409 0 8.643 0"></path>
                          <path d="M20 19.433l-.567.567c-.102.003-.24-.039-.283-.081L15 15.767l.767-.767 4.15 4.152c.046.047.088.173.083.281m1.423-1.222l-4.733-4.74A1.653 1.653 0 0 0 15.523 13c-.442 0-.867.172-1.166.471l-.875.876a1.655 1.655 0 0 0 0 2.335l4.733 4.74c.362.362.91.578 1.467.578.28 0 .553-.056.788-.161l.07-.031 1.182-1.145.117-.194c.324-.725.145-1.696-.416-2.258"></path>
                        </g>
                      </svg>
                        </span>
                        <div class="cta-holder cta-holder-subscribe">
                          <a href="https://subscribe.sph.com.sg/publications-zb/?utm_campaign=zb_subscription&amp;utm_medium=sph-publication&amp;utm_source=zb&amp;utm_content=subscribebutton-header" class="cta cta-minw cta-bordered cta-white" target="_blank" href="订阅链接">订阅</a>
                        </div>
                      </div>
                </div>
              </div>
            </div>
          </div>
        </nav>
        <!-- topnavbar-secondary - END-->
        <!-- topnavbar-tertiary - START-->
        <nav class="topnavbar topnavbar-tertiary" id="js-topnavbar-tertiary">
          <div class="topnavbar-content">
            <div class="topnavbar-miscellaneous">
              <ul class="topnavbar-miscellaneous-list">
                 <div class="block block-zb-common block-block-topnavbar-list">
  
    
      <div class="content">
                <li>
      <div class="miscellaneous-cta">

        <div class="miscellaneous-img">
                  <a class="article-type-img-link" href="/realtime/singapore/story20211208-1221209?ref=top-nav-news"><img class="lazyload"  data-src="https://static.zaobao.com/s3fs-public/styles/newsletter_thumbnail_crop/public/images/202112/20211208/file78u7lwfx3ihpe6h8e6u_1.jpg?VersionId=M7eaObIZVCv5tbPuMUnX51_UKlASLN7S&amp;itok=LVGEcn6w" title="" alt=""/></a>
                  </div>
        <div class="miscellaneous-text">
       <a href="/realtime/singapore"><h2>新加坡</h2></a>
          <a href="/realtime/singapore/story20211208-1221209?ref=top-nav-news" target="_top" ><p>血尿掺入雇主咖哩饭 女佣恶作剧罪成监九周</p></a>
        </div>
               </div>

  </li>
          <li>
      <div class="miscellaneous-cta">

        <div class="miscellaneous-img">
                  <a class="article-type-img-link" href="/news/singapore/story20211208-1221105?ref=top-nav-news"><img class="lazyload"  data-src="https://static.zaobao.com/s3fs-public/styles/newsletter_thumbnail_crop/public/2021-12/20211208_news_hotel.jpg?VersionId=rK59s2wcmmYJ3s_8pRwWdZ9J4.s8_HE6&amp;itok=eqSgzn37" title="" alt=""/></a>
                  </div>
        <div class="miscellaneous-text">
       <a href="/news/singapore"><h2>新加坡</h2></a>
          <a href="/news/singapore/story20211208-1221105?ref=top-nav-news" target="_top" ><p>赴英国旅行 妻卧尸酒店套房 狮城商被控谋杀</p></a>
        </div>
               </div>

  </li>
          <li>
      <div class="miscellaneous-cta">

        <div class="miscellaneous-img">
                  <a class="article-type-img-link" href="/news/singapore/story20211203-1219398?ref=top-nav-news"><img class="lazyload"  data-src="https://static.zaobao.com/s3fs-public/styles/newsletter_thumbnail_crop/public/2021-12/ZB_1203_CJ_doc7int0brbx0iiq1xcgax_02223737_lipsin.jpg?VersionId=RRTFuV05O4o4cDeFUzjRYDO94J.GlwrV&amp;itok=MxxTQXuO" title="" alt=""/></a>
                  </div>
        <div class="miscellaneous-text">
       <a href="/news/singapore"><h2>新加坡</h2></a>
          <a href="/news/singapore/story20211203-1219398?ref=top-nav-news" target="_top" ><p>字述一年街头了解心声 读者“家”与“盼”感觉最浓 投选结果本月15日直播揭晓</p></a>
        </div>
               </div>

  </li>
          <li>
      <div class="miscellaneous-cta">

        <div class="miscellaneous-img">
                  <a class="article-type-img-link" href="/video-series/share-and-tell/story20211208-1220731?ref=top-nav-news"><img class="lazyload"  data-src="https://static.zaobao.com/s3fs-public/styles/newsletter_thumbnail_crop/public/2021-12/share-tell-streetwear-jebson-article-image-1200x750.png?VersionId=Uglhp5zPgEqsq1ZP3UQQjCS57s.p_LEt&amp;itok=fP-By6P1" title="" alt=""/></a>
                  </div>
        <div class="miscellaneous-text">
       <a href="/lifestyle/trending"><h2>热门</h2></a>
          <a href="/video-series/share-and-tell/story20211208-1220731?ref=top-nav-news" target="_top" ><p>一间收藏回忆的杂货店 用潮牌翻涌时代记忆</p></a>
        </div>
               </div>

  </li>
  
    </div>
  </div>

              </ul>
            </div>
          </div>
        </nav>
        <!-- topnavbar-tertiary - END-->
      </header>
      <header class="header header-mobile" id="js-header-mobile">
        <!-- topnavbar-mobile - START-->
        <nav class="topnavbar topnavbar-mobile">
          <div class="topnavbar-content">
            <div class="topnavbar-header js-topnavbar-header">
                <div class="mobile-text-links">
                  <ul class="mobile-text-links-list">

                  </ul>
               </div>
               <a class="logotype" href="/"><img src="/themes/custom/zbsg2020/images/zaobaosg-logo.svg" style="width:100%; max-width:90px; max-height:40px;" /></a>
               <div class="container">
                <div class="row align-items-center">
                  <div class="col-auto">
                        <button class="ham js-ham" type="button" data-toggle="collapse" data-target="#topnavbar-toggler-mobile" aria-controls="topnavbar-toggler-mobile" aria-expanded="false" aria-label="Toggle navigation mobile">
                          <div class="hamburger">
                            <div></div>
                            <div></div>
                            <div></div>
                          </div>
                        </button>
                  </div>
                  <div class="col-auto ml-auto">
                    <div class="cta-holder cta-holder-subscribe">
                      <a href="https://subscribe.sph.com.sg/publications-zb/?utm_campaign=zb_subscription&amp;utm_medium=sph-publication&amp;utm_source=zb&amp;utm_content=subscribebutton-header" class="cta cta-minw cta-solid cta-gradient-red" target="_blank" href="订阅链接">订阅</a>
                    </div>
                  </div>
                </div>
              </div>
            </div>
            <div class="topnavbar-body js-topnavbar-body">

              <div class="collapse navbar-collapse" id="topnavbar-toggler-mobile">

                <div class="topnavbar-search">
                  <div class="container">
                    <div class="row">
                      <div class="col-12">
                        <form method="post" id="search-form-mobile">
                          <div class="searchbar">
                            <input name="keys" id="zbSearchKeyword-mobile" type="search" placeholder="输入搜索词"/>
                            <div id="search-errormsg-mb" style="display: none;">请输入关键词</div>
                            <svg class="svg svg-icon-search" xmlns="https://www.w3.org/2000/svg" width="22" height="22" viewBox="0 0 22 22">
                              <g fill="#FFF" fill-rule="evenodd">
                                <path d="M8.643 15.64a7.004 7.004 0 0 1-6.997-6.997 7.004 7.004 0 0 1 6.997-6.997 7.004 7.004 0 0 1 6.996 6.997 7.004 7.004 0 0 1-6.996 6.996M8.643 0C3.877 0 0 3.877 0 8.643c0 4.766 3.877 8.643 8.643 8.643 4.766 0 8.643-3.877 8.643-8.643C17.286 3.877 13.409 0 8.643 0"></path>
                                <path d="M20 19.433l-.567.567c-.102.003-.24-.039-.283-.081L15 15.767l.767-.767 4.15 4.152c.046.047.088.173.083.281m1.423-1.222l-4.733-4.74A1.653 1.653 0 0 0 15.523 13c-.442 0-.867.172-1.166.471l-.875.876a1.655 1.655 0 0 0 0 2.335l4.733 4.74c.362.362.91.578 1.467.578.28 0 .553-.056.788-.161l.07-.031 1.182-1.145.117-.194c.324-.725.145-1.696-.416-2.258"></path>
                              </g>
                            </svg>
                          </div>
                        </form>
                      </div>
                    </div>
                  </div>
                </div>

                <div class="topnavbar-login" id="login-info-mobile"></div>

                <div class="topnavbar-user topnavbar-login js-fontsized" id="login-info-mobile" style="font-size: 10px;">
                </div>

                <div class="divider"></div>

                <div class="topnavbar-fontsizing">
                  <div class="container">
                    <div class="row">
                      <div class="col-12">
                        <div class="topnavbar-fontsizing-title">
                          <p>字体大小:</p>
                        </div>
                        <ul class="fontsizing-range-list js-fontsizing">
                          <li data-fontsize="10">
                            <div class="cta cta-solid cta-solid-white">小</div>
                          </li>
                          <li data-fontsize="11">
                            <div class="cta cta-bordered cta-white">中</div>
                          </li>
                          <li data-fontsize="12">
                            <div class="cta cta-bordered cta-white">大</div>
                          </li>
                        </ul>
                      </div>
                    </div>
                  </div>
                </div>

                <div class="divider"></div>

                <div class="topnavbar-featured js-fontsized">
                  <div class="container">
                    <div class="row">
                      <div class="col-12">
                      <div class="row align-items-center justify-content-center">
                                                                                                                                           
                            
                            <div class="col-auto"><a class="topnav-link " href="/premium" target="_blank ">订户专区</a></div>


                                                                                                                  
                            
                            <div class="col-auto"><a class="topnav-link " href="/publication/lian-he-wan-bao" target="_blank ">联合晚报</a></div>


                                                                                                                  
                            
                            <div class="col-auto"><a class="topnav-link " href="/publication/xin-ming-ri-bao" target="_blank ">新明日报</a></div>


                                                                                                                  
                            
                            <div class="col-auto"><a class="topnav-link " href="/readersclub" target="_blank ">读者好康</a></div>


                                                                                                                  
                            
                            <div class="col-auto"><a class="topnav-link " href="/epapers" target="_blank ">电子报</a></div>


                                                                                                                  
                            
                            <div class="col-auto"><a class="topnav-link " href="/global" target="_blank ">国际版</a></div>


                          

                        </div>
                      </div>
                    </div>
                  </div>
                </div>

                <div class="divider"></div>

                <div class="topnavbar-news js-fontsized">
                  <ul class="topnavbar-news-list">
                  <li><a class="topnav-link" href="/">首页</a></li>
                                                                                                                                                                                                               <li class="dropdown row no-gutters"><div class="col-auto"><a class="topnav-link topnav-link-listing" href="/news">新闻</a></div>
                                  <div class="col dropdown-toggle " data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" id="topNavBarDropDown-0"><div class="fas fa-caret-down"></div></div>
                                  <div class="col-12 dropdown-menu" aria-labelledby="topNavBarDropDown-0"><div class="topnav-submenu">
                                                                  <a class="topnav-link dropdown-item" href="/realtime">即时</a>
                                                                  <a class="topnav-link dropdown-item" href="/news/singapore">新加坡</a>
                                                                  <a class="topnav-link dropdown-item" href="/news/world">国际</a>
                                                                  <a class="topnav-link dropdown-item" href="/news/china">中国</a>
                                                                  <a class="topnav-link dropdown-item" href="/news/sea">东南亚</a>
                                                                </div></div></li>
                                                                                                                                                                                                                     <li class="dropdown row no-gutters"><div class="col-auto"><a class="topnav-link topnav-link-listing" href="/stayhome">宅在家·做什么？</a></div>
                                  <div class="col dropdown-toggle " data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" id="topNavBarDropDown-1"><div class="fas fa-caret-down"></div></div>
                                  <div class="col-12 dropdown-menu" aria-labelledby="topNavBarDropDown-1"><div class="topnav-submenu">
                                                                  <a class="topnav-link dropdown-item" href="/stayhome/food">宅在家·学做菜</a>
                                                                  <a class="topnav-link dropdown-item" href="/stayhome/tips">宅在家·抗疫情</a>
                                                                  <a class="topnav-link dropdown-item" href="/stayhome/podcast">宅在家·听播客</a>
                                                                  <a class="topnav-link dropdown-item" href="/stayhome/news">宅在家·看新闻</a>
                                                                  <a class="topnav-link dropdown-item" href="/stayhome/health">宅在家·保健康</a>
                                                                  <a class="topnav-link dropdown-item" href="/stayhome/leisure">宅在家·找乐子</a>
                                                                </div></div></li>
                                                                                                                                                                                                                     <li class="dropdown row no-gutters"><div class="col-auto"><a class="topnav-link topnav-link-listing" href="/finance">财经</a></div>
                                  <div class="col dropdown-toggle " data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" id="topNavBarDropDown-2"><div class="fas fa-caret-down"></div></div>
                                  <div class="col-12 dropdown-menu" aria-labelledby="topNavBarDropDown-2"><div class="topnav-submenu">
                                                                  <a class="topnav-link dropdown-item" href="https://stock.zaobao.com.sg/">新加坡股市</a>
                                                                  <a class="topnav-link dropdown-item" href="/finance/singapore">新加坡财经</a>
                                                                  <a class="topnav-link dropdown-item" href="/finance/world">全球财经</a>
                                                                  <a class="topnav-link dropdown-item" href="/finance/china">中国财经</a>
                                                                  <a class="topnav-link dropdown-item" href="/finance/invest">投资理财</a>
                                                                  <a class="topnav-link dropdown-item" href="/finance/real-estate">房产</a>
                                                                  <a class="topnav-link dropdown-item" href="/finance/usstock">美国股市</a>
                                                                  <a class="topnav-link dropdown-item" href="/finance/sme">中小企业</a>
                                                                  <a class="topnav-link dropdown-item" href="/finance/personalities">财经人物</a>
                                                                </div></div></li>
                                                                                                                                                                                                                     <li class="dropdown row no-gutters"><div class="col-auto"><a class="topnav-link topnav-link-listing" href="/forum">言论</a></div>
                                  <div class="col dropdown-toggle " data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" id="topNavBarDropDown-3"><div class="fas fa-caret-down"></div></div>
                                  <div class="col-12 dropdown-menu" aria-labelledby="topNavBarDropDown-3"><div class="topnav-submenu">
                                                                  <a class="topnav-link dropdown-item" href="/forum/editorial">社论</a>
                                                                  <a class="topnav-link dropdown-item" href="/forum/views">评论</a>
                                                                  <a class="topnav-link dropdown-item" href="/forum/talk">交流站</a>
                                                                  <a class="topnav-link dropdown-item" href="/forum/comic">漫画</a>
                                                                </div></div></li>
                                                                                                                                                                                                                     <li class="dropdown row no-gutters"><div class="col-auto"><a class="topnav-link topnav-link-listing" href="/entertainment">娱乐</a></div>
                                  <div class="col dropdown-toggle " data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" id="topNavBarDropDown-4"><div class="fas fa-caret-down"></div></div>
                                  <div class="col-12 dropdown-menu" aria-labelledby="topNavBarDropDown-4"><div class="topnav-submenu">
                                                                  <a class="topnav-link dropdown-item" href="/entertainment/celebs">明星</a>
                                                                  <a class="topnav-link dropdown-item" href="/entertainment/movies-and-tv">影视</a>
                                                                  <a class="topnav-link dropdown-item" href="/entertainment/music">音乐</a>
                                                                  <a class="topnav-link dropdown-item" href="/entertainment/k-pop">韩流</a>
                                                                  <a class="topnav-link dropdown-item" href="/entertainment/giveaway">送礼</a>
                                                                </div></div></li>
                                                                                                                                                                                                                     <li class="dropdown row no-gutters"><div class="col-auto"><a class="topnav-link topnav-link-listing" href="/lifestyle">生活</a></div>
                                  <div class="col dropdown-toggle " data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" id="topNavBarDropDown-5"><div class="fas fa-caret-down"></div></div>
                                  <div class="col-12 dropdown-menu" aria-labelledby="topNavBarDropDown-5"><div class="topnav-submenu">
                                                                  <a class="topnav-link dropdown-item" href="/lifestyle/trending">热门</a>
                                                                  <a class="topnav-link dropdown-item" href="/lifestyle/food">美食</a>
                                                                  <a class="topnav-link dropdown-item" href="/lifestyle/feature">特写</a>
                                                                  <a class="topnav-link dropdown-item" href="/lifestyle/gen">@世代</a>
                                                                  <a class="topnav-link dropdown-item" href="/lifestyle/life-hacks">生活贴士</a>
                                                                  <a class="topnav-link dropdown-item" href="/lifestyle/travel">旅行</a>
                                                                  <a class="topnav-link dropdown-item" href="/lifestyle/columns">专栏</a>
                                                                  <a class="topnav-link dropdown-item" href="/lifestyle/culture">文化艺术</a>
                                                                  <a class="topnav-link dropdown-item" href="/lifestyle/history-heritage">人文史地</a>
                                                                  <a class="topnav-link dropdown-item" href="/lifestyle/motoring">汽车</a>
                                                                  <a class="topnav-link dropdown-item" href="/lifestyle/gadget">科玩</a>
                                                                  <a class="topnav-link dropdown-item" href="/lifestyle/familynlove">心事家事</a>
                                                                  <a class="topnav-link dropdown-item" href="/lifestyle/fashion-beauty">时尚与美容</a>
                                                                  <a class="topnav-link dropdown-item" href="/lifestyle/design-decor">设计与家居</a>
                                                                  <a class="topnav-link dropdown-item" href="/lifestyle/supplement">特辑</a>
                                                                  <a class="topnav-link dropdown-item" href="/lifestyle/campus">早报校园</a>
                                                                  <a class="topnav-link dropdown-item" href="/lifestyle/others">精选</a>
                                                                  <a class="topnav-link dropdown-item" href="/horoscope">星座</a>
                                                                </div></div></li>
                                                                                                                                                                                                                   <li><a class="topnav-link " href="/lifestyle/health">保健</a></li>

                                                                                                                                                                                                                     <li class="dropdown row no-gutters"><div class="col-auto"><a class="topnav-link topnav-link-listing" href="/videos">视频</a></div>
                                  <div class="col dropdown-toggle " data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" id="topNavBarDropDown-7"><div class="fas fa-caret-down"></div></div>
                                  <div class="col-12 dropdown-menu" aria-labelledby="topNavBarDropDown-7"><div class="topnav-submenu">
                                                                  <a class="topnav-link dropdown-item" href="/videos/news">新闻</a>
                                                                  <a class="topnav-link dropdown-item" href="/videos/entertainment">娱乐</a>
                                                                  <a class="topnav-link dropdown-item" href="/videos/lifestyle">生活</a>
                                                                  <a class="topnav-link dropdown-item" href="/video-series">系列节目</a>
                                                                  <a class="topnav-link dropdown-item" href="/livestream">直播</a>
                                                                </div></div></li>
                                                                                                                                                                                                                   <li><a class="topnav-link " href="/special">专题</a></li>

                                                                                                                                                                                                                   <li><a class="topnav-link " href="/interactive-graphics">互动新闻</a></li>

                                                                                                                                                                                                                   <li><a class="topnav-link " href="/news/sports">体育</a></li>

                                                                                                                                                                                                                   <li><a class="topnav-link " href="/podcast">早报播客</a></li>

                                                                   </ul>
                </div>

                <div class="divider"></div>

                <div class="topnavbar-login" id="login-info-mobile">
                                        <section class="region region-top-header-form">
    <div id="block-mysphblock--2" class="settings-tray-editable block block-sph-subscriber-login block-mysph-block" data-drupal-settingstray="editable">
  
    
      <div class="content">
      <span class="user-signup-section w-100 d-block" >
                        <a style="font-weight: bold;" href="javascript:;" onclick="_mySPHObj.openLogin()" id="sph_login" class="mysph_login mysph-ga-event user-login-text">
                        登录</a>
                         </span>
    </div>
  </div>

  </section>


                                  </div>
                <div class="divider"></div>

              </div>
            </div>
          </div>
        </nav>
        <!-- topnavbar-mobile - END-->

        <!-- topnavbar-tertiary - START-->
        <nav class="topnavbar topnavbar-tertiary topnavbar-tertiary" id="js-topnavbar-tertiary-mobile">
          <div class="topnavbar-content">
            <div class="topnavbar-miscellaneous">
              <ul class="topnavbar-miscellaneous-list">
                 <div class="block block-zb-common block-block-topnavbar-list">
  
    
      <div class="content">
                <li>
      <div class="miscellaneous-cta">

        <div class="miscellaneous-img">
                  <a class="article-type-img-link" href="/realtime/world/story20211207-1220686?ref=top-nav-news"><img class="lazyload"  data-src="https://static.zaobao.com/s3fs-public/styles/newsletter_thumbnail_crop/public/images/202112/20211207/2021-12-04t153854z1377945473rc2r7r9z6443468057.jpg?VersionId=DGiFAbCcjfdKifAcj078FTmXfs9Lf.Pq&amp;itok=YWzyPyoj" title="" alt=""/></a>
                  </div>
        <div class="miscellaneous-text">
       <a href="/realtime/world"><h2>国际</h2></a>
          <a href="/realtime/world/story20211207-1220686?ref=top-nav-news" target="_top" ><p>拜登政府宣布外交抵制北京冬奥会 国际奥委会表示尊重</p></a>
        </div>
               </div>

  </li>
          <li>
      <div class="miscellaneous-cta">

        <div class="miscellaneous-img">
                  <a class="article-type-img-link" href="/realtime/singapore/story20211208-1221087?ref=top-nav-news"><img class="lazyload"  data-src="https://static.zaobao.com/s3fs-public/styles/newsletter_thumbnail_crop/public/images/202112/20211208/cbk0072_0.jpg?VersionId=7XHpuQ7TLq9SafdMPkC9OmJQJSJXM61O&amp;h=a891210e&amp;itok=Ak88rXM0" title="" alt=""/></a>
                  </div>
        <div class="miscellaneous-text">
       <a href="/realtime/singapore"><h2>新加坡</h2></a>
          <a href="/realtime/singapore/story20211208-1221087?ref=top-nav-news" target="_top" ><p>新马VTL检测次数大增 越堤族感慨回家须“排除万难”</p></a>
        </div>
               </div>

  </li>
          <li>
      <div class="miscellaneous-cta">

        <div class="miscellaneous-img">
                  <a class="article-type-img-link" href="/news/singapore/story20211203-1219398?ref=top-nav-news"><img class="lazyload"  data-src="https://static.zaobao.com/s3fs-public/styles/newsletter_thumbnail_crop/public/2021-12/ZB_1203_CJ_doc7int0brbx0iiq1xcgax_02223737_lipsin.jpg?VersionId=RRTFuV05O4o4cDeFUzjRYDO94J.GlwrV&amp;itok=MxxTQXuO" title="" alt=""/></a>
                  </div>
        <div class="miscellaneous-text">
       <a href="/news/singapore"><h2>新加坡</h2></a>
          <a href="/news/singapore/story20211203-1219398?ref=top-nav-news" target="_top" ><p>字述一年街头了解心声 读者“家”与“盼”感觉最浓 投选结果本月15日直播揭晓</p></a>
        </div>
               </div>

  </li>
          <li>
      <div class="miscellaneous-cta">

        <div class="miscellaneous-img">
                  <a class="article-type-img-link" href="/video-series/share-and-tell/story20211208-1220731?ref=top-nav-news"><img class="lazyload"  data-src="https://static.zaobao.com/s3fs-public/styles/newsletter_thumbnail_crop/public/2021-12/share-tell-streetwear-jebson-article-image-1200x750.png?VersionId=Uglhp5zPgEqsq1ZP3UQQjCS57s.p_LEt&amp;itok=fP-By6P1" title="" alt=""/></a>
                  </div>
        <div class="miscellaneous-text">
       <a href="/lifestyle/trending"><h2>热门</h2></a>
          <a href="/video-series/share-and-tell/story20211208-1220731?ref=top-nav-news" target="_top" ><p>一间收藏回忆的杂货店 用潮牌翻涌时代记忆</p></a>
        </div>
               </div>

  </li>
  
    </div>
  </div>

              </ul>
            </div>
          </div>
        </nav>
        <!-- topnavbar-tertiary - END-->
     </header>
    <div class="js-stickybits-usefixed-spacer"></div>
    <main class="main">
          <div class="highlighted">
        <aside class="container section clearfix" role="complementary">
            <div data-drupal-messages-fallback class="hidden"></div>


        </aside>
      </div>
                      <div class="featured-top">
          <aside class="featured-top__inner section container clearfix" role="complementary">
              <section class="region region-featured-top">
    <div id="block-customfreeformblock-10" class="settings-tray-editable block block-zb-common block-block-custom-free-form-block" data-drupal-settingstray="editable">
  
    
      <div class="content">
           <div class="group">
                                
            <a href="/keywords/covid-19-outbreak?ref=article" class="d-block d-sm-none" style="font-size:13px; font-weight:bold; background:#a50034;margin: 0 15px;padding:.5em;color:white;border-radius:100px;text-align:center;margin-bottom:.5em">
<span>查看冠状病毒19最新报道</span> <span><i class="fas fa-arrow-right"></i></span>
</a>
      


            </div>

    </div>
  </div>
<div id="block-landingpicturerotatorowlcarousel" class="settings-tray-editable block block-zb-common block-block-zbsg-landing-picture-slider" data-drupal-settingstray="editable">
  
    
      <div class="content">
      
    </div>
  </div>

  </section>


          </aside>
        </div>
                <!-- section - START-->
        <section class="sec">
          <div class="container">
            <div class="row">
            <!-- sidebar-first -->
                          <div class="col-12 col-lg-1">
                <aside class="aside aside-secondary" id="js-aside-secondary">
                    <div class="social-links settings-tray-editable block block-sph-social-media-sharing block-social-media-sharing-block" id="block-socialmediasharingblock" data-drupal-settingstray="editable">
  
    
      <div class="content">
      <ul class="fa-ul social-item-list"><li class="fa fa-li facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A//www.zaobao.com.sg/wencui/political/story20211208-1221040" class="fa-fw a2a_button_facebook" role="button" target="_blank"><span class="fa-lg fa-facebook"></span></a></li>
<li class="fa fa-li twitter"><a href="https://twitter.com/intent/tweet?text=%E5%AD%A4%E7%AB%8B%E7%9A%84%E4%B8%AD%E5%9B%BD%E6%9B%B4%E5%8D%B1%E9%99%A9&amp;url=https%3A//www.zaobao.com.sg/wencui/political/story20211208-1221040" class="fa-fw a2a_button_twitter" role="button" target="_blank"><span class="fa-lg fa-twitter"></span></a></li>
<li class="fa fa-li wechat"><a href="https://www.addtoany.com/ext/wechat/share/#url=https://www.zaobao.com.sg/wencui/political/story20211208-1221040&amp;title=孤立的中国更危险" class="fa-fw a2a_button_wechat" role="button" target="_blank"><span class="fa-lg fa-wechat"></span></a></li>
<li class="fa fa-li whatsapp"><a href="https://api.whatsapp.com/send?text=%E5%AD%A4%E7%AB%8B%E7%9A%84%E4%B8%AD%E5%9B%BD%E6%9B%B4%E5%8D%B1%E9%99%A9%20https%3A//www.zaobao.com.sg/wencui/political/story20211208-1221040" class="fa-fw a2a_button_whatsapp" role="button" target="_blank"><span class="fa-lg fa-whatsapp"></span></a></li>
<li class="fa fa-li telegram"><a href="https://t.me/share/url?url=https%3A//www.zaobao.com.sg/wencui/political/story20211208-1221040&amp;text=%E5%AD%A4%E7%AB%8B%E7%9A%84%E4%B8%AD%E5%9B%BD%E6%9B%B4%E5%8D%B1%E9%99%A9" class="fa-fw" role="button" target="_blank"><span class="fa-lg fa-telegram"></span></a></li>
<li class="fa fa-li mail"><a href="mailto:?subject=%E5%AD%A4%E7%AB%8B%E7%9A%84%E4%B8%AD%E5%9B%BD%E6%9B%B4%E5%8D%B1%E9%99%A9&amp;body=https%3A//www.zaobao.com.sg/wencui/political/story20211208-1221040" class="fa-fw a2a_button_email" role="button" target="_blank"><span class="fa-lg fa-envelope"></span></a></li>
</ul>


    </div>
  </div>


                </aside>
              </div>
                       <div class="col-12 col-lg-7 col-xxl-8">
               <!-- content-primary - START-->
              <div class="content content-primary">
                                  <div id="block-breadcrumbs" class="settings-tray-editable block block-system block-system-breadcrumb-block" data-drupal-settingstray="editable">
  
    
      <div class="content">
        <div class="breadcrumbs">
    <ul class="breadcrumbs-list">
          <i class="fa fa-angle-right"></i>
      <li>
                  <a href="/wencui">文萃</a>
              </li>
          <i class="fa fa-angle-right"></i>
      <li>
                  <a href="/wencui/political">政经</a>
              </li>
        </ul>
  </div>

    </div>
  </div>


                <!-- article - START-->
                <article class="article">
                  <div class="row no-gutters">
                    <div class="col-12">
                        <div id="block-dfptagprestitial" class="settings-tray-editable block block-dfp block-dfp-ad4146992d-b4c5-4855-9e3d-ef18b2308242" data-drupal-settingstray="editable">
  
    
      <div class="content">
      <div id="dfp-ad-prestitial">
        <script type="text/javascript">
                if (window.canRunAds !== undefined && (show_overlay==1 || (dfp_preview_ids != "" && dfp_preview_ids!= undefined && dfp_preview_ids.length!=0 )) && screen.width>767 && prestitial_enabled == 1) {
                googletag.cmd.push(function() {
        googletag.display('dfp-ad-prestitial');
    });

        }
            </script>
</div>



    </div>
  </div>
<div id="block-dfptagcatfish" class="settings-tray-editable block block-dfp block-dfp-ad90a0f43b-e5f1-4f93-bea4-02a3f7a64182" data-drupal-settingstray="editable">
  
    
      <div class="content">
      <div id="dfp-ad-catfish">
        <script type="text/javascript">
                if ( window.canRunAds !== undefined && screen.width<=767  && (show_catfish==1 || (dfp_preview_ids != "" && dfp_preview_ids!= undefined && dfp_preview_ids.length!=0)) && catfish_enabled === 1) {
            console.log("inside catfish");
                googletag.cmd.push(function() {
        googletag.display('dfp-ad-catfish');
    });

        }
            </script>
</div>



    </div>
  </div>
<div id="block-hide-top-navigation-for-mobile-apps" class="settings-tray-editable block block-block-content block-block-content9a89a93d-d332-4671-836f-49dc2919e5a5" data-drupal-settingstray="editable">
  
    
      <div class="content">
      
            <script type="text/javascript">
        let searchParams = new URLSearchParams(window.location.search)
        if(searchParams.has('platform')){
        let platform = searchParams.get('platform');
          if(platform == 'ios' || platform == 'android') {
            jQuery('.header-mobile').css('display','none');
          }
        }
      </script>
      
    </div>
  </div>
            <div  class="article-title">
        
                  <h1>
  孤立的中国更危险
</h1>

      
  
    </div>


<div  class="article-meta">
      
<div  class="row no-gutters align-items-end">
      
<div  class="col-12 col-xl article-byline">
            <h4  class="title-byline date-published">
        
                  发布 / 2021年12月8日 8:06 AM
      
  
    </h4>


  </div>

  </div>

  </div>
<div class="field field-name-dynamic-twig-fieldnode-2020-font-size"><div class="article-fontsizing"><div class="fontsizing-title">
                            <p>字体大小:</p>
                          </div>
                          <ul class="fontsizing-range-list js-fontsizing">
                            <li class="is-active" data-fontsize="10">小</li>
                            <li data-fontsize="11">中</li>
                            <li data-fontsize="12">大</li>
                          </ul>
</div></div>
<div class="article-content js-fontsized">
<div class="article-content-rawhtml">
            

<p>来源：中时电子报</p>
<p>作者：江静玲</p>
<p>美国拜登政府上台后，改变特朗普时期美国优先的单边主义，协调与盟国合纵连横，包括对华关系。拜登对北京的态度看似不若特朗普强硬，立场却坚定且具策略性。此从台湾问题和杯葛北京冬奥可以窥见。</p>
<section id="imu"><div id="dfp-ad-imu1">
        <script type="text/javascript">
                      googletag.cmd.push(function() {
        googletag.display('dfp-ad-imu1');
    });

            </script>
</div>


</section>
<p>在欧洲方面，我们可以看到拜登政府相较特朗普分化欧洲带动的变化，对华关系仍是最明显的指标。“欧中贸易投资协定”因为香港和新疆维吾尔族人权问题搁置；欧洲议会以压倒性票数通过第一份对台政治关系和合作报告，这份报告虽无政治效应，却是重要参考。台海局势在欧洲从未受到舆论如此广泛重视和讨论。台湾历届政府花费了至少25年与欧洲、欧盟交流，此刻才得到倾听。毫无疑问，这与中国崛起和美中关系有绝对关联。</p>
<p>今年稍早，彭博发表一篇〈中国的傲慢正在团结其对手〉的专文，指出过去一个世纪，野心勃勃的独裁国家经常犯两个致命错误，高估自己，低估美国和民主力量；未意识到自己的攻击性行为最终将把持续增长的敌人聚到一起。文章认为，孤注一掷的中国正行向这条路上──团结民主国家，孤立中国。但这样的情况是危险的。</p>
<p>两所关切欧洲发展的独立智库，伦敦的欧洲改革中心和巴黎的雅克德洛研究所最近同时发布一份由世界贸易组织（WTO）前秘书长拉米撰写的报告，强调受孤立的中国将是一个更危险的中国，认为孤立只会增强中国的民族主义势力，主张欧洲在坚持自身原则的同时，应该帮助中国向外的力量。</p>

<div id="innity-in-post"></div>
<div id="dfp-ad-midarticlespecial">
        <script type="text/javascript">
                      googletag.cmd.push(function() {
        googletag.display('dfp-ad-midarticlespecial');
    });

            </script>
</div>



<p>尽管欧洲各国政府和许多欧洲人已对中国保持警惕，2019年以来，欧盟也开始把中国视为系统性竞争对手，但拉米指出，欧盟实际上一直在系统性竞争对手、经济竞争对手和提供全球公共产品的合作伙伴中，捕捉与中国的复杂关系，并寻求在三者间找到平衡。但从事态发展看来，欧洲正逐渐接近美国立场，透过抗衡推进对中关系。</p>
<p>欧洲确实不能再对中国的意图过于天真，但报告认为进一步孤立中国将是一个错误，一个自给自足的中国远比全球化的中国更危险。如果动员美国盟友遏制中国日益增长的力量，将勾起中国对百年屈辱的记忆，激起民众的民族主义情绪，加速中国与西方分化。</p>
<p>1990年代初期，日裔美国学者福山着书宣称“历史终结”，也是从那时起，经济和政治自由化必须并行的想法为西方决策者提供了新基础，接纳中国加入WTO，以期换取中国开放市场和改革经济。永久最惠国地位使中国成为世界制造业中心，并迈向世界最大经济体。但中国的政治自由化却未如西方预期的发生。</p>
<p>中国的政治变革必须来自内部，但近年来北京的姿态被西方认定为咄咄逼人。中美都鼓励供应链的多元化，通过脱钩来减少经济相互依赖，这在敏感科技领域的竞争上尤其明显。</p>
<p>可是，经济脱钩的政治要求与商业现实之间存有矛盾，尤其对欧洲公司而言。因为欧洲比美国更依赖中国市场。该报告分析，中国占欧盟出口比率是44%，中国占美国出口比率只有12%，欧盟对中出口的依赖程度约为美国的4倍。此外，政治紧张局势加剧，欧洲公司仍继续增加在中国的投资。最近一项调查显示，2020年在中国经营的欧洲公司中，近1/3增加了合资企业的股份。</p>
<p>拉米说，从20世纪的历史中，多数欧洲人了解，当各国在沙文主义狂热中切断与世界其他地区的联系时，摆在前方的是一条黑暗的道路。一战提醒人们，相互依存并不是和平的充分条件，但每当大国政治将政治领导人引向危险的斜坡时，经济一体化就可成为重要的护栏。</p>
<p>欧洲必须清楚中国的走向。绝不能重蹈20世纪绥靖政策的覆辙，应与其他民主国家并肩捍卫人权和法治，但也应与中国合作而非对抗。</p>
      


<div class="cx_paywall_placeholder" id="sph_cdp_40"></div>
      </div>
</div>
            <div class="article-share-fb"><div class="container"> <div class="row"><div class="col-12">
<h4>请<a href="https://www.facebook.com/zaobaosg" target="_blank">LIKE</a>我们的官方面簿网页以获取更多新信息</h4>
<div id="fb-root"></div>
<div class="fb-like" data-href="https://www.facebook.com/zaobaosg" data-layout="standard" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div>
</div></div></div></div>
      
            <div id="NextPrevious">
      <section class="row" id="page-toggle">
        <div class="col-md-6 text-left">
            <a href="/wencui/political/story20211208-1221038"><i class="fa fa-angle-left tracking-article-left"></i><span>夏宝龙为何这时讲选举？</span></a>
        </div>
        <div class="col-md-6 text-right">
            <a href="/wencui/political/story20211208-1221039"><span>杯葛奥运有违休战精神</span><i class="fa fa-angle-right tracking-article-right"></i></a>
        </div>
    </section>
  </div>

      
            <div id="outbrain-wrapper">
</div>
<script type="text/javascript">
var outbrainjs='<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js">';
outbrainjs+='<';
outbrainjs+='/script>';
(function($) {
     if(outbrain_enable == 1){
         $('#outbrain-wrapper').append('<div class="OUTBRAIN"   data-src="https://www.zaobao.com.sg/wencui/political/story20211208-1221040" data-widget-id="AR_1" data-ob-template="ZaobaoSingapore" ></div>' + outbrainjs);
      }
})(jQuery);
</script>
      



                    </div>
                  </div>
                </article>
                <!-- article - End-->
              </div>
            </div>
            <!-- sidebar right -->
                          <div class="col-12 col-lg-4 col-xxl-3 sidebar-right">
                    <div id="block-dfptagimu2-3" class="settings-tray-editable block block-dfp block-dfp-ad427499c7-9759-4dea-825d-41edd6ca206a" data-drupal-settingstray="editable">
  
    
      <div class="content">
      <div id="dfp-ad-imu2">
        <script type="text/javascript">
                      googletag.cmd.push(function() {
        googletag.display('dfp-ad-imu2');
    });

            </script>
</div>



    </div>
  </div>
<div id="block-recommendednews" class="settings-tray-editable block block-sph-sidebar block-recommended-news" data-drupal-settingstray="editable">
  
    
      <div class="content">
            <!-- aside-recommended - START-->
    <div class="aside-recommended aside-recommended-desktop">
      <div class="recommended-header js-recommended-header" data-toggle="collapse"  aria-expanded="true" >
        <div class="container-fluid">
          <div class="row align-items-center">
            <div class="col">
              <h2>延伸阅读</h2>
            </div>
          </div>
        </div>
      </div>
      <div class="recommended-body">
        <div class="container-fluid">
          <div class="row">
            <div class="col-12">
              <div>
                                  <a class="link link-article" href="/realtime/world/story20211207-1220686?ref=sidebar-list-recommend" tmp:target="_top">
                    <div class="link-article-row">
                      <div class="link-article-col">
                        <img class="img-fluid img-hero" src="https://static.zaobao.com/s3fs-public/styles/newsletter_thumbnail_crop/public/images/202112/20211207/2021-12-04t153854z1377945473rc2r7r9z6443468057.jpg?VersionId=DGiFAbCcjfdKifAcj078FTmXfs9Lf.Pq&amp;itok=YWzyPyoj" alt=""/>
                      </div>
                      <div class="link-article-col link-article-col-grow">
                        <div class="link-article-body">
                          <p>拜登政府宣布外交抵制北京冬奥会 国际奥委会表示尊重</p>
                        </div>
                      </div>
                    </div>
                  </a>
                                 <a class="link link-article" href="/news/singapore/story20211206-1220269?ref=sidebar-list-recommend" tmp:target="_top">
                    <div class="link-article-row">
                      <div class="link-article-col">
                        <img class="img-fluid img-hero" src="https://static.zaobao.com/s3fs-public/styles/newsletter_thumbnail_crop/public/2021-12/ZB_1206_CJ_doc6u6qvucx786gaap0es7_05205458_ffchin.jpg?VersionId=9c3rJJ28XALnwz7s1WAkadsLBCjPnm3a&amp;h=27542eb4&amp;itok=Y0ZANGEk" alt=""/>
                      </div>
                      <div class="link-article-col link-article-col-grow">
                        <div class="link-article-body">
                          <p>本地知名肝脏移植专家 陈凯泽医生在海南岛逝世</p>
                        </div>
                      </div>
                    </div>
                  </a>
                                 <a class="link link-article" href="/news/singapore/story20211206-1220425?ref=sidebar-list-recommend" tmp:target="_top">
                    <div class="link-article-row">
                      <div class="link-article-col">
                        <img class="img-fluid img-hero" src="https://static.zaobao.com/s3fs-public/styles/newsletter_thumbnail_crop/public/2021-12/img_20211206_100244.jpg?VersionId=I1uybX0TRakw4vlXrqKLYD7g40Vgj_QO&amp;itok=cJoEJFF3" alt=""/>
                      </div>
                      <div class="link-article-col link-article-col-grow">
                        <div class="link-article-body">
                          <p>曾祖母忌日祭拜后  男子浴室摔倒不治</p>
                        </div>
                      </div>
                    </div>
                  </a>
                                 <a class="link link-article" href="/news/singapore/story20211208-1221206?ref=sidebar-list-recommend" tmp:target="_top">
                    <div class="link-article-row">
                      <div class="link-article-col">
                        <img class="img-fluid img-hero" src="https://static.zaobao.com/s3fs-public/styles/newsletter_thumbnail_crop/public/2021-12/081221_news_gambling.jpg?VersionId=OuQTN4QptB97US6lIIdHBSB2uIj9DDFN&amp;itok=0GOhWkmZ" alt=""/>
                      </div>
                      <div class="link-article-col link-article-col-grow">
                        <div class="link-article-body">
                          <p>三兄弟开赌博网站 5年净赚逾百万元 排行最小弟弟认罪</p>
                        </div>
                      </div>
                    </div>
                  </a>
                             </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <!-- aside-recommended - END-->
  
    </div>
  </div>
<div id="block-latestnews" class="settings-tray-editable block block-sph-sidebar block-latest-news" data-drupal-settingstray="editable">
  
    
      <div class="content">
            <div class="aside-set js-aside-set is-active">
        <!-- aside-item-breakingnews - START-->
        <div class="aside-item aside-item-breakingnews">
        <!-- heading-border - START-->
            <div class="heading-border heading-border-primary">
                <div class="container-fluid">
                <div class="row align-items-center">
                    <div class="col">
                      <a href="/realtime">
                        <h2>即时新闻</h2>
                      </a>
                    </div>
                </div>
                <div class="divider"></div>
                </div>
            </div>
            <!-- heading-border - END-->
            <div class="aside-item-content">
              <div class="container-fluid">
                <div class="row">
                  <div class="col-12">
                    <!-- link-article - START-->
                                        <a class="link link-article" href="/realtime/china/story20211208-1221253">
                      <div class="link-article-row">
                        <div class="link-article-col link-article-col-grow">
                          <div class="link-article-header">
                            <span class="category">中国</span>
                            <span class="time">2小时前</span>
                          </div>
                          <div class="link-article-body">
                            <p>下午察：苹果与北京签署的秘密协议</p>
                          </div>
                        </div>
                      </div>
                    </a>
                                        <a class="link link-article" href="/realtime/world/story20211208-1221252">
                      <div class="link-article-row">
                        <div class="link-article-col link-article-col-grow">
                          <div class="link-article-header">
                            <span class="category">国际</span>
                            <span class="time">3小时前</span>
                          </div>
                          <div class="link-article-body">
                            <p>世卫：全球57国通报奥密克戎确诊病例</p>
                          </div>
                        </div>
                      </div>
                    </a>
                                        <a class="link link-article" href="/realtime/world/story20211208-1221251">
                      <div class="link-article-row">
                        <div class="link-article-col link-article-col-grow">
                          <div class="link-article-header">
                            <span class="category">国际</span>
                            <span class="time">3小时前</span>
                          </div>
                          <div class="link-article-body">
                            <p>IATA批评各国仓促实施旅游禁令应对奥密克戎</p>
                          </div>
                        </div>
                      </div>
                    </a>
                                        <a class="link link-article" href="/realtime/singapore/story20211208-1221250">
                      <div class="link-article-row">
                        <div class="link-article-col link-article-col-grow">
                          <div class="link-article-header">
                            <span class="category">新加坡</span>
                            <span class="time">3小时前</span>
                          </div>
                          <div class="link-article-body">
                            <p>李总理：默克尔是全球敬重的领导人</p>
                          </div>
                        </div>
                      </div>
                    </a>
                                        <a class="link link-article" href="/realtime/singapore/story20211208-1221249">
                      <div class="link-article-row">
                        <div class="link-article-col link-article-col-grow">
                          <div class="link-article-header">
                            <span class="category">新加坡</span>
                            <span class="time">4小时前</span>
                          </div>
                          <div class="link-article-body">
                            <p>本地新增709起冠病病例 三人病逝</p>
                          </div>
                        </div>
                      </div>
                    </a>
                                        <a class="link link-article" href="/realtime/china/story20211208-1221077">
                      <div class="link-article-row">
                        <div class="link-article-col link-article-col-grow">
                          <div class="link-article-header">
                            <span class="category">中国</span>
                            <span class="time">4小时前</span>
                          </div>
                          <div class="link-article-body">
                            <p>小鹏汽车就“骗补”致歉</p>
                          </div>
                        </div>
                      </div>
                    </a>
                                        <!-- link-article - END-->
                  </div>
                </div>
              </div>
            </div>
        </div>
        <!-- aside-item-breakingnews - END-->
    </div>
  
    </div>
  </div>
<div id="block-gamostpopularnews" class="settings-tray-editable block block-sph-sidebar block-ga-most-popular-news" data-drupal-settingstray="editable">
  
    
      <div class="content">
            <div class="aside-set js-aside-set">
      <!-- aside-item-popular - START-->
      <div class="aside-item aside-item-popular">
        <!-- heading-border - START-->
        <div class="heading-border heading-border-primary">
          <div class="container-fluid">
            <div class="row align-items-center">
              <div class="col"><h2>热门</h2></div>
              <div class="col col-auto">
                <div class="heading-border-right">
                  <!-- tab-nav - START-->
                  <div class="tab-nav">
                    <ul class="nav nav-tabs" role="tablist">
                      <li class="nav-tab"><a class="nav-link active" id="popular-desktopday-tab" href="#popular-desktop-day" aria-controls="popular-desktop-day" data-toggle="tab" role="tab" aria-selected="true">单日</a></li>
                      <li class="nav-tab"><a class="nav-link" id="popular-desktopweek-tab" href="#popular-desktop-week" aria-controls="popular-desktop-week" data-toggle="tab" role="tab" aria-selected="true">一周</a></li>
                    </ul>
                  </div>
                  <!-- tab-nav - END-->
                </div>
              </div>
            </div>
            <div class="divider"></div>
          </div>
        </div>
        <!-- heading-border - END-->
        <div class="aside-item-content">
          <div class="container-fluid">
            <div class="row">
              <div class="col-12">
                <!-- tab-content - START-->
                <div class="tab-content">
                                      <div class="tab-pane active" id="popular-desktop-day" aria-labelledby="popular-desktop-day-tab" role="tabpanel">
                                              <a class="link link-article" href="/realtime/singapore/story20211207-1220902">
                          <div class="link-article-row">
                            <div class="link-article-col link-article-col-grow">
                              <div class="link-article-header">
                                <span class="category">新加坡</span>
                                <span class="time">2021年12月7日</span>
                              </div>
                              <div class="link-article-body"><p>《福布斯》全球100女强人榜单 何晶今年排名第33</p>
                              </div>
                            </div>
                          </div>
                        </a>
                                              <a class="link link-article" href="/news/singapore/story20211208-1221105">
                          <div class="link-article-row">
                            <div class="link-article-col link-article-col-grow">
                              <div class="link-article-header">
                                <span class="category">新加坡</span>
                                <span class="time">2021年12月8日</span>
                              </div>
                              <div class="link-article-body"><p>赴英国旅行 妻卧尸酒店套房 狮城商被控谋杀</p>
                              </div>
                            </div>
                          </div>
                        </a>
                                              <a class="link link-article" href="/realtime/singapore/story20211208-1221087">
                          <div class="link-article-row">
                            <div class="link-article-col link-article-col-grow">
                              <div class="link-article-header">
                                <span class="category">新加坡</span>
                                <span class="time">2021年12月8日</span>
                              </div>
                              <div class="link-article-body"><p>新马VTL检测次数大增 越堤族感慨回家须“排除万难”</p>
                              </div>
                            </div>
                          </div>
                        </a>
                                              <a class="link link-article" href="/news/singapore/story20211208-1221206">
                          <div class="link-article-row">
                            <div class="link-article-col link-article-col-grow">
                              <div class="link-article-header">
                                <span class="category">新加坡</span>
                                <span class="time">2021年12月8日</span>
                              </div>
                              <div class="link-article-body"><p>三兄弟开赌博网站 5年净赚逾百万元 排行最小弟弟认罪</p>
                              </div>
                            </div>
                          </div>
                        </a>
                                              <a class="link link-article" href="/realtime/singapore/story20211208-1221093">
                          <div class="link-article-row">
                            <div class="link-article-col link-article-col-grow">
                              <div class="link-article-header">
                                <span class="category">新加坡</span>
                                <span class="time">2021年12月8日</span>
                              </div>
                              <div class="link-article-body"><p>ART自检仪价格滑落 约5元即可买到</p>
                              </div>
                            </div>
                          </div>
                        </a>
                                          </div>
                                      <div class="tab-pane " id="popular-desktop-week" aria-labelledby="popular-desktop-week-tab" role="tabpanel">
                                              <a class="link link-article" href="/news/singapore/story20211202-1219207">
                          <div class="link-article-row">
                            <div class="link-article-col link-article-col-grow">
                              <div class="link-article-header">
                                <span class="category">新加坡</span>
                                <span class="time">2021年12月2日</span>
                              </div>
                              <div class="link-article-body"><p>临时庙宇门牌开头奖 善信喜中200万</p>
                              </div>
                            </div>
                          </div>
                        </a>
                                              <a class="link link-article" href="/entertainment/story20211207-1220883">
                          <div class="link-article-row">
                            <div class="link-article-col link-article-col-grow">
                              <div class="link-article-header">
                                <span class="category">娱乐</span>
                                <span class="time">2021年12月7日</span>
                              </div>
                              <div class="link-article-body"><p>本地娱乐圈又一喜讯 陈泂江分享结婚照</p>
                              </div>
                            </div>
                          </div>
                        </a>
                                              <a class="link link-article" href="/entertainment/story20211207-1220764">
                          <div class="link-article-row">
                            <div class="link-article-col link-article-col-grow">
                              <div class="link-article-header">
                                <span class="category">娱乐</span>
                                <span class="time">2021年12月7日</span>
                              </div>
                              <div class="link-article-body"><p>新家装修一波三折 戚玉武叹可写成书</p>
                              </div>
                            </div>
                          </div>
                        </a>
                                              <a class="link link-article" href="/entertainment/story20211206-1220433">
                          <div class="link-article-row">
                            <div class="link-article-col link-article-col-grow">
                              <div class="link-article-header">
                                <span class="category">娱乐</span>
                                <span class="time">2021年12月6日</span>
                              </div>
                              <div class="link-article-body"><p>陈泓宇携妻女回森美兰老家  相隔近两年全家终团聚</p>
                              </div>
                            </div>
                          </div>
                        </a>
                                              <a class="link link-article" href="/entertainment/story20211202-1219216">
                          <div class="link-article-row">
                            <div class="link-article-col link-article-col-grow">
                              <div class="link-article-header">
                                <span class="category">娱乐</span>
                                <span class="time">2021年12月2日</span>
                              </div>
                              <div class="link-article-body"><p>《梅艳芳》圆寻亲梦 外甥失联21年现身</p>
                              </div>
                            </div>
                          </div>
                        </a>
                                          </div>
                                  </div>
                <!-- tab-content - END-->
              </div>
            </div>
          </div>
        </div>
      <!-- aside-item-popular - END-->
      </div>
    </div>
  
    </div>
  </div>
<div id="block-dfptagimu3" class="settings-tray-editable block block-dfp block-dfp-ad4003f4b3-93e9-4b8e-9aa9-bb59d97384b1" data-drupal-settingstray="editable">
  
    
      <div class="content">
      <div id="dfp-ad-imu3">
        <script type="text/javascript">
                      googletag.cmd.push(function() {
        googletag.display('dfp-ad-imu3');
    });

            </script>
</div>



    </div>
  </div>
<div id="block-customfreeformblock-4" class="settings-tray-editable block block-zb-common block-block-custom-free-form-block" data-drupal-settingstray="editable">
  
    
      <div class="content">
         <div class="aside-item aside-item-freeform">
    <div class="heading-border heading-border-primary">
      <div class="container-fluid">
        <div class="row align-items-center">
          <div class="col">
            <h2>更多精彩内容</h2>
          </div>
        </div>
        <div class="divider"></div>
      </div>
    </div>
    <!-- heading-border - END-->
    <div class="aside-item-content">
      <div class="container-fluid">
        <div class="row">
          <div class="col-12">
           <div class="ds-1col node node-zb2016-freeform node-promoted view-mode-full clearfix">
                                                  
            <style type="text/css">.article-content #imu #dfp-ad-imu1,#dfp-ad-imu2,#dfp-ad-midarticlespecial{background:#f9f9f9;padding:1.6em 0;margin:2em auto;overflow:hidden;}
.bannerSpace{width:100%;margin:0 auto;}
.banner-item{margin-bottom:1em;width:100%;padding:0!important;}
.banner-item a{height:100%;min-height:100px;margin:auto;display:block;background-color:transparent;background-position:center;background-size:100%;background-repeat:no-repeat;}
.banner-item a#banner-thinkchina{background-image:url(//static.zaobao.com/s3fs-public/2021-08/thinkchina-600x200.gif);}
.banner-item a#banner-telegram{background-image:url(//static.zaobao.com/s3fs-public/2021-08/telegram-banner-tile.gif);}
.banner-item a#banner-podcast-finance{background-image:url(//static.zaobao.com/s3fs-public/2021-08/podcast-finance-manage-premium-tile.png);}
.banner-item a#banner-wanbao{background-image:url(//static.zaobao.com/s3fs-public/2021-08/pub-wanbao.png);}
.banner-item a#banner-shinmin{background-image:url(//static.zaobao.com/s3fs-public/2021-08/pub-shinmin.png);}
.banner-item a#banner-zbcomma{background-image:url(//static.zaobao.com/s3fs-public/2021-08/pub-zbcomma.png);}
.banner-item a#banner-uweekly{background-image:url(//static.zaobao.com/s3fs-public/2021-08/uweekly-600x200.png);}
.banner-item a#banner-wordoftheyear2021{min-height:250px;background-image:url(//static.zaobao.com/s3fs-public/2021-11/woty2021-full-width-banner-mobile-600x500.png);}
.banner-item a#banner-shareandtell{min-height:250px;background-image:url(https://static.zaobao.com/s3fs-public/2021-12/share-and-tell-streetwear-jebson-600x500.jpg);}

@media (min-width:200px) and (max-width:1000px){
.banner-item a{width:300px;}
.bannerSpace{margin:0 auto;}
}
</style>
<div class="bannerSpace row">
<div class="col-md-12 banner-item"><a href="/video-series/share-and-tell/story20211208-1220731?ref=website&amp;utm_medium=side-banner&amp;utm_campaign=shareandtell" id="banner-shareandtell" target="_blank">&nbsp;</a></div>

<div class="col-md-12 banner-item"><a href="/keywords/zaobao-word-2021?ref=website&amp;utm_medium=banner-article&amp;utm_campaign=wordoftheyear2021" id="banner-wordoftheyear2021" target="_blank">&nbsp;</a></div>

<div class="col-md-12 banner-item"><a href="/publication/lian-he-wan-bao?ref=website-zbsg&amp;utm_medium=banner-article" id="banner-wanbao" target="_blank">&nbsp;</a></div>

<div class="col-md-12 banner-item"><a href="/publication/xin-ming-ri-bao?ref=website-zbsg&amp;utm_medium=banner-article" id="banner-shinmin" target="_blank">&nbsp;</a></div>

<div class="col-md-12 banner-item"><a href="//zbschools.sg/" id="banner-zbcomma" target="_blank">&nbsp;</a></div>

<div class="col-md-12 banner-item"><a href="//www.uweekly.sg/" id="banner-uweekly" target="_blank">&nbsp;</a></div>
</div>
<style type="text/css">.header.header-mobile.js-is-sticky{z-index:1000000;}
.shyMee.hide{opacity:0;}
.shyMee.show{opacity:1;}
#stickyBottom{left:0;bottom:20%;width:110px;display:flex;margin:0;padding:0;position:fixed;transition: all .5s;z-index:1000000;}
#stickyBottom .item a{display:block;font-size:1.4em;padding:1em 0.8em;border-top-right-radius:100px;border-bottom-right-radius:100px;text-align:center;font-weight:bold;color:#000;}
#stickyBottom .item.color1 a{background-color:#ffdde5;}
#stickyBottom .item.color2 a{background-color:#caf4d9;}
#stickyBottom .item.color3 a{background-color:#d0ecf5;}
#stickyBottom .item.color4 a{background-color:#e8e1fa;}
#stickyBottom .item.color5 a{background-color:#f7f3d3;}
#stickyBottom .item.colorfinancepodcast a{background-color:#cac6f6;}
#stickyBottom .item.colorimpt a{background-color:#FF1339;color:#fff;}
#limelight a{margin:0;background-color:transparent!important;background-position:left bottom;background-size:100%;background-repeat:no-repeat;}
#limelight .view-desktop a{width:110px;height:117px;background-image:url(//static.zaobao.com/s3fs-public/2021-09/in-the-limelight-chi-su-bao-quicklink-desktop.png);}
#limelight .view-mobile a,#limelight .view-tablet a{width:240px;height:45px;background-image:url(//static.zaobao.com/s3fs-public/2021-09/in-the-limelight-chi-su-bao-quicklink-mobile.png);}
#stickyBottom .item#limelight a{border-radius:0;}

@media screen and (min-height:320px) and (max-height:499px) and (orientation:landscape) {
#stickyBottom{display:none!important;}
}

@media screen and (min-height:500px) and (max-height:700px) and (orientation:landscape) {
#stickyBottom{bottom:1em;}
}

@media screen and (min-width:768px) and (max-width:900px) and (orientation:portrait) {
.view-tablet{display:block!important;}
.view-desktop{display:none!important;}
#stickyBottom{left:15%;top:0;height:40px;width:70%;text-align:center;margin:auto;z-index:1000000;bottom:auto;}
#stickyBottom .item{margin:auto;display:flex;justify-content:center;align-items:center;text-align:center;}
#stickyBottom .item a{padding:0.4em 0.8em;border-radius:50px!important;line-height:1.2;font-weight:normal;}
}

@media only screen and (max-width:767px){
#stickyBottom{left:15%;top:0;height:40px;width:70%;text-align:center;margin:auto;z-index:1000000;bottom:auto;}
#stickyBottom .item{margin:auto;display:flex;justify-content:center;align-items:center;text-align:center;}
#stickyBottom .item a{padding:0.4em 0.8em;border-radius:50px!important;line-height:1.2;font-weight:normal;}
}
</style>
<div class="row shyMee hide" id="stickyBottom">
<div class="item color3">
<div class="view-desktop"><a href="/entertainment/movies-and-tv?ref=website&amp;utm_medium=quicklink-desktop" target="_blank">影视动态<br />
不可错过</a></div>

<div class="view-mobile view-tablet"><a href="/entertainment/movies-and-tv?ref=website&amp;utm_medium=quicklink-mobile" target="_blank">影视动态 怎能错过</a></div>
</div>

<div class="item color4">
<div class="view-desktop"><a href="/entertainment/celebs?ref=website&amp;utm_medium=quicklink-desktop" target="_blank">他们最近<br />
在忙什么?</a></div>

<div class="view-mobile view-tablet"><a href="/entertainment/celebs?ref=website&amp;utm_medium=quicklink-mobile" target="_blank">他们最近在忙什么?</a></div>
</div>

<div class="item color5">
<div class="view-desktop"><a href="/keywords/well-living?ref=website&amp;utm_medium=quicklink-desktop" target="_blank">活得好<br />
活得健康</a></div>

<div class="view-mobile view-tablet"><a href="/keywords/well-living?ref=website&amp;utm_medium=quicklink-mobile" target="_blank">活得好 活得健康</a></div>
</div>

<div class="item color1">
<div class="view-desktop"><a href="/keywords/yi-sheng-zhi-bi?ref=website&amp;utm_medium=quicklink-desktop" target="_blank">医生怎么说</a></div>

<div class="view-mobile view-tablet"><a href="/keywords/yi-sheng-zhi-bi?ref=website&amp;utm_medium=quicklink-mobile" target="_blank">医生怎么说</a></div>
</div>

<div class="item colorimpt">
<div class="view-desktop"><a href="//interactive.zaobao.com/sg-covid-19-cases/dashboard.html?utm_source=website&amp;utm_medium=quicklink-desktop" target="_blank">【关注】<br />
社区疫情</a></div>

<div class="view-mobile view-tablet"><a href="//interactive.zaobao.com/sg-covid-19-cases/dashboard.html?utm_source=website&amp;utm_medium=quicklink-mobile" target="_blank">【关注】社区疫情</a></div>
</div>

<div class="item color5">
<div class="view-desktop"><a href="https://interactive.zaobao.com/2021/sustainable-seafood/?utm_source=website&amp;utm_medium=quicklink-desktop" target="_blank">可持续海鲜知多少?</a></div>

<div class="view-mobile view-tablet"><a href="https://interactive.zaobao.com/2021/sustainable-seafood/?utm_source=website&amp;utm_medium=quicklink-mobile" target="_blank">可持续海鲜知多少?</a></div>
</div>

<div class="item color1">
<div class="view-desktop"><a href="/lifestyle/trending?ref=website&amp;utm_medium=quicklink-desktop" target="_blank">你可能错过了这个</a></div>

<div class="view-mobile view-tablet"><a href="/lifestyle/trending?ref=website&amp;utm_medium=quicklink-mobile" target="_blank">你可能错过了这个...</a></div>
</div>

<div class="item color2">
<div class="view-desktop"><a href="https://interactive.zaobao.com/vtl-cheatsheet/?utm_source=website&amp;utm_medium=quicklink-desktop" target="_blank">VTL旅游懒人包</a></div>

<div class="view-mobile view-tablet"><a href="https://interactive.zaobao.com/vtl-cheatsheet/?utm_source=website&amp;utm_medium=quicklink-mobile" target="_blank">VTL旅游懒人包</a></div>
</div>

<div class="item color3">
<div class="view-desktop"><a href="/lifestyle/health?ref=website&amp;utm_medium=quicklink-desktop" target="_blank">保健与你</a></div>

<div class="view-mobile view-tablet"><a href="/lifestyle/health?ref=website&amp;utm_medium=quicklink-mobile" target="_blank">保健与你</a></div>
</div>

<div class="item color4">
<div class="view-desktop"><a href="/keywords/rediscover-singapore?ref=website&amp;utm_medium=quicklink-desktop" target="_blank">新加坡小旅行</a></div>

<div class="view-mobile view-tablet"><a href="/keywords/rediscover-singapore?ref=website&amp;utm_medium=quicklink-mobile" target="_blank">新加坡小旅行</a></div>
</div>

<div class="item color5">
<div class="view-desktop"><a href="/keywords/zai-jia-dang-lu-ke?ref=website&amp;utm_medium=quicklink-desktop" target="_blank">在家当旅客</a></div>

<div class="view-mobile view-tablet"><a href="/keywords/zai-jia-dang-lu-ke?ref=website&amp;utm_medium=quicklink-mobile" target="_blank">在家当旅客</a></div>
</div>

<div class="item color1">
<div class="view-desktop"><a href="/lifestyle/health?ref=website&amp;utm_medium=quicklink-desktop" target="_blank">生活保健<br />
不可不知</a></div>

<div class="view-mobile view-tablet"><a href="/lifestyle/health?ref=website&amp;utm_medium=quicklink-mobile" target="_blank">生活保健不可不知</a></div>
</div>

<div class="item color2">
<div class="view-desktop"><a href="/keywords/master-hsing-yun-words-of-wisdom?ref=website&amp;utm_medium=quicklink-desktop" target="_blank">每日<br />
养生智慧</a></div>

<div class="view-mobile view-tablet"><a href="/keywords/master-hsing-yun-words-of-wisdom?ref=website&amp;utm_medium=quicklink-mobile" target="_blank">每日养生智慧</a></div>
</div>
</div>
<script>
// Random Display
var random = Math.floor(Math.random() * jQuery('.item').length);
jQuery('.item').hide().eq(random).show();
</script><script type="text/javascript">
// Sticky
stickyBottom = document.getElementById("stickyBottom");
var myScrollFunc = function () {
    var y = window.scrollY;
    if (y >= 300) {
        stickyBottom.className = "shyMee show"
    } else {
        stickyBottom.className = "shyMee hide"
    }
};
window.addEventListener("scroll", myScrollFunc);
</script>
      


                          </div>
          </div>
        </div>
      </div>
    </div>
  </div>
 
    </div>
  </div>
<div id="block-customfreeformblock-22" class="settings-tray-editable block block-zb-common block-block-custom-free-form-block" data-drupal-settingstray="editable">
  
    
      <div class="content">
      
    </div>
  </div>


              </div>
                        </div>
          </div>
        </section>
    </main>
        <script type="text/javascript">
      jQuery(document).ready(function() {
        console.log(window.getCookieByName("mySPHUserType"));
        console.log(jQuery('.article-microtransaction').length);
        if (window.getCookieByName("mySPHUserType") != undefined && window.getCookieByName("mySPHUserType") == 'y-sub' && jQuery('.article-microtransaction').length > 0) {
          loadSubscriberContent();
          console.log('reload the content if login still hit the paywall');
        }
      });
  	</script>
    <footer class="footer">
        <div class="footer-main">
          <div class="container">
            <div class="row">
              <div class="col-12 col-lg-6 col-xl-7 col-xxl-8">
                <div class="footer-main-links">
                  <div class="row">
                                                                                                                                                                                                                                                                  <div class="col-6 col-md-4 col-xl-auto">
                            <ul class="footer-main-list">
                                                                                      <li><a href="/news"  target="_blank ">新闻</a></li>
                              <li><ul class="footer-main-sublist">
                                                                      <li><a  href="/realtime" target="_blank ">即时</a></li>
                                                                      <li><a  href="/news/singapore" target="_blank ">新加坡</a></li>
                                                                      <li><a  href="/news/world" target="_blank ">国际</a></li>
                                                                      <li><a  href="/news/china" target="_blank ">中国</a></li>
                                                                      <li><a  href="/news/sea" target="_blank ">东南亚</a></li>
                                                                    </ul>
                              </li>
                                                                                                                  </ul></div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                <div class="col-6 col-md-4 col-xl-auto">
                            <ul class="footer-main-list">
                                                                                      <li><a href="/finance"  target="_blank ">财经</a></li>
                              <li><ul class="footer-main-sublist">
                                                                      <li><a  href="https://stock.zaobao.com.sg/" target="_blank ">新加坡股市</a></li>
                                                                      <li><a  href="/finance/singapore" target="_blank ">新加坡财经</a></li>
                                                                      <li><a  href="/finance/world" target="_blank ">全球财经</a></li>
                                                                      <li><a  href="/finance/china" target="_blank ">中国财经</a></li>
                                                                      <li><a  href="/finance/invest" target="_blank ">投资理财</a></li>
                                                                      <li><a  href="/finance/real-estate" target="_blank ">房产</a></li>
                                                                      <li><a  href="/finance/usstock" target="_blank ">美国股市</a></li>
                                                                      <li><a  href="/finance/sme" target="_blank ">中小企业</a></li>
                                                                      <li><a  href="/finance/personalities" target="_blank ">财经人物</a></li>
                                                                    </ul>
                              </li>
                                                                                                                  </ul></div>
                                                                                                                                                                                                                                                                                                     <div class="col-6 col-md-4 col-xl-auto">
                            <ul class="footer-main-list">
                                                                                      <li><a href="/forum"  target="_blank ">言论</a></li>
                              <li><ul class="footer-main-sublist">
                                                                      <li><a  href="/forum/editorial" target="_blank ">社论</a></li>
                                                                      <li><a  href="/forum/views" target="_blank ">评论</a></li>
                                                                      <li><a  href="/forum/talk" target="_blank ">交流站</a></li>
                                                                      <li><a  href="/forum/comic" target="_blank ">漫画</a></li>
                                                                    </ul>
                              </li>
                                                                                                                                                                                                                                                                                                                                                                                           <li><a href="/entertainment"  target="_blank ">娱乐</a></li>
                              <li><ul class="footer-main-sublist">
                                                                      <li><a  href="/entertainment/celebs" target="_blank ">明星</a></li>
                                                                      <li><a  href="/entertainment/movies-and-tv" target="_blank ">影视</a></li>
                                                                      <li><a  href="/entertainment/music" target="_blank ">音乐</a></li>
                                                                      <li><a  href="/entertainment/k-pop" target="_blank ">韩流</a></li>
                                                                      <li><a  href="/entertainment/giveaway" target="_blank ">送礼</a></li>
                                                                    </ul>
                              </li>
                                                                                                                  </ul></div>
                                                                                                                                                                                                                                                                                                     <div class="col-6 col-md-4 col-xl-auto">
                            <ul class="footer-main-list">
                                                                                      <li><a href="/lifestyle"  target="_blank ">生活</a></li>
                              <li><ul class="footer-main-sublist">
                                                                      <li><a  href="/lifestyle/trending" target="_blank ">热门</a></li>
                                                                      <li><a  href="/lifestyle/food" target="_blank ">美食</a></li>
                                                                      <li><a  href="/lifestyle/feature" target="_blank ">特写</a></li>
                                                                      <li><a  href="/lifestyle/gen" target="_blank ">@世代</a></li>
                                                                      <li><a  href="/lifestyle/life-hacks" target="_blank ">生活贴士</a></li>
                                                                      <li><a  href="/lifestyle/travel" target="_blank ">旅行</a></li>
                                                                      <li><a  href="/lifestyle/columns" target="_blank ">专栏</a></li>
                                                                      <li><a  href="/lifestyle/culture" target="_blank ">文化艺术</a></li>
                                                                      <li><a  href="/lifestyle/history-heritage" target="_blank ">人文史地</a></li>
                                                                      <li><a  href="/lifestyle/motoring" target="_blank ">汽车</a></li>
                                                                      <li><a  href="/lifestyle/gadget" target="_blank ">科玩</a></li>
                                                                      <li><a  href="/lifestyle/familynlove" target="_blank ">心事家事</a></li>
                                                                      <li><a  href="/lifestyle/fashion-beauty" target="_blank ">时尚与美容</a></li>
                                                                      <li><a  href="/lifestyle/design-decor" target="_blank ">设计与家居</a></li>
                                                                      <li><a  href="/lifestyle/supplement" target="_blank ">特辑</a></li>
                                                                      <li><a  href="/lifestyle/campus" target="_blank ">早报校园</a></li>
                                                                      <li><a  href="/lifestyle/others" target="_blank ">精选</a></li>
                                                                      <li><a  href="/horoscope" target="_blank ">星座</a></li>
                                                                    </ul>
                              </li>
                                                                                                                  </ul></div>
                                                                                                                                                                                                                                                                                                     <div class="col-6 col-md-4 col-xl-auto">
                            <ul class="footer-main-list">
                                                                                        <li><a href="/lifestyle/health"  target="_blank ">保健</a></li>
                                                                                                                                                                                                                                                                                                                                                                                           <li><a href="/videos"  target="_blank ">视频</a></li>
                              <li><ul class="footer-main-sublist">
                                                                      <li><a  href="/videos/news" target="_blank ">新闻</a></li>
                                                                      <li><a  href="/videos/entertainment" target="_blank ">娱乐</a></li>
                                                                      <li><a  href="/videos/lifestyle" target="_blank ">生活</a></li>
                                                                      <li><a  href="/video-series" target="_blank ">系列节目</a></li>
                                                                      <li><a  href="/livestream" target="_blank ">直播</a></li>
                                                                    </ul>
                              </li>
                                                                                                                                                                                                                                                                                                                                                                                             <li><a href="/special"  target="_blank ">专题</a></li>
                                                                                                                                                                                                                                                                                                                                                                                             <li><a href="/interactive-graphics"  target="_blank ">互动新闻</a></li>
                                                                                                                                                                                                                                                                                                                                                                                             <li><a href="/news/sports"  target="_blank ">体育</a></li>
                                                                                                                                                                                                                                                                                                                                                                                             <li><a href="/podcast"  target="_blank ">早报播客</a></li>
                                                                                                                  </ul></div>
                                                                                                 <div class="col-6 col-md-4 col-xl-auto">
                      <ul class="footer-main-list">
                                                                                                                                        <li><a  href="/premium" target="_blank ">订户专区</a></li>
                                                                                                                  <li><a  href="/publication/lian-he-wan-bao" target="_blank ">联合晚报</a></li>
                                                                                                                  <li><a  href="/publication/xin-ming-ri-bao" target="_blank ">新明日报</a></li>
                                                                                                                  <li><a  href="/readersclub" target="_blank ">读者好康</a></li>
                                                                                                                  <li><a  href="/epapers" target="_blank ">电子报</a></li>
                                                                                                                  <li><a  href="/global" target="_blank ">国际版</a></li>
                                            </ul>
                    </div>
                  </div>
                </div>
              </div>
              <div class="col-12 col-lg-6 col-xl-5 col-xxl-4">
                <div class="row">
                  <div class="col-12">
                    <div class="footer-main-contact">
                      <div class="row">
                        <div class="col-6 col-sm-3 col-md-4 col-lg-6"><a href="/about-us">关于我们</a></div>
                        <div class="col-6 col-sm-3 col-md-4 col-lg-6"><a href="/contact-us">联络我们</a></div>
                        <div class="col-6 col-sm-3 col-md-4 col-lg-6"><a href="/products">关注我们</a></div>
                        <div class="col-6 col-sm-3 col-md-4 col-lg-6"><a href="/advertise">广告联络</a></div>
                        <div class="col-6 col-sm-3 col-md-4 col-lg-6"><a href="/contribute">投函/投稿</a></div>
                      </div>
                    </div>
                  </div>
                </div>
                <div class="row">
                  <div class="col-12 col-lg-6">
                    <div class="footer-main-social">
                      <div class="row">
                        <div class="col col-sm-auto col-lg-3"><a href="//www.facebook.com/zaobaosg" target="_blank"><i class="fab fa-facebook-f"></i></a></div>
                        <div class="col col-sm-auto col-lg-3"><a href="//twitter.com/zaobaosg" target="_blank"><i class="fab fa-twitter"></i></a></div>
                        <div class="col col-sm-auto col-lg-3"><a href="//www.youtube.com/zaobaodotsg" target="_blank"><i class="fab fa-youtube"></i></a></div>
                        <div class="col col-sm-auto col-lg-3"><a href="//www.instagram.com/zaobaosg/" target="_blank"><i class="fab fa-instagram"></i></a></div>
                        <div class="col col-sm-auto col-lg-3"><a href="https://t.me/zaobaosg" target="_blank"><i class="fab fa-telegram"></i></a></div>
                        <div class="col col-sm-auto col-lg-3"><a href="//www.weibo.com/zaobaocom" target="_blank"><i class="fab fa-weibo"></i></a></div>
                        <div class="col col-sm-auto col-lg-3"><a href="/products#wechat" target="_blank"><i class="fab fa-weixin"></i></a></div>
                        <div class="col col-sm-auto col-lg-3"><a href="mailto:zbonline@sph.com.sg" target="_blank"><i class="fa fa-envelope"></i></a></div>
                      </div>
                    </div>
                    <div class="footer-main-apps">
                      <div class="row">
                        <div class="col col-sm-4 col-md-3 col-lg-12 col-xxl-6"><a href="//itunes.apple.com/us/app/lian-he-zao-bao/id654946831?ls=1&amp;amp;mt=8" target="_blank" rel="noopener"><img class="img-fluid mb-3" src="/themes/custom/zbsg2020/images/badge/appstore_new.png"></a></div>
                        <div class="col col-sm-4 col-md-3 col-lg-12 col-xxl-6"><a href="//play.google.com/store/apps/details?id=com.zb.sph.zaobaosingapore" target="_blank" rel="noopener"><img class="img-fluid mb-3" src="/themes/custom/zbsg2020/images/badge/googleplay_new.png"></a></div>
                      </div>
                    </div>
                  </div>
                  <div class="col-12 col-lg-6">
                    <div class="footer-main-numbers">
                    <div class="row">
                        <div class="col-12">
                          <p style="font-size:16px; font-weight:500; color: #fff;">热线</p>
                        </div>
                      </div>
                      <div class="row">
                        <div class="col-12">
                          <p><span>新报业媒体总机&nbsp;</span><a class="notranslate" href="tel:63196319">63196319</a></p>
                        </div>
                      </div>
                      <div class="row">
                        <div class="col-12">
                          <p><span>订阅热线&nbsp;</span><a class="notranslate" href="tel:63883838">63883838</a></p>
                        </div>
                      </div>
                      <div class="row">
                        <div class="col-12">
                          <p><span>早报广告联系&nbsp;</span><a class="notranslate" href="tel:63196319">63196319</a></p>
                        </div>
                      </div>
                      <div class="row">
                        <div class="col-12">
                          <p><span>新闻热线&nbsp;</span><a class="notranslate" href="tel:1800-7416388">1800-7416388</a> 或 <a class="notranslate" href="tel:92288736">92288736</p>
                        </div>
                      </div>
                    </div>
                  </div>
                </div>
              </div>
            </div>
          </div>
        </div>
        <div class="footer-border"></div>
        <div class="footer-sub">
          <div class="container">
            <div class="row">
              <div class="col-12">
                <ul class="footer-sub-list">
                  <li><a href="https://www.sph.com.sg" target="_blank">新报业媒体网站</a></li>
                  <li><a href="https://sph.com.sg/legal/website_tnc.html" target="_blank">网络条款</a></li>
                  <li><a href="https://sph.com.sg/legal/sph_privacy.html" target="_blank">隐私政策</a></li>
                  <li><a href="https://sph.com.sg/legal/pdpa.html" target="_blank">个人资料保护</a></li>
                  <li><a href="https://newslink.sg" target="_blank">全检索</a></li>
                  <li><a href="https://zshop.zaobao.sg" target="_blank">ZShop集品店</a></li>
                  <li><a href="https://www.sphdigital.com" target="_blank">新报业媒体数码产品</a></li>
                  <li><a href="https://www.straitstimes.com" target="_blank">海峡时报</a></li>
                  <li><a href="https://www.businesstimes.com.sg" target="_blank">商业时报</a></li>
                </ul>
              </div>
            </div>
          </div>
          <div class="container">
            <div class="row">
              <div class="col-12 col-lg-8">
                <div class="logo-footer"><img class="img-fluid" src="/themes/custom/zbsg2020/images/logo/logo-footer@2x.png" width="130"></div>
                <p>MCI (P) 039/10/2021<br>新报业媒体有限公司版权所有（公司登记号：202120748H）<br>在中国的用户请游览 <a href="http://www.zaobao.com" target="_blank"><u>zaobao.com</u></a></p>
              </div>
              <div class="col-12 col-lg-4">
                <p>提醒：新加坡网络业者若未经许可，擅自引用本网内容将面对法律行动。</p>
                <p>第三方公司可能在早报网站宣传他们的产品或服务。不过您跟第三方公司的任何交易与早报网站无关，早报将不会对可能引起的任何损失负责。</p>
              </div>
            </div>
          </div>
        </div>
      </footer>
      <script type="text/javascript">
        let searchParamsFooter = new URLSearchParams(window.location.search)
        if(searchParamsFooter.has('platform')){
        let platform = searchParamsFooter.get('platform');
          if(platform == 'ios' || platform == 'android') {
            jQuery('.footer').css('display','none');
          }
        }
      </script>
       
        <!-- SPHWave CDP for Article Page Starts -->
        <script type="text/javascript">
          var event = document.createEvent('Event');
          event.initEvent('SPHWaveCampaignEvent', true, true);
          document.dispatchEvent(event);
        </script>
        <!-- SPHWave CDP for Article Page Ends -->
            <script src="/themes/custom/zbsg2020/js/vendor.js?v=8.9.11"></script>
                 <!-- mobile-social - START-->
      <div class="mobile-social" id="js-mobile-social">
      <!-- aside-social - START-->
      <div class="social-links settings-tray-editable block block-sph-social-media-sharing block-social-media-sharing-block" id="block-socialmediasharingblock-2" data-drupal-settingstray="editable">
  
    
      <div class="content">
      <ul class="fa-ul social-item-list"><li class="fa fa-li facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A//www.zaobao.com.sg/wencui/political/story20211208-1221040" class="fa-fw" role="button" target="_blank"><span class="fa-lg fa-facebook"></span></a></li>
<li class="fa fa-li twitter"><a href="https://twitter.com/intent/tweet?text=%E5%AD%A4%E7%AB%8B%E7%9A%84%E4%B8%AD%E5%9B%BD%E6%9B%B4%E5%8D%B1%E9%99%A9&amp;url=https%3A//www.zaobao.com.sg/wencui/political/story20211208-1221040" class="fa-fw" role="button" target="_blank"><span class="fa-lg fa-twitter"></span></a></li>
<li class="fa fa-li wechat"><a href="https://www.addtoany.com/ext/wechat/share/#url=https://www.zaobao.com.sg/wencui/political/story20211208-1221040&amp;title=孤立的中国更危险" class="fa-fw" role="button" target="_blank"><span class="fa-lg fa-wechat"></span></a></li>
<li class="fa fa-li whatsapp"><a href="https://api.whatsapp.com/send?text=%E5%AD%A4%E7%AB%8B%E7%9A%84%E4%B8%AD%E5%9B%BD%E6%9B%B4%E5%8D%B1%E9%99%A9%20https%3A//www.zaobao.com.sg/wencui/political/story20211208-1221040" class="fa-fw" role="button" target="_blank"><span class="fa-lg fa-whatsapp"></span></a></li>
<li class="fa fa-li telegram"><a href="https://t.me/share/url?url=https%3A//www.zaobao.com.sg/wencui/political/story20211208-1221040&amp;text=%E5%AD%A4%E7%AB%8B%E7%9A%84%E4%B8%AD%E5%9B%BD%E6%9B%B4%E5%8D%B1%E9%99%A9" class="fa-fw" role="button" target="_blank"><span class="fa-lg fa-telegram"></span></a></li>
<li class="fa fa-li mail"><a href="mailto:?subject=%E5%AD%A4%E7%AB%8B%E7%9A%84%E4%B8%AD%E5%9B%BD%E6%9B%B4%E5%8D%B1%E9%99%A9&amp;body=https%3A//www.zaobao.com.sg/wencui/political/story20211208-1221040" class="fa-fw" role="button" target="_blank"><span class="fa-lg fa-envelope"></span></a></li>
</ul>


    </div>
  </div>

      <!-- aside-social - END-->
      <div class="mobile-social-handle" id="js-mobile-social-handle">分享</div>
    </div>
    <!-- mobile-social - END-->
           <!-- overlay - START-->
   <div class="overlay js-overlay overlay-search" id="js-overlay-search">
      <div class="overlay-bg overlay-bg-grey"></div>
      <div class="flex-center-v h-full">
        <div class="flex-center-v-content">
          <div class="overlay-wrap">
            <div class="cancel"></div>
            <!-- overlay-content-search - START-->
            <div class="overlay-content overlay-content-search">
              <div class="overlay-content-search-query">
                <!-- search-query - START-->
                <div class="search-query">
                  <form accept-charset="utf-8" method="post" id="search-form">
                    <div class="container">
                      <div class="row">
                        <div class="col-12 col-lg-10 offset-lg-1">
                          <div class="row align-items-center">
                            <div class="col">
                              <div class="searchbar">
                                <svg class="svg svg-icon-search" xmlns="https://www.w3.org/2000/svg" width="22" height="22" viewBox="0 0 22 22">
                                  <g fill="#FFF" fill-rule="evenodd">
                                    <path d="M8.643 15.64a7.004 7.004 0 0 1-6.997-6.997 7.004 7.004 0 0 1 6.997-6.997 7.004 7.004 0 0 1 6.996 6.997 7.004 7.004 0 0 1-6.996 6.996M8.643 0C3.877 0 0 3.877 0 8.643c0 4.766 3.877 8.643 8.643 8.643 4.766 0 8.643-3.877 8.643-8.643C17.286 3.877 13.409 0 8.643 0"></path>
                                    <path d="M20 19.433l-.567.567c-.102.003-.24-.039-.283-.081L15 15.767l.767-.767 4.15 4.152c.046.047.088.173.083.281m1.423-1.222l-4.733-4.74A1.653 1.653 0 0 0 15.523 13c-.442 0-.867.172-1.166.471l-.875.876a1.655 1.655 0 0 0 0 2.335l4.733 4.74c.362.362.91.578 1.467.578.28 0 .553-.056.788-.161l.07-.031 1.182-1.145.117-.194c.324-.725.145-1.696-.416-2.258"></path>
                                  </g>
                                </svg>
                                <input type="search" value="" placeholder="输入搜索词" name="keys" id="zbSearchKeyword" />

                              </div>
                            </div>
                            <div class="col-auto">
                              <button type="submit" class="cta cta-solid cta-gradient-red">搜索</button>
                            </div>
                          </div>
                          <div id="search-errormsg" style="display: none;">请输入关键词</div>
                        </div>
                      </div>
                    </div>
                  </form>
                  <script>
                     jQuery('#search-errormsg').hide();
                     jQuery("#search-form").submit(function (event) {
                    if( jQuery("#zbSearchKeyword").val() == ''){
                     jQuery('#search-errormsg').show();
                        event.preventDefault();
                    }
                    });
                  </script>
                </div>
                <!-- search-query - END-->
              </div>
          </div>
      </div>
    </div>
    <!-- overlay - END-->

<script type="text/javascript">
 jQuery(document).ready(function() {
   jQuery("#search-form").submit(function( event ) {
    $search_term =  jQuery('#zbSearchKeyword').val();
     jQuery('#search-form')[0].setAttribute('action', '/search/site/' + $search_term);
  });
});

</script>
      <script>
           jQuery('#search-errormsg-mb').hide();
           jQuery("#search-form-mobile").submit(function (event) {
          if( jQuery("#zbSearchKeyword-mobile").val() == ''){
           jQuery('#search-errormsg-mb').show();
              event.preventDefault();
          }
          });
      </script>
      <script type="text/javascript">
         jQuery(document).ready(function() {
           jQuery("#search-form-mobile").submit(function( event ) {
            $search_term =  jQuery('#zbSearchKeyword-mobile').val();
             jQuery('#search-form-mobile')[0].setAttribute('action', '/search/site/' + $search_term);
          });
        });
      </script>
      <script type="text/javascript">
      jQuery(document).ready(function(){ jQuery('#popular-desktop-day').addClass('active'); });
      </script>
      <script>
        window.fbAsyncInit = function() {
          FB.init({
            appId      :  jQuery('meta[property="fb:app_id"]').attr("content"),
            xfbml      : true,
            version    : 'v2.7'
          });
        };

        (function(d, s, id){
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) {return;}
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/zh_CN/sdk.js";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
      </script>
              </div>


  </div>

    
    <script src="/themes/contrib/bootstrap_barrio/js/barrio.js?v=9.1.13"></script>
<script src="/themes/contrib/bootstrap_barrio/js/affix.js?v=9.1.13"></script>
<script src="/themes/custom/zbsg2020/js/common.js?v=9.1.13"></script>
<script src="/themes/custom/zbsg2020/js/home.js?v=9.1.13"></script>
<script src="/themes/custom/zbsg2020/js/freemium.js?v=9.1.13"></script>

          <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"5d870fc25a","applicationID":"793646238","transactionName":"ZVVVbUcDW0JZWxYIV1wfdlpBC1pfF3wQFEhTXGtXWgZQbXtXDBVKXVxbXEc+e15cXTQIXUVzWFdBEFpdVF0QTAZEWVJO","queueTime":0,"applicationTime":870,"atts":"SRJWGw8ZSEw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
