<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="og: https://ogp.me/ns#">
  <head>
    <style>
      .overlayWhite {height: 100%;  width: 100%;  position: fixed;  z-index: 1000001;  top: 0;  left: 0;  background-color: rgb(255,255,255);  background-color: rgba(255,255,255, 1);  overflow-y: hidden; }
    </style>
    <script type="text/javascript">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</script>
    <script type="text/javascript">
      (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-K4JWN4Q');
    </script>
          <title>英国航空将启动招聘 为明年旅游需求做好准备 | 早报</title>
        <meta charset="utf-8" />
<script type="text/javascript">var outbrain_enable=1;</script>
<script type="text/javascript">
  // Initialize the google variables.
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  // Add a place to store the slot name variable.
  googletag.slots = googletag.slots || {};
  (function() {
    var useSSL = "https:" == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>
<script type="text/javascript">var loaded_dfp_tags = '{"lb1":{"adunit":"\/5908\/ZB_SG\/lb1\/realtime\/world","slotname":"dfp-ad-lb1","size":"970x90,728x90,970x250,320x50,320x100,320x250"},"catfish":{"adunit":"\/5908\/ZB_SG\/catfish\/realtime\/world","slotname":"dfp-ad-catfish","size":"1x1"},"prestitial":{"adunit":"\/5908\/ZB_SG\/prestitial\/realtime\/world","slotname":"dfp-ad-prestitial","size":"1x1"},"midarticlespecial":{"adunit":"\/5908\/ZB_SG\/midarticlespecial\/realtime\/world","slotname":"dfp-ad-midarticlespecial","size":"1x1,fluid,640x480,300x225,480x270,480x360,640x360,300x250"},"imu1":{"adunit":"\/5908\/ZB_SG\/imu1\/realtime\/world","slotname":"dfp-ad-imu1","size":"1x1,300x250,fluid"},"imu2":{"adunit":"\/5908\/ZB_SG\/imu2\/realtime\/world","slotname":"dfp-ad-imu2","size":"300x250,300x600"},"imu3":{"adunit":"\/5908\/ZB_SG\/imu3\/realtime\/world","slotname":"dfp-ad-imu3","size":"300x250"}}';</script>
<script type="text/javascript" src="https://adtag.sphdigital.com/tag/smx/prebid.js"></script>
<script type="text/javascript" src="https://adtag.sphdigital.com/tag/smx/smx_prebid.js"></script>
<script type="text/javascript" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script type="text/javascript">
    var OneSignal = window.OneSignal || [];
      OneSignal.push(function() {
        OneSignal.init({
          appId: "e2617593-1a56-42fc-a69c-b4c78ed9c4c1",
          safari_web_id:"web.onesignal.auto.5f80e2fb-b063-4ecb-90f7-0c7e45de9678",
        });
      });
  </script>
<link rel="canonical" href="https://www.zaobao.com.sg/realtime/world/story20211015-1203575" />
<meta name="description" content="英国航空公司计划为明年夏季启动招聘活动，为2022年国际旅游上升做好准备。路透社报道，去年冠病大流行暴发，严重打击国际航空业，英国航空裁掉了1万名员工。其中一部分离职机组人员选择加..." />
<meta name="keywords" content="英国航空公司, 招聘, 国际旅游, 夏季" />
<meta property="fb:admins" content="100000128787376" />
<meta property="fb:pages" content="160823460655497" />
<meta property="fb:app_id" content="398742343506351" />
<meta property="og:site_name" content="早报" />
<meta property="og:type" content="NewsArticle" />
<meta property="og:url" content="https://www.zaobao.com.sg/realtime/world/story20211015-1203575" />
<meta property="og:title" content="英国航空将启动招聘 为明年旅游需求做好准备" />
<meta property="og:description" content="英国航空公司计划为明年夏季启动招聘活动，为2022年国际旅游上升做好准备。路透社报道，去年冠病大流行暴发，严重打击国际航空业，英国航空裁掉了1万名员工。其中一部分离职机组人员选择加..." />
<meta property="og:image" content="https://static.zaobao.com/s3fs-public/styles/article_large_crop/public/images/202110/20211015/2021-10-03t225751z1591512509rc2m2q917t42562156.jpg?mrWatrtWYC4vRF16LZAb.H4jDAi7Kjum&amp;itok=ggLaAX5K" />
<meta property="og:image:url" content="https://static.zaobao.com/s3fs-public/styles/article_large_crop/public/images/202110/20211015/2021-10-03t225751z1591512509rc2m2q917t42562156.jpg?mrWatrtWYC4vRF16LZAb.H4jDAi7Kjum&amp;itok=ggLaAX5K" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="315" />
<meta property="og:updated_time" content="10/15/2021 - 09:51" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@zaobaosg" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "headline": "英国航空将启动招聘 为明年旅游需求做好准备",
            "name": "英国航空将启动招聘 为明年旅游需求做好准备",
            "image": {
                "@type": "ImageObject",
                "representativeOfPage": "True",
                "url": "https://static.zaobao.com/s3fs-public/images/202110/20211015/2021-10-03t225751z1591512509rc2m2q917t42562156.jpg?QmAHiNh6lBnBD3DdbWXOSiBWlkozoQHF"
            },
            "datePublished": "10/15/2021 - 09:51",
            "dateModified": "10/15/2021 - 09:51",
            "isAccessibleForFree": "True",
            "author": {
                "@type": "Person",
                "name": "陈慧璋",
                "url": "https://www.zaobao.com.sg/byline/chen-hui-zhang"
            },
            "publisher": {
                "@type": "Organization",
                "@id": "https://www.zaobao.com.sg",
                "name": "联合早报",
                "url": "https://www.zaobao.com.sg",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.zaobao.com.sg/themes/custom/zbsg2020/images/apple-icon-57x57-precomposed.png",
                    "width": "57",
                    "height": "57"
                }
            },
            "mainEntityOfPage": "https://www.zaobao.com.sg/realtime/world/story20211015-1203575"
        }
    ]
}</script>
<script type="text/javascript">var grapeshot_tag = ["gs_travel_air","gs_business_careers","gs_travel_holidays"];</script>
<meta id="grapeshot" name="grapeshot_tag" content="gs_travel_air,gs_business_careers,gs_travel_holidays" />
<script type="text/javascript">googletag.cmd.push(function() { googletag.pubads().setTargeting("gs_channels", ["gs_travel_air","gs_business_careers","gs_travel_holidays"]);});</script>
<meta http-equiv="x-ua-compatible" content="ie=edge" /><script type="text/javascript">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</script>
<script type="text/javascript">
/* Start by defining breakpoints for this ad. */
var mapping = googletag.sizeMapping().addSize([1024, 0], [[970, 90], [728, 90], [970, 250]]).addSize([740, 0], [728, 90]).addSize([320, 0], [[320, 50], [320, 100], [320, 250]]).addSize([0, 0], [[320, 50], [320, 100], [320, 250]]).build();
 googletag.slots["lb1"] = googletag.defineSlot("/5908/ZB_SG/lb1/realtime/world", [[970, 90], [728, 90], [970, 250], [320, 50], [320, 100], [320, 250]], "dfp-ad-lb1")
.addService(googletag.pubads())
.setTargeting('pos', ['1']).setTargeting('weight', ['1']).defineSizeMapping(mapping);
 </script>
<script type="text/javascript">
var show_catfish=0;
if (document.cookie.indexOf("catfishDisplayed=") == -1 || (dfp_preview_ids != "" && dfp_preview_ids!= undefined && dfp_preview_ids.length!=0)) {
  if (screen.width < 767 && catfish_enabled === 1) {
    expiry = new Date();expiry.setTime(expiry.getTime() + (catfish_validity*60*60*1000));
    document.cookie = "catfishDisplayed=yes;path=/; expires=" + expiry.toGMTString();show_catfish=1;
    googletag.slots["catfish"] = googletag.defineSlot("/5908/ZB_SG/catfish/realtime/world", [1, 1], "dfp-ad-catfish")
.addService(googletag.pubads())
.setTargeting('pos', ['catfish']).setTargeting('weight', ['6']);

  }
}
</script>
<script type="text/javascript">
var show_overlay=0;
if (document.cookie.indexOf("topoverlayDisplayed=") == -1 || (dfp_preview_ids != "" && dfp_preview_ids!= undefined && dfp_preview_ids.length!=0 )) {
  if (screen.width > 767 && prestitial_enabled === 1) { googletag.slots["prestitial"] = googletag.defineSlot("/5908/ZB_SG/prestitial/realtime/world", [1, 1], "dfp-ad-prestitial")
.addService(googletag.pubads())
.setTargeting('pos', ['prestitial']).setTargeting('weight', ['7']);
 expiry = new Date();expiry.setTime(expiry.getTime() + (overlay_validity*60*60*1000));
    document.cookie = "topoverlayDisplayed=yes;path=/; expires=" + expiry.toGMTString();
    show_overlay=1;
  }
}
</script>
<script type="text/javascript">
 googletag.slots["midarticlespecial"] = googletag.defineSlot("/5908/ZB_SG/midarticlespecial/realtime/world", [[1, 1], 'fluid', [640, 480], [300, 225], [480, 270], [480, 360], [640, 360], [300, 250]], "dfp-ad-midarticlespecial")
.addService(googletag.pubads())
.setTargeting('pos', ['50']).setTargeting('weight', ['9']);
 </script>
<script type="text/javascript">
 googletag.slots["imu1"] = googletag.defineSlot("/5908/ZB_SG/imu1/realtime/world", [[1, 1], [300, 250], 'fluid'], "dfp-ad-imu1")
.addService(googletag.pubads())
.setTargeting('pos', ['1']).setTargeting('weight', ['11']);
 </script>
<script type="text/javascript">
 googletag.slots["imu2"] = googletag.defineSlot("/5908/ZB_SG/imu2/realtime/world", [[300, 250], [300, 600]], "dfp-ad-imu2")
.addService(googletag.pubads())
.setTargeting('pos', ['2']).setTargeting('weight', ['13']);
 </script>
<script type="text/javascript">
 googletag.slots["imu3"] = googletag.defineSlot("/5908/ZB_SG/imu3/realtime/world", [300, 250], "dfp-ad-imu3")
.addService(googletag.pubads())
.setTargeting('pos', ['3']).setTargeting('weight', ['15']);
 </script>
<script type="text/javascript">
googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
      

googletag.pubads().addEventListener('slotRenderEnded', function(event) {
      if(googletag.slots['prestitial'] == event.slot) {
      if (event.isEmpty){
      if (document.getElementById("MyPageOverlay") != null) {
          document.getElementById('MyPageOverlay').className = '';
        }
        reloadScrollBars();
      } else {
        //Kill the prestitial_timer
        window.clearTimeout(prestitial_timer);
      }
    }
  });

  var val_test_adid = '';
  var val_test_plid = '';

  if (window.location.search.indexOf("test_adid") !== -1) {
      val_test_adid = querystring('test_adid');
  }
  if (window.location.search.indexOf("test_plid") !== -1) {
      val_test_plid = querystring('test_plid');
  }
  if (val_test_adid !== "") {
      googletag.pubads().setTargeting("test_adid", val_test_adid);
  }
  if (val_test_plid !== "") {
      googletag.pubads().setTargeting("test_plid", val_test_plid);
  }

  var key = "dfp_preview";
  if (Object.entries(dfp_preview_ids).length !== 0 && dfp_preview_ids != "") {
      googletag.cmd.push(function () {
           googletag.pubads().setTargeting(key, dfp_preview_ids);
      });
  }

  window.addEventListener('message', closetopoverlay, false);
googletag.enableServices();});
</script>
<link rel="shortcut icon" href="/themes/custom/zbsg2020/favicon.ico" type="image/ico" />
<link rel="revision" href="https://www.zaobao.com.sg/realtime/world/story20211015-1203575" />
<link rel="amphtml" href="https://www.zaobao.com.sg/realtime/world/story20211015-1203575?amp" />
<script type="text/javascript">
            googletag.cmd.push(function() {
              googletag.pubads().setTargeting("zbarticleid", "1203575");
            });</script>
<script type="text/javascript">
                  googletag.cmd.push(function() {
                    googletag.pubads().setTargeting("zbtags", "英国航空公司,招聘,国际旅游,夏季");
                  });</script>
<script type="text/javascript">
        googletag.cmd.push(function() {
          googletag.pubads().setTargeting("page", "article");
        });</script>
<script>
    var _data = {};
    _data = {
    "level2_ga": "realtime",
    "chapter1": "国际",
    "chapter2": "",
    "chapter3": "",
    "contenttype": "1",
    "pagination": "1",
    "author": "陈慧璋_byline",
    "lotameid": "",
    "adblocker": ( window.canRunAds === undefined )? 1 : 0,
    "articleid": "1203575",
    "contentcat": "1",
    "story_threads": "",
    "keyword": "英国航空公司,招聘,国际旅游,夏季",
    "printcat" : "false",
    "pubdate" : "2021-10-15 09:51:27",
    "abVariant" : "ZB-DEFAULT",
    }
    </script>

    <link rel="stylesheet" media="all" href="/core/modules/system/css/components/ajax-progress.module.css?r0curi" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/align.module.css?r0curi" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/autocomplete-loading.module.css?r0curi" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/fieldgroup.module.css?r0curi" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/container-inline.module.css?r0curi" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/clearfix.module.css?r0curi" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/details.module.css?r0curi" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/hidden.module.css?r0curi" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/item-list.module.css?r0curi" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/js.module.css?r0curi" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/nowrap.module.css?r0curi" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/position-container.module.css?r0curi" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/progress.module.css?r0curi" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/reset-appearance.module.css?r0curi" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/resize.module.css?r0curi" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/sticky-header.module.css?r0curi" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/system-status-counter.css?r0curi" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/system-status-report-counters.css?r0curi" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/system-status-report-general-info.css?r0curi" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/tabledrag.module.css?r0curi" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/tablesort.module.css?r0curi" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/tree-child.module.css?r0curi" />
<link rel="stylesheet" media="all" href="https://cdn.jsdelivr.net/npm/fork-awesome@1.1.7/css/fork-awesome.min.css" />
<link rel="stylesheet" media="all" href="/modules/common/sph_social_media_sharing/css/social-media-sharing.css?r0curi" />
<link rel="stylesheet" media="all" href="/modules/contrib/paragraphs/css/paragraphs.unpublished.css?r0curi" />
<link rel="stylesheet" media="all" href="/core/modules/layout_discovery/layouts/onecol/onecol.css?r0curi" />
<link rel="stylesheet" media="all" href="/modules/common/sph_subscriber_login/css/sph-mysph.css?r0curi" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/user.css?r0curi" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/progress.css?r0curi" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/affix.css?r0curi" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/alerts.css?r0curi" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/book.css?r0curi" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/comments.css?r0curi" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/contextual.css?r0curi" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/feed-icon.css?r0curi" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/field.css?r0curi" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/header.css?r0curi" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/help.css?r0curi" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/icons.css?r0curi" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/image-button.css?r0curi" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/item-list.css?r0curi" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/list-group.css?r0curi" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/node-preview.css?r0curi" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/page.css?r0curi" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/search-form.css?r0curi" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/shortcut.css?r0curi" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/sidebar.css?r0curi" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/site-footer.css?r0curi" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/skip-link.css?r0curi" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/table.css?r0curi" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/tabledrag.css?r0curi" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/tableselect.css?r0curi" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/tablesort-indicator.css?r0curi" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/ui.widget.css?r0curi" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/tabs.css?r0curi" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/vertical-tabs.css?r0curi" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/views.css?r0curi" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/ui-dialog.css?r0curi" />
<link rel="stylesheet" media="all" href="//stackpath.bootstrapcdn.com/bootstrap/4.5.2/css/bootstrap.min.css" />
<link rel="stylesheet" media="all" href="/themes/custom/zbsg2020/css/main.css?r0curi" />
<link rel="stylesheet" media="all" href="/themes/custom/zbsg2020/css/style-ext.css?r0curi" />
<link rel="stylesheet" media="all" href="/themes/custom/zbsg2020/css/style.css?r0curi" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/colors/messages/messages-white.css?r0curi" />
<link rel="stylesheet" media="print" href="/themes/contrib/bootstrap_barrio/css/print.css?r0curi" />

    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.13.1/css/all.min.css" type="text/css">
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/1203575","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"en"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"ckeditorheight":{"offset":1,"line_height":1.5,"unit":"em","disable_autogrow":false},"field_group":{"html_element":{"mode":"full","context":"view","settings":{"element":"div","show_label":false,"label_element":"h3","label_element_classes":"","attributes":"","effect":"none","speed":"fast","id":"","classes":"col-12 col-xl article-byline"}}},"mysph":{"change_pwd":"\u66f4\u65b0\u5bc6\u7801","logout":"\u9000\u51fa","welcome_text":"\u6b22\u8fce"},"loadedDfpTags":"var loaded_dfp_tags = \u0027{\u0022lb1\u0022:{\u0022adunit\u0022:\u0022\\\/5908\\\/ZB_SG\\\/lb1\\\/realtime\\\/world\u0022,\u0022slotname\u0022:\u0022dfp-ad-lb1\u0022,\u0022size\u0022:\u0022970x90,728x90,970x250,320x50,320x100,320x250\u0022},\u0022catfish\u0022:{\u0022adunit\u0022:\u0022\\\/5908\\\/ZB_SG\\\/catfish\\\/realtime\\\/world\u0022,\u0022slotname\u0022:\u0022dfp-ad-catfish\u0022,\u0022size\u0022:\u00221x1\u0022},\u0022prestitial\u0022:{\u0022adunit\u0022:\u0022\\\/5908\\\/ZB_SG\\\/prestitial\\\/realtime\\\/world\u0022,\u0022slotname\u0022:\u0022dfp-ad-prestitial\u0022,\u0022size\u0022:\u00221x1\u0022},\u0022midarticlespecial\u0022:{\u0022adunit\u0022:\u0022\\\/5908\\\/ZB_SG\\\/midarticlespecial\\\/realtime\\\/world\u0022,\u0022slotname\u0022:\u0022dfp-ad-midarticlespecial\u0022,\u0022size\u0022:\u00221x1,fluid,640x480,300x225,480x270,480x360,640x360,300x250\u0022},\u0022imu1\u0022:{\u0022adunit\u0022:\u0022\\\/5908\\\/ZB_SG\\\/imu1\\\/realtime\\\/world\u0022,\u0022slotname\u0022:\u0022dfp-ad-imu1\u0022,\u0022size\u0022:\u00221x1,300x250,fluid\u0022},\u0022imu2\u0022:{\u0022adunit\u0022:\u0022\\\/5908\\\/ZB_SG\\\/imu2\\\/realtime\\\/world\u0022,\u0022slotname\u0022:\u0022dfp-ad-imu2\u0022,\u0022size\u0022:\u0022300x250,300x600\u0022},\u0022imu3\u0022:{\u0022adunit\u0022:\u0022\\\/5908\\\/ZB_SG\\\/imu3\\\/realtime\\\/world\u0022,\u0022slotname\u0022:\u0022dfp-ad-imu3\u0022,\u0022size\u0022:\u0022300x250\u0022}}\u0027;","user":{"uid":0,"permissionsHash":"75ce9a52f3b95708135c5f239753d9d50c0795467b12704b9fbf41cb6b49095a"}}</script>

<!--[if lte IE 8]>
<script src="/core/assets/vendor/html5shiv/html5shiv.min.js?v=3.7.3"></script>
<![endif]-->
<script src="/core/assets/vendor/jquery/jquery.min.js?v=3.5.1"></script>
<script src="/core/misc/polyfills/object.assign.js?v=8.9.13"></script>
<script src="/core/assets/vendor/jquery-once/jquery.once.min.js?v=2.2.3"></script>
<script src="/core/misc/drupalSettingsLoader.js?v=8.9.13"></script>
<script src="/core/misc/drupal.js?v=8.9.13"></script>
<script src="/core/misc/drupal.init.js?v=8.9.13"></script>
<script src="/themes/custom/zbsg2020/js/slick.min.js?v=8.9.13"></script>
<script src="/themes/custom/zbsg2020/js/lazysizes.min.js?v=8.9.13"></script>
<script src="/themes/custom/zbsg2020/js/global.js?v=8.9.13"></script>
<script src="/core/assets/vendor/js-cookie/js.cookie.min.js?v=3.0.0-rc0"></script>
<script src="/core/misc/jquery.cookie.shim.js?v=8.9.13"></script>
<script src="/modules/common/sph_subscriber_login/js/sph-mysph.js?r0curi"></script>

           <script>
      !function() {
        // Immediately load audiences and id from local storage
        try {
          var storedAuds = window.localStorage.getItem('lotame_4951_auds') || '';
          if (storedAuds) {
            googletag.cmd.push(function() {
              window.googletag.pubads().setTargeting('audid', storedAuds.split(','));
            });
          }

          var localStoragePid = window.localStorage.getItem('_cc_id') || '';
          if (localStoragePid) {
            googletag.cmd.push(function() {
              window.googletag.pubads().setTargeting('dfp_cc_id', localStoragePid);
            });
            // GA
            _data.lotameid = localStoragePid;
          }
        }
        catch(e) {}

        // Callback when targeting audience is ready to push latest audience data
        var audienceReadyCallback = function (profile) {
          // Get audiences as an array
          var lotameAudiences = profile.getAudiences() || [];

          // Set the new target audiences for call to Google
          googletag.cmd.push(function() {
            window.googletag.pubads().setTargeting('audid', lotameAudiences);
          });

          var lotamePid = profile.getProfileId() || '';
          if (lotamePid) {
            googletag.cmd.push(function() {
              window.googletag.pubads().setTargeting('dfp_cc_id', lotamePid);
            });
            // GA
            _data.lotameid = lotamePid;
          }
        };

        var data = null;
        // check if ldap hashed id is available
        if (_data.at) {
          data = {
            behaviors: {
              int: ['A1ldap']
            },
            ruleBuilder: {
              zb_ldapType: [_data.visitorcat.toString()]   // visitor category, sample format [‘5’]
            },
            thirdParty: {
              namespace: 'SPHN',
              value: _data.at    // ldap hashed id
            }
          }
        }

        // Lotame config
        var lotameClientId = '4951';
        var lotameTagInput = {
        data: data,
          config: {
            clientId: Number(lotameClientId),
            // audiences will write to localStorage under the key lotame_4951_auds
            audienceLocalStorage: true,
            onProfileReady: audienceReadyCallback
          }
        };

        // Lotame initialization
        var lotameConfig = lotameTagInput.config || {};
        var namespace = window['lotame_' + lotameConfig.clientId] = {};
        namespace.config = lotameConfig;
        namespace.data = lotameTagInput.data || {};
        namespace.cmd = namespace.cmd || [];
      } ();
    </script>
    <script async src="https://tags.crwdcntrl.net/lt/c/4951/lt.min.js"></script>
    <script type="text/javascript">
      (function($) {
        _data.ac =  "";
        _data.at = "";
        _data.visitorcat = 1;
        if(window.getCookieByName("visitorcat") != undefined && window.getCookieByName("ldapw") != undefined) {
          var visitorcat = window.getCookieByName("visitorcat");
          _data.visitorcat = visitorcat;
          _data.ac =  visitorcat;
          _data.at = window.getCookieByName("ldapw");
        }
      })(jQuery);
    </script>
    <meta http-equiv="cache-control" content="no-cache, max-age=0" />
<meta http-equiv="expires" content="0" />
<meta http-equiv="pragma" content="no-cache" />

<meta name="theme-color" content="#a50034">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-title" content="联合早报">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="apple-itunes-app" content="app-id=654946831">
<meta name="google-play-app" content="app-id=com.zb.sph.zaobaosingapore">



<link rel="preconnect" href="//project.zaobao.com/">
<link rel="preconnect" href="//project.zaobao.com.sg/">
<link rel="preconnect" href="//cny.zaobao.com/">
<link rel="preconnect" href="//ping.chartbeat.net">
<link rel="preconnect" href="//static.chartbeat.com">

<link rel="preconnect" href="//pixel.zprk.io">

<link rel="dns-prefetch" href="//ad.crwdcntrl.net/">

<link rel="preconnect" href="https://tags.crwdcntrl.net">
<link rel="preconnect" href="https://bcp.crwdcntrl.net">
<link rel="dns-prefetch" href="https://tags.crwdcntrl.net">
<link rel="dns-prefetch" href="https://bcp.crwdcntrl.net">

<link rel="dns-prefetch" href="//cdn.taboola.com/">
<link rel="dns-prefetch" href="//sb.scorecardresearch.com/">
<script src="/themes/custom/zbsg2020/js/rAF.js"></script>
<script src="/themes/custom/zbsg2020/js/app.lib.js?v=20180103"></script>
<script src="/themes/custom/zbsg2020/js/ads_checker.js"></script>
<script src="/themes/custom/zbsg2020/js/adblockDetector.js"></script>
<!-- ### JS loaded check ### -->
<script src="/themes/custom/zbsg2020/js/app_checker.js"></script>
<link rel="stylesheet" media="all" href="https://cdn.jsdelivr.net/npm/fork-awesome@1.1.7/css/fork-awesome.min.css" />

    <script type="text/javascript">
      var postitial_redirecturl;
      var prestitial_timer;
      function reloadScrollBars() {
        document.documentElement.style.overflowY = 'auto';  // firefox, chrome
        if(navigator.appVersion.indexOf("MSIE")!=-1){document.body.scroll = "yes";} // ie only
      }
      function unloadScrollBars() {
        prestitial_timer = window.setTimeout(continueToSite, 15000);
        document.documentElement.style.overflowY = 'hidden';  // firefox, chrome
        if(navigator.appVersion.indexOf("MSIE")!=-1){document.body.scroll = "no";} // ie only
      }

      function continueToSite() {
        document.getElementById("MyPageOverlay").className = "";
        reloadScrollBars();
      }
      function kill_postitial() {
        window.location.href = postitial_redirecturl;
      }
      function closetopoverlay(evt) {
        if (evt.data == 'close' || evt.data == 'bz-interstitial-close') {
          console.log("close event called");
          if(postitial_redirecturl) {
            window.location.href = postitial_redirecturl;
          }
          else {
            document.getElementById("MyPageOverlay").className = "";
            reloadScrollBars();
          }
        }
      }
    </script>
    <script>
      if(window.canRunAds !== undefined && screen.width<=740 && postitial_enabled == 1) {
        bindPostitial();
      }
    </script>
        
  </head>
  <body class="layout-two-sidebars has-featured-top page-node-1203575 page path-node node--type-article page-article">
    <div id="MyPageOverlay"></div><div id="postitial_holder"></div>
    <script>
      if (window.canRunAds !== undefined && (show_overlay==1 || (dfp_preview_ids!= undefined && dfp_preview_ids.length!=0) ) && screen.width>740 && prestitial_enabled == 1){document.getElementById("MyPageOverlay").className = "overlayWhite"; unloadScrollBars(); }
    </script>
  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K4JWN4Q" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->
      <div id="mysph" lan= zh svc= zbs ></div><script type="text/javascript">var _mySPHObj;</script><script src="https://static.mysph.sph.com.sg/mysph/js/mySPHIdentityLightbox.js"></script>
<script src="https://static.mysph.sph.com.sg/mysph/js/mysph-googleonetap.js"></script>

      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    <div class="avt avt-leaderboard avt-leaderboard1">
  <div class="advertisement">
         <section class="region region-top-header">
    <div id="block-dfptaglb1" class="settings-tray-editable block block-dfp block-dfp-ad77659d99-a6fc-4780-b9f1-ae038eb99ccb" data-drupal-settingstray="editable">
  
    
      <div class="content">
      <div id="dfp-ad-lb1">
        <script type="text/javascript">
                      googletag.cmd.push(function() {
        googletag.display('dfp-ad-lb1');
    });

            </script>
</div>



    </div>
  </div>

  </section>


    </div>
</div>
<div class="wrap">
         <header class="header header-desktop" id="js-header-desktop">
        <!-- topnavbar-primary - START-->
        <nav class="headroom topnavbar topnavbar-primary" id="js-topnavbar-primary">
          <div class="topnavbar-content">
            <div class="topnavbar-featured">
              <div class="container no-padding-l">
                <div class="row align-items-center no-gutters">
                  <div class="col-auto"><a class="topnav-link logotype" href="/"><img src="/themes/custom/zbsg2020/images/zaobaosg-logo.svg" width="120" /></a></div>
                                                                                                              
                                            <div class="col-12 col-lg-auto d-none d-lg-block"><a class="topnav-link " href="/premium" target="_blank">订户专区</a></div>


                                                                                          
                                            <div class="col-12 col-lg-auto d-none d-lg-block"><a class="topnav-link " href="/publication/lian-he-wan-bao" target="_blank">联合晚报</a></div>


                                                                                          
                                            <div class="col-12 col-lg-auto d-none d-lg-block"><a class="topnav-link " href="/publication/xin-ming-ri-bao" target="_blank">新明日报</a></div>


                                                                                          
                                            <div class="col-12 col-lg-auto d-none d-lg-block"><a class="topnav-link " href="/readersclub" target="_blank">读者好康</a></div>


                                                                                          
                                            <div class="col-12 col-lg-auto d-none d-lg-block"><a class="topnav-link " href="/epapers" target="_blank">电子报</a></div>


                                                                                          
                                            <div class="col-12 col-lg-auto d-none d-lg-block"><a class="topnav-link " href="/global" target="_blank">国际版</a></div>


                    

                      <div class="col-auto ml-auto">

                        <div class="cta-holder cta-holder-subscribe" id="login-info">
                                                        <section class="region region-top-header-form">
    <div id="block-mysphblock" class="settings-tray-editable block block-sph-subscriber-login block-mysph-block" data-drupal-settingstray="editable">
  
    
      <div class="content">
      <span class="user-signup-section w-100 d-block" >
                        <a style="font-weight: bold;" href="javascript:;" onclick="_mySPHObj.openLogin()" id="sph_login" class="mysph_login mysph-ga-event user-login-text">
                        登录</a>
                         </span>
    </div>
  </div>

  </section>


                                                    <a href="https://subscribe.sph.com.sg/publications-zb/?utm_campaign=zb_subscription&amp;utm_medium=sph-publication&amp;utm_source=zb&amp;utm_content=subscribebutton-header" class="cta cta-minw cta-solid cta-gradient-red" target="_blank" href="订阅链接">订阅</a>
                        </div>
                     </div>
                </div>
              </div>
            </div>
          </div>
        </nav>
        <!-- topnavbar-primary - END-->
        <!-- topnavbar-secondary - START-->
        <nav class="topnavbar topnavbar-secondary">
          <div class="topnavbar-content">
            <div class="topnavbar-news">
              <div class="container no-padding-l">
                <div class="row no-gutters align-items-center full-width">
                  <div class="col-12 col-lg-auto col-animate"><a class="topnav-link logo" href="/">
                  <svg class="svg svg-logo" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" viewBox="0 0 131.271 131.271" enable-background="new 0 0 131.271 131.271" xml:space="preserve">
                        <script xmlns=""></script>
                        <g>
                          <g>
                            <path fill="#A50034" d="M3.741,43.989h123.512C118.262,18.366,94.017,0,65.503,0C36.978,0,12.73,18.366,3.741,43.989z"></path>
                            <path fill="#FF1339" d="M0,65.496C0,73.254,1.357,80.694,3.835,87.6h123.322c2.478-6.906,3.834-14.35,3.834-22.104    c0-7.654-1.325-14.995-3.738-21.824H3.741C1.327,50.501,0,57.842,0,65.496z"></path>
                            <path fill="#009AE0" d="M65.503,130.99c28.409,0,52.586-18.101,61.654-43.39H3.835C12.908,112.889,37.085,130.99,65.503,130.99z"></path>
                          </g>
                          <path opacity="0.2" enable-background="new    " d="M71.017,130.591c0.03,0.052,0.063,0.096,0.091,0.146   c32.143-2.729,57.653-28.665,59.73-60.984c-0.277-0.274-0.547-0.579-0.838-0.838c-0.618-0.662-1.229-1.299-1.877-1.88   c-0.627-0.671-1.247-1.315-1.905-1.903c-0.619-0.663-1.231-1.302-1.883-1.883c-0.625-0.671-1.245-1.314-1.903-1.906   c-0.62-0.659-1.229-1.301-1.88-1.88c-0.625-0.669-1.245-1.313-1.904-1.898c-0.62-0.667-1.235-1.311-1.891-1.894   c-0.624-0.667-1.239-1.311-1.896-1.895c-0.619-0.667-1.233-1.309-1.886-1.892c-0.623-0.667-1.241-1.308-1.895-1.891   c-0.62-0.665-1.235-1.306-1.888-1.887c-0.626-0.671-1.242-1.317-1.9-1.903c-0.625-0.667-1.241-1.311-1.898-1.896   c-0.618-0.665-1.229-1.307-1.882-1.885c-0.623-0.667-1.239-1.311-1.893-1.895c-0.624-0.667-1.245-1.313-1.897-1.898   c-0.621-0.662-1.237-1.306-1.889-1.887c-0.625-0.669-1.246-1.314-1.902-1.903c-0.62-0.663-1.23-1.304-1.887-1.885   c-0.625-0.669-1.245-1.313-1.898-1.898c-0.616-0.66-1.227-1.294-1.873-1.872c-0.627-0.675-1.253-1.323-1.91-1.91   c-0.625-0.67-1.24-1.313-1.896-1.896c-1.796-1.925-3.503-3.689-6.388-4.206c-3.013-0.531-9.604,1.773-12.428,3.023   c-2.218,0.979-6.275,3.874-5.35,6.915c0.308,0.994,0.961,1.416,1.847,1.467c0.021,0.14,0.004,0.28,0.046,0.425   c0.155,0.504,0.428,0.823,0.747,1.063c-1.458,0.212-2.74,1.542-4.054,2.531c-0.394-0.444-0.825-0.839-1.292-1.145   c-0.532-0.739-1.171-1.415-1.889-1.889c-0.534-0.744-1.177-1.422-1.898-1.896c-0.532-0.738-1.171-1.418-1.89-1.891   c-0.531-0.741-1.175-1.421-1.896-1.896c-1.065-1.483-2.568-2.799-4.248-2.483c-2.163,0.404-3.805,2.995-4.797,4.74   c-2.526,4.382-3.528,11.055-2.2,15.987c1.053,3.847,3.072,6.683,3.398,10.6c0.3,3.493,1.284,5.406,3.121,6.458   c0.479,0.822,1.106,1.443,1.894,1.894c0.481,0.821,0.932,1.563,1.712,2.012c0.48,0.825,1.287,1.325,2.071,1.774   c0.482,0.824,1.11,1.441,1.896,1.889c0.479,0.826,1.104,1.446,1.893,1.896c0.082,0.141,0.15,0.304,0.241,0.432   c-3.13,0.963-6.706,1.317-8.563,1.675c-6.854,1.322-14.365-0.069-20.297,4.443c-2.409,1.843-2.036,6.195-0.3,8.438   c0.564,0.73,1.062,1.132,1.523,1.31"></path>
                          <path opacity="0.2" enable-background="new    " d="M67.227,126.801c0.118,0.2,0.23,0.411,0.369,0.591"></path>
                          <path opacity="0.2" enable-background="new    " d="M63.81,123.602"></path>
                          <path opacity="0.2" enable-background="new    " d="M61.915,121.712"></path>
                          <path opacity="0.2" enable-background="new    " d="M59.657,119.231"></path>
                          <path opacity="0.2" enable-background="new    " d="M46.774,106.566"></path>
                          <path fill="#FFFFFF" d="M88.584,27.546c-2.807-2.6-4.541-5.666-8.505-6.372c-3.013-0.531-9.604,1.773-12.428,3.023   c-2.218,0.979-6.275,3.874-5.35,6.915c1.646,5.344,13.308-5.711,17.325-3.794c2.421,1.146,2.399,4.683,2.003,6.856   c-0.76,4.312-2.434,8.88-5.189,12.313c-1.428,1.777-3.578,2.435-4.984,3.946c-1.323,1.423-0.98,3.267-3.017,4.212   c-2.609,1.212-10.689,0.005-8.087-4.474c1.729-2.967,6.14-4.201,8.325-6.979c2.537-3.18,1.796-5.975-1.369-8.412   c-2.98-2.309-5.099,1.262-7.475,2.501c-4.926,2.547-5.272-4.126-6.558-7.188c-0.812-1.945-2.967-5.17-5.502-4.697   c-2.161,0.404-3.805,2.995-4.797,4.74c-2.526,4.382-3.528,11.055-2.199,15.987c1.052,3.847,3.071,6.683,3.397,10.6   c0.509,5.938,2.921,7.386,8.341,7.612c2.701,0.116,10.552-0.889,10.365,3.491c-0.227,5.512-10.743,6.214-14.442,6.923   c-6.854,1.322-14.365-0.069-20.297,4.443c-2.409,1.843-2.036,6.195-0.3,8.438c2.309,2.994,3.491,0.583,5.91-1.104   c3.104-2.155,7.646-1.806,11.123-3.135c4.222-1.624,8.411-1.854,12.896-2.521c1.61-0.236,4.229-1.357,5.817-0.615   c4.313,2.036,2.65,13.898,2.15,17.475c-0.437,3.102-1.883,6.166-1.036,9.341c0.832,3.167,3.614,6.861,6.832,3.625   c2.769-2.82,3.61-8.471,3.725-12.295c0.182-5.563-0.91-11.132-0.569-16.704c0.084-1.297,0.254-2.93,1.329-3.844   c0.737-0.628,1.787-0.897,2.639-1.376c2.896-1.631,13.063-0.954,14.996-3.825c1.229-1.826,0.519-4.366-1.361-5.444   c-2.197-1.258-4.949-1.124-7.349-0.559c-1.542,0.354-9.075,4.367-10.295,2.705c-1.441-1.969-1.733-6.765,0.529-8.146   c2.521-1.563,6.528,0.429,8.896-2.254c1.451-1.661,0.97-4.366,1.496-6.367c1.759-6.722,7.428-10.976,6.327-18.706   C91.541,31.392,90.431,29.262,88.584,27.546"></path>
                        </g>
                      </svg></a></div>
                      <div class="col-12 col-lg">
                      <div class="row align-items-center row no-gutters">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <div class="col-12 col-lg-auto dropdown"><a class="topnav-link " href="/news"><span class ="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" id="topNavBarDropDown-0">新闻</span></a>
                                <div class="dropdown-menu" aria-labelledby="topNavBarDropDown-0"><div class="topnav-submenu">
                                                                  <a class="topnav-link dropdown-item" href="/realtime">即时</a>
                                                                  <a class="topnav-link dropdown-item" href="/news/singapore">新加坡</a>
                                                                  <a class="topnav-link dropdown-item" href="/news/world">国际</a>
                                                                  <a class="topnav-link dropdown-item" href="/news/china">中国</a>
                                                                  <a class="topnav-link dropdown-item" href="/news/sea">东南亚</a>
                                                                </div></div></div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                           <div class="col-12 col-lg-auto dropdown"><a class="topnav-link " href="/stayhome"><span class ="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" id="topNavBarDropDown-1">宅在家·做什么？</span></a>
                                <div class="dropdown-menu" aria-labelledby="topNavBarDropDown-1"><div class="topnav-submenu">
                                                                  <a class="topnav-link dropdown-item" href="/stayhome/food">宅在家·学做菜</a>
                                                                  <a class="topnav-link dropdown-item" href="/stayhome/tips">宅在家·抗疫情</a>
                                                                  <a class="topnav-link dropdown-item" href="/stayhome/podcast">宅在家·听播客</a>
                                                                  <a class="topnav-link dropdown-item" href="/stayhome/news">宅在家·看新闻</a>
                                                                  <a class="topnav-link dropdown-item" href="/stayhome/health">宅在家·保健康</a>
                                                                  <a class="topnav-link dropdown-item" href="/stayhome/leisure">宅在家·找乐子</a>
                                                                </div></div></div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                           <div class="col-12 col-lg-auto dropdown"><a class="topnav-link " href="/finance"><span class ="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" id="topNavBarDropDown-2">财经</span></a>
                                <div class="dropdown-menu" aria-labelledby="topNavBarDropDown-2"><div class="topnav-submenu">
                                                                  <a class="topnav-link dropdown-item" href="https://stock.zaobao.com.sg/">新加坡股市</a>
                                                                  <a class="topnav-link dropdown-item" href="/finance/singapore">新加坡财经</a>
                                                                  <a class="topnav-link dropdown-item" href="/finance/world">全球财经</a>
                                                                  <a class="topnav-link dropdown-item" href="/finance/china">中国财经</a>
                                                                  <a class="topnav-link dropdown-item" href="/finance/invest">投资理财</a>
                                                                  <a class="topnav-link dropdown-item" href="/finance/sme">中小企业</a>
                                                                  <a class="topnav-link dropdown-item" href="/finance/real-estate">房产</a>
                                                                  <a class="topnav-link dropdown-item" href="/finance/personalities">财经人物</a>
                                                                </div></div></div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                           <div class="col-12 col-lg-auto dropdown"><a class="topnav-link " href="/forum"><span class ="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" id="topNavBarDropDown-3">言论</span></a>
                                <div class="dropdown-menu" aria-labelledby="topNavBarDropDown-3"><div class="topnav-submenu">
                                                                  <a class="topnav-link dropdown-item" href="/forum/editorial">社论</a>
                                                                  <a class="topnav-link dropdown-item" href="/forum/views">评论</a>
                                                                  <a class="topnav-link dropdown-item" href="/forum/talk">交流站</a>
                                                                  <a class="topnav-link dropdown-item" href="/forum/comic">漫画</a>
                                                                </div></div></div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                   <div class="col-12 col-lg-auto dropdown"><a class="topnav-link " href="/entertainment"><span class ="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" id="topNavBarDropDown-4">娱乐</span></a>
                                <div class="dropdown-menu" aria-labelledby="topNavBarDropDown-4"><div class="topnav-submenu">
                                                                  <a class="topnav-link dropdown-item" href="/entertainment/celebs">明星</a>
                                                                  <a class="topnav-link dropdown-item" href="/entertainment/movies-and-tv">影视</a>
                                                                  <a class="topnav-link dropdown-item" href="/entertainment/music">音乐</a>
                                                                  <a class="topnav-link dropdown-item" href="/entertainment/k-pop">韩流</a>
                                                                  <a class="topnav-link dropdown-item" href="/entertainment/giveaway">送礼</a>
                                                                </div></div></div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                           <div class="col-12 col-lg-auto dropdown"><a class="topnav-link " href="/lifestyle"><span class ="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" id="topNavBarDropDown-5">生活</span></a>
                                <div class="dropdown-menu" aria-labelledby="topNavBarDropDown-5"><div class="topnav-submenu">
                                                                  <a class="topnav-link dropdown-item" href="/lifestyle/trending">热门</a>
                                                                  <a class="topnav-link dropdown-item" href="/lifestyle/food">美食</a>
                                                                  <a class="topnav-link dropdown-item" href="/lifestyle/feature">特写</a>
                                                                  <a class="topnav-link dropdown-item" href="/lifestyle/gen">@世代</a>
                                                                  <a class="topnav-link dropdown-item" href="/lifestyle/life-hacks">生活贴士</a>
                                                                  <a class="topnav-link dropdown-item" href="/lifestyle/travel">旅行</a>
                                                                  <a class="topnav-link dropdown-item" href="/lifestyle/columns">专栏</a>
                                                                  <a class="topnav-link dropdown-item" href="/lifestyle/culture">文化艺术</a>
                                                                  <a class="topnav-link dropdown-item" href="/lifestyle/history-heritage">人文史地</a>
                                                                  <a class="topnav-link dropdown-item" href="/lifestyle/motoring">汽车</a>
                                                                  <a class="topnav-link dropdown-item" href="/lifestyle/gadget">科玩</a>
                                                                  <a class="topnav-link dropdown-item" href="/lifestyle/familynlove">心事家事</a>
                                                                  <a class="topnav-link dropdown-item" href="/lifestyle/fashion-beauty">时尚与美容</a>
                                                                  <a class="topnav-link dropdown-item" href="/lifestyle/design-decor">设计与家居</a>
                                                                  <a class="topnav-link dropdown-item" href="/lifestyle/supplement">特辑</a>
                                                                  <a class="topnav-link dropdown-item" href="/lifestyle/campus">早报校园</a>
                                                                  <a class="topnav-link dropdown-item" href="/lifestyle/others">精选</a>
                                                                  <a class="topnav-link dropdown-item" href="/horoscope">星座</a>
                                                                </div></div></div>
                                                                                                                                                                                                                   <div class="col-12 col-lg-auto"><a class="topnav-link " href="/lifestyle/health">保健</a></div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                   <div class="col-12 col-lg-auto dropdown"><a class="topnav-link " href="/videos"><span class ="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" id="topNavBarDropDown-7">视频</span></a>
                                <div class="dropdown-menu" aria-labelledby="topNavBarDropDown-7"><div class="topnav-submenu">
                                                                  <a class="topnav-link dropdown-item" href="/videos/news">新闻</a>
                                                                  <a class="topnav-link dropdown-item" href="/videos/entertainment">娱乐</a>
                                                                  <a class="topnav-link dropdown-item" href="/videos/lifestyle">生活</a>
                                                                  <a class="topnav-link dropdown-item" href="/video-series">系列节目</a>
                                                                  <a class="topnav-link dropdown-item" href="/livestream">直播</a>
                                                                </div></div></div>
                                                                                                                                                                                                                   <div class="col-12 col-lg-auto"><a class="topnav-link " href="/special">专题</a></div>
                                                                                                                                                                                                                   <div class="col-12 col-lg-auto"><a class="topnav-link " href="/interactive-graphics">互动新闻</a></div>
                                                                                                                                                                                                                   <div class="col-12 col-lg-auto"><a class="topnav-link " href="/news/sports">体育</a></div>
                                                                                                                                                                                                                   <div class="col-12 col-lg-auto"><a class="topnav-link " href="/podcast">早报播客</a></div>
                                                 
                      </div>
                    </div>
                      <div class="col-12 col-lg-auto">
                        <span id="js-topnavbar-search">
                        <svg class="svg svg-icon-search" xmlns="https://www.w3.org/2000/svg" width="22" height="22" viewBox="0 0 22 22">
                        <g fill="#FFF" fill-rule="evenodd">
                          <path d="M8.643 15.64a7.004 7.004 0 0 1-6.997-6.997 7.004 7.004 0 0 1 6.997-6.997 7.004 7.004 0 0 1 6.996 6.997 7.004 7.004 0 0 1-6.996 6.996M8.643 0C3.877 0 0 3.877 0 8.643c0 4.766 3.877 8.643 8.643 8.643 4.766 0 8.643-3.877 8.643-8.643C17.286 3.877 13.409 0 8.643 0"></path>
                          <path d="M20 19.433l-.567.567c-.102.003-.24-.039-.283-.081L15 15.767l.767-.767 4.15 4.152c.046.047.088.173.083.281m1.423-1.222l-4.733-4.74A1.653 1.653 0 0 0 15.523 13c-.442 0-.867.172-1.166.471l-.875.876a1.655 1.655 0 0 0 0 2.335l4.733 4.74c.362.362.91.578 1.467.578.28 0 .553-.056.788-.161l.07-.031 1.182-1.145.117-.194c.324-.725.145-1.696-.416-2.258"></path>
                        </g>
                      </svg>
                        </span>
                        <div class="cta-holder cta-holder-subscribe">
                          <a href="https://subscribe.sph.com.sg/publications-zb/?utm_campaign=zb_subscription&amp;utm_medium=sph-publication&amp;utm_source=zb&amp;utm_content=subscribebutton-header" class="cta cta-minw cta-bordered cta-white" target="_blank" href="订阅链接">订阅</a>
                        </div>
                      </div>
                </div>
              </div>
            </div>
          </div>
        </nav>
        <!-- topnavbar-secondary - END-->
        <!-- topnavbar-tertiary - START-->
        <nav class="topnavbar topnavbar-tertiary" id="js-topnavbar-tertiary">
          <div class="topnavbar-content">
            <div class="topnavbar-miscellaneous">
              <ul class="topnavbar-miscellaneous-list">
                 <div class="block block-zb-common block-block-topnavbar-list">
  
    
      <div class="content">
                <li>
      <div class="miscellaneous-cta">

        <div class="miscellaneous-img">
                  <a class="article-type-img-link" href="/realtime/singapore/story20211014-1203265?ref=top-nav-news"><img class="lazyload"  data-src="https://static.zaobao.com/s3fs-public/styles/newsletter_thumbnail_crop/public/images/202110/20211014/bishancopy.jpg?s58rl4Ypo1MW.0Z_ErBN5E5r72fBgZNE&amp;itok=bTa6V3x9" title="" alt=""/></a>
                  </div>
        <div class="miscellaneous-text">
       <a href="/realtime/singapore"><h2>新加坡</h2></a>
          <a href="/realtime/singapore/story20211014-1203265?ref=top-nav-news" target="_top" ><p>组屋楼下骑电动踏板车 女送餐员撞倒男童反称他乱跑</p></a>
        </div>
               </div>

  </li>
          <li>
      <div class="miscellaneous-cta">

        <div class="miscellaneous-img">
                  <a class="article-type-img-link" href="/news/singapore/story20211014-1203258?ref=top-nav-news"><img class="lazyload"  data-src="https://static.zaobao.com/s3fs-public/styles/newsletter_thumbnail_crop/public/2021-10/file7hy3zicya0oe9l189ho.jpg?7haMOhIBAUDRybI4RIQRSXB51FgEFyp1&amp;itok=dFuMB8Ft" title="" alt=""/></a>
                  </div>
        <div class="miscellaneous-text">
       <a href="/news/singapore"><h2>新加坡</h2></a>
          <a href="/news/singapore/story20211014-1203258?ref=top-nav-news" target="_top" ><p>摊贩查接种证明 食客爆粗怒骂</p></a>
        </div>
               </div>

  </li>
          <li>
      <div class="miscellaneous-cta">

        <div class="miscellaneous-img">
                  <a class="article-type-img-link" href="/news/singapore/story20211014-1203414?ref=top-nav-news"><img class="lazyload"  data-src="https://static.zaobao.com/s3fs-public/styles/newsletter_thumbnail_crop/public/images/202110/20211014/20211014newssns.png?JvvjdYlcsAtnClDAcl6GoCSjSoq.lULB&amp;itok=6uaszG-G" title="" alt=""/></a>
                  </div>
        <div class="miscellaneous-text">
       <a href="/news/singapore"><h2>新加坡</h2></a>
          <a href="/news/singapore/story20211014-1203414?ref=top-nav-news" target="_top" ><p>因疫情而生的民间社媒互助力量</p></a>
        </div>
               </div>

  </li>
          <li>
      <div class="miscellaneous-cta">

        <div class="miscellaneous-img">
                  <a class="article-type-img-link" href="/lifestyle/trending/story20211014-1203233?ref=top-nav-news"><img class="lazyload"  data-src="https://static.zaobao.com/s3fs-public/styles/newsletter_thumbnail_crop/public/2021-10/computer-gc7de91aea_1280.jpg?k2r3jrC0Xa.IHFk5p1jo06ztN.Gz4pVf&amp;itok=bqhuPHO3" title="" alt=""/></a>
                  </div>
        <div class="miscellaneous-text">
       <a href="/lifestyle/trending"><h2>热门</h2></a>
          <a href="/lifestyle/trending/story20211014-1203233?ref=top-nav-news" target="_top" ><p>别乱丢！那是电子垃圾</p></a>
        </div>
               </div>

  </li>
  
    </div>
  </div>

              </ul>
            </div>
          </div>
        </nav>
        <!-- topnavbar-tertiary - END-->
      </header>
      <header class="header header-mobile" id="js-header-mobile">
        <!-- topnavbar-mobile - START-->
        <nav class="topnavbar topnavbar-mobile">
          <div class="topnavbar-content">
            <div class="topnavbar-header js-topnavbar-header">
                <div class="mobile-text-links">
                  <ul class="mobile-text-links-list">

                  </ul>
               </div>
               <a class="logotype" href="/"><img src="/themes/custom/zbsg2020/images/zaobaosg-logo.svg" style="width:100%; max-width:90px; max-height:40px;" /></a>
               <div class="container">
                <div class="row align-items-center">
                  <div class="col-auto">
                        <button class="ham js-ham" type="button" data-toggle="collapse" data-target="#topnavbar-toggler-mobile" aria-controls="topnavbar-toggler-mobile" aria-expanded="false" aria-label="Toggle navigation mobile">
                          <div class="hamburger">
                            <div></div>
                            <div></div>
                            <div></div>
                          </div>
                        </button>
                  </div>
                  <div class="col-auto ml-auto">
                    <div class="cta-holder cta-holder-subscribe">
                      <a href="https://subscribe.sph.com.sg/publications-zb/?utm_campaign=zb_subscription&amp;utm_medium=sph-publication&amp;utm_source=zb&amp;utm_content=subscribebutton-header" class="cta cta-minw cta-solid cta-gradient-red" target="_blank" href="订阅链接">订阅</a>
                    </div>
                  </div>
                </div>
              </div>
            </div>
            <div class="topnavbar-body js-topnavbar-body">

              <div class="collapse navbar-collapse" id="topnavbar-toggler-mobile">

                <div class="topnavbar-search">
                  <div class="container">
                    <div class="row">
                      <div class="col-12">
                        <form method="post" id="search-form-mobile">
                          <div class="searchbar">
                            <input name="keys" id="zbSearchKeyword-mobile" type="search" placeholder="输入搜索词"/>
                            <div id="search-errormsg-mb" style="display: none;">请输入关键词</div>
                            <svg class="svg svg-icon-search" xmlns="https://www.w3.org/2000/svg" width="22" height="22" viewBox="0 0 22 22">
                              <g fill="#FFF" fill-rule="evenodd">
                                <path d="M8.643 15.64a7.004 7.004 0 0 1-6.997-6.997 7.004 7.004 0 0 1 6.997-6.997 7.004 7.004 0 0 1 6.996 6.997 7.004 7.004 0 0 1-6.996 6.996M8.643 0C3.877 0 0 3.877 0 8.643c0 4.766 3.877 8.643 8.643 8.643 4.766 0 8.643-3.877 8.643-8.643C17.286 3.877 13.409 0 8.643 0"></path>
                                <path d="M20 19.433l-.567.567c-.102.003-.24-.039-.283-.081L15 15.767l.767-.767 4.15 4.152c.046.047.088.173.083.281m1.423-1.222l-4.733-4.74A1.653 1.653 0 0 0 15.523 13c-.442 0-.867.172-1.166.471l-.875.876a1.655 1.655 0 0 0 0 2.335l4.733 4.74c.362.362.91.578 1.467.578.28 0 .553-.056.788-.161l.07-.031 1.182-1.145.117-.194c.324-.725.145-1.696-.416-2.258"></path>
                              </g>
                            </svg>
                          </div>
                        </form>
                      </div>
                    </div>
                  </div>
                </div>

                <div class="topnavbar-login" id="login-info-mobile"></div>

                <div class="topnavbar-user topnavbar-login js-fontsized" id="login-info-mobile" style="font-size: 10px;">
                </div>

                <div class="divider"></div>

                <div class="topnavbar-fontsizing">
                  <div class="container">
                    <div class="row">
                      <div class="col-12">
                        <div class="topnavbar-fontsizing-title">
                          <p>字体大小:</p>
                        </div>
                        <ul class="fontsizing-range-list js-fontsizing">
                          <li data-fontsize="10">
                            <div class="cta cta-solid cta-solid-white">小</div>
                          </li>
                          <li data-fontsize="11">
                            <div class="cta cta-bordered cta-white">中</div>
                          </li>
                          <li data-fontsize="12">
                            <div class="cta cta-bordered cta-white">大</div>
                          </li>
                        </ul>
                      </div>
                    </div>
                  </div>
                </div>

                <div class="divider"></div>

                <div class="topnavbar-featured js-fontsized">
                  <div class="container">
                    <div class="row">
                      <div class="col-12">
                      <div class="row align-items-center justify-content-center">
                                                                                                                                           
                            
                            <div class="col-auto"><a class="topnav-link " href="/premium" target="_blank ">订户专区</a></div>


                                                                                                                  
                            
                            <div class="col-auto"><a class="topnav-link " href="/publication/lian-he-wan-bao" target="_blank ">联合晚报</a></div>


                                                                                                                  
                            
                            <div class="col-auto"><a class="topnav-link " href="/publication/xin-ming-ri-bao" target="_blank ">新明日报</a></div>


                                                                                                                  
                            
                            <div class="col-auto"><a class="topnav-link " href="/readersclub" target="_blank ">读者好康</a></div>


                                                                                                                  
                            
                            <div class="col-auto"><a class="topnav-link " href="/epapers" target="_blank ">电子报</a></div>


                                                                                                                  
                            
                            <div class="col-auto"><a class="topnav-link " href="/global" target="_blank ">国际版</a></div>


                          

                        </div>
                      </div>
                    </div>
                  </div>
                </div>

                <div class="divider"></div>

                <div class="topnavbar-news js-fontsized">
                  <ul class="topnavbar-news-list">
                  <li><a class="topnav-link" href="/">首页</a></li>
                                                                                                                                                                                                               <li class="dropdown row no-gutters"><div class="col-auto"><a class="topnav-link topnav-link-listing" href="/news">新闻</a></div>
                                  <div class="col dropdown-toggle " data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" id="topNavBarDropDown-0"><div class="fas fa-caret-down"></div></div>
                                  <div class="col-12 dropdown-menu" aria-labelledby="topNavBarDropDown-0"><div class="topnav-submenu">
                                                                  <a class="topnav-link dropdown-item" href="/realtime">即时</a>
                                                                  <a class="topnav-link dropdown-item" href="/news/singapore">新加坡</a>
                                                                  <a class="topnav-link dropdown-item" href="/news/world">国际</a>
                                                                  <a class="topnav-link dropdown-item" href="/news/china">中国</a>
                                                                  <a class="topnav-link dropdown-item" href="/news/sea">东南亚</a>
                                                                </div></div></li>
                                                                                                                                                                                                                     <li class="dropdown row no-gutters"><div class="col-auto"><a class="topnav-link topnav-link-listing" href="/stayhome">宅在家·做什么？</a></div>
                                  <div class="col dropdown-toggle " data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" id="topNavBarDropDown-1"><div class="fas fa-caret-down"></div></div>
                                  <div class="col-12 dropdown-menu" aria-labelledby="topNavBarDropDown-1"><div class="topnav-submenu">
                                                                  <a class="topnav-link dropdown-item" href="/stayhome/food">宅在家·学做菜</a>
                                                                  <a class="topnav-link dropdown-item" href="/stayhome/tips">宅在家·抗疫情</a>
                                                                  <a class="topnav-link dropdown-item" href="/stayhome/podcast">宅在家·听播客</a>
                                                                  <a class="topnav-link dropdown-item" href="/stayhome/news">宅在家·看新闻</a>
                                                                  <a class="topnav-link dropdown-item" href="/stayhome/health">宅在家·保健康</a>
                                                                  <a class="topnav-link dropdown-item" href="/stayhome/leisure">宅在家·找乐子</a>
                                                                </div></div></li>
                                                                                                                                                                                                                     <li class="dropdown row no-gutters"><div class="col-auto"><a class="topnav-link topnav-link-listing" href="/finance">财经</a></div>
                                  <div class="col dropdown-toggle " data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" id="topNavBarDropDown-2"><div class="fas fa-caret-down"></div></div>
                                  <div class="col-12 dropdown-menu" aria-labelledby="topNavBarDropDown-2"><div class="topnav-submenu">
                                                                  <a class="topnav-link dropdown-item" href="https://stock.zaobao.com.sg/">新加坡股市</a>
                                                                  <a class="topnav-link dropdown-item" href="/finance/singapore">新加坡财经</a>
                                                                  <a class="topnav-link dropdown-item" href="/finance/world">全球财经</a>
                                                                  <a class="topnav-link dropdown-item" href="/finance/china">中国财经</a>
                                                                  <a class="topnav-link dropdown-item" href="/finance/invest">投资理财</a>
                                                                  <a class="topnav-link dropdown-item" href="/finance/sme">中小企业</a>
                                                                  <a class="topnav-link dropdown-item" href="/finance/real-estate">房产</a>
                                                                  <a class="topnav-link dropdown-item" href="/finance/personalities">财经人物</a>
                                                                </div></div></li>
                                                                                                                                                                                                                     <li class="dropdown row no-gutters"><div class="col-auto"><a class="topnav-link topnav-link-listing" href="/forum">言论</a></div>
                                  <div class="col dropdown-toggle " data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" id="topNavBarDropDown-3"><div class="fas fa-caret-down"></div></div>
                                  <div class="col-12 dropdown-menu" aria-labelledby="topNavBarDropDown-3"><div class="topnav-submenu">
                                                                  <a class="topnav-link dropdown-item" href="/forum/editorial">社论</a>
                                                                  <a class="topnav-link dropdown-item" href="/forum/views">评论</a>
                                                                  <a class="topnav-link dropdown-item" href="/forum/talk">交流站</a>
                                                                  <a class="topnav-link dropdown-item" href="/forum/comic">漫画</a>
                                                                </div></div></li>
                                                                                                                                                                                                                     <li class="dropdown row no-gutters"><div class="col-auto"><a class="topnav-link topnav-link-listing" href="/entertainment">娱乐</a></div>
                                  <div class="col dropdown-toggle " data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" id="topNavBarDropDown-4"><div class="fas fa-caret-down"></div></div>
                                  <div class="col-12 dropdown-menu" aria-labelledby="topNavBarDropDown-4"><div class="topnav-submenu">
                                                                  <a class="topnav-link dropdown-item" href="/entertainment/celebs">明星</a>
                                                                  <a class="topnav-link dropdown-item" href="/entertainment/movies-and-tv">影视</a>
                                                                  <a class="topnav-link dropdown-item" href="/entertainment/music">音乐</a>
                                                                  <a class="topnav-link dropdown-item" href="/entertainment/k-pop">韩流</a>
                                                                  <a class="topnav-link dropdown-item" href="/entertainment/giveaway">送礼</a>
                                                                </div></div></li>
                                                                                                                                                                                                                     <li class="dropdown row no-gutters"><div class="col-auto"><a class="topnav-link topnav-link-listing" href="/lifestyle">生活</a></div>
                                  <div class="col dropdown-toggle " data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" id="topNavBarDropDown-5"><div class="fas fa-caret-down"></div></div>
                                  <div class="col-12 dropdown-menu" aria-labelledby="topNavBarDropDown-5"><div class="topnav-submenu">
                                                                  <a class="topnav-link dropdown-item" href="/lifestyle/trending">热门</a>
                                                                  <a class="topnav-link dropdown-item" href="/lifestyle/food">美食</a>
                                                                  <a class="topnav-link dropdown-item" href="/lifestyle/feature">特写</a>
                                                                  <a class="topnav-link dropdown-item" href="/lifestyle/gen">@世代</a>
                                                                  <a class="topnav-link dropdown-item" href="/lifestyle/life-hacks">生活贴士</a>
                                                                  <a class="topnav-link dropdown-item" href="/lifestyle/travel">旅行</a>
                                                                  <a class="topnav-link dropdown-item" href="/lifestyle/columns">专栏</a>
                                                                  <a class="topnav-link dropdown-item" href="/lifestyle/culture">文化艺术</a>
                                                                  <a class="topnav-link dropdown-item" href="/lifestyle/history-heritage">人文史地</a>
                                                                  <a class="topnav-link dropdown-item" href="/lifestyle/motoring">汽车</a>
                                                                  <a class="topnav-link dropdown-item" href="/lifestyle/gadget">科玩</a>
                                                                  <a class="topnav-link dropdown-item" href="/lifestyle/familynlove">心事家事</a>
                                                                  <a class="topnav-link dropdown-item" href="/lifestyle/fashion-beauty">时尚与美容</a>
                                                                  <a class="topnav-link dropdown-item" href="/lifestyle/design-decor">设计与家居</a>
                                                                  <a class="topnav-link dropdown-item" href="/lifestyle/supplement">特辑</a>
                                                                  <a class="topnav-link dropdown-item" href="/lifestyle/campus">早报校园</a>
                                                                  <a class="topnav-link dropdown-item" href="/lifestyle/others">精选</a>
                                                                  <a class="topnav-link dropdown-item" href="/horoscope">星座</a>
                                                                </div></div></li>
                                                                                                                                                                                                                   <li><a class="topnav-link " href="/lifestyle/health">保健</a></li>

                                                                                                                                                                                                                     <li class="dropdown row no-gutters"><div class="col-auto"><a class="topnav-link topnav-link-listing" href="/videos">视频</a></div>
                                  <div class="col dropdown-toggle " data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" id="topNavBarDropDown-7"><div class="fas fa-caret-down"></div></div>
                                  <div class="col-12 dropdown-menu" aria-labelledby="topNavBarDropDown-7"><div class="topnav-submenu">
                                                                  <a class="topnav-link dropdown-item" href="/videos/news">新闻</a>
                                                                  <a class="topnav-link dropdown-item" href="/videos/entertainment">娱乐</a>
                                                                  <a class="topnav-link dropdown-item" href="/videos/lifestyle">生活</a>
                                                                  <a class="topnav-link dropdown-item" href="/video-series">系列节目</a>
                                                                  <a class="topnav-link dropdown-item" href="/livestream">直播</a>
                                                                </div></div></li>
                                                                                                                                                                                                                   <li><a class="topnav-link " href="/special">专题</a></li>

                                                                                                                                                                                                                   <li><a class="topnav-link " href="/interactive-graphics">互动新闻</a></li>

                                                                                                                                                                                                                   <li><a class="topnav-link " href="/news/sports">体育</a></li>

                                                                                                                                                                                                                   <li><a class="topnav-link " href="/podcast">早报播客</a></li>

                                                                   </ul>
                </div>

                <div class="divider"></div>

                <div class="topnavbar-login" id="login-info-mobile">
                                        <section class="region region-top-header-form">
    <div id="block-mysphblock" class="settings-tray-editable block block-sph-subscriber-login block-mysph-block" data-drupal-settingstray="editable">
  
    
      <div class="content">
      <span class="user-signup-section w-100 d-block" >
                        <a style="font-weight: bold;" href="javascript:;" onclick="_mySPHObj.openLogin()" id="sph_login" class="mysph_login mysph-ga-event user-login-text">
                        登录</a>
                         </span>
    </div>
  </div>

  </section>


                                  </div>
                <div class="divider"></div>

              </div>
            </div>
          </div>
        </nav>
        <!-- topnavbar-mobile - END-->

        <!-- topnavbar-tertiary - START-->
        <nav class="topnavbar topnavbar-tertiary topnavbar-tertiary" id="js-topnavbar-tertiary-mobile">
          <div class="topnavbar-content">
            <div class="topnavbar-miscellaneous">
              <ul class="topnavbar-miscellaneous-list">
                 <div class="block block-zb-common block-block-topnavbar-list">
  
    
      <div class="content">
                <li>
      <div class="miscellaneous-cta">

        <div class="miscellaneous-img">
                  <a class="article-type-img-link" href="/realtime/singapore/story20211014-1203265?ref=top-nav-news"><img class="lazyload"  data-src="https://static.zaobao.com/s3fs-public/styles/newsletter_thumbnail_crop/public/images/202110/20211014/bishancopy.jpg?s58rl4Ypo1MW.0Z_ErBN5E5r72fBgZNE&amp;itok=bTa6V3x9" title="" alt=""/></a>
                  </div>
        <div class="miscellaneous-text">
       <a href="/realtime/singapore"><h2>新加坡</h2></a>
          <a href="/realtime/singapore/story20211014-1203265?ref=top-nav-news" target="_top" ><p>组屋楼下骑电动踏板车 女送餐员撞倒男童反称他乱跑</p></a>
        </div>
               </div>

  </li>
          <li>
      <div class="miscellaneous-cta">

        <div class="miscellaneous-img">
                  <a class="article-type-img-link" href="/realtime/singapore/story20211015-1203780?ref=top-nav-news"><img class="lazyload"  data-src="https://static.zaobao.com/s3fs-public/styles/newsletter_thumbnail_crop/public/images/202110/20211015/20201230109099669ec7b3e2c-496a-41f8-a538302952.jpg?SfpmNf0YVOEmLdKVo8jQNG8aP6c846Hi&amp;itok=LR4hcWXR" title="" alt=""/></a>
                  </div>
        <div class="miscellaneous-text">
       <a href="/realtime/singapore"><h2>新加坡</h2></a>
          <a href="/realtime/singapore/story20211015-1203780?ref=top-nav-news" target="_top" ><p>八人因冠病并发症逝世</p></a>
        </div>
               </div>

  </li>
          <li>
      <div class="miscellaneous-cta">

        <div class="miscellaneous-img">
                  <a class="article-type-img-link" href="/news/singapore/story20211014-1203414?ref=top-nav-news"><img class="lazyload"  data-src="https://static.zaobao.com/s3fs-public/styles/newsletter_thumbnail_crop/public/images/202110/20211014/20211014newssns.png?JvvjdYlcsAtnClDAcl6GoCSjSoq.lULB&amp;itok=6uaszG-G" title="" alt=""/></a>
                  </div>
        <div class="miscellaneous-text">
       <a href="/news/singapore"><h2>新加坡</h2></a>
          <a href="/news/singapore/story20211014-1203414?ref=top-nav-news" target="_top" ><p>因疫情而生的民间社媒互助力量</p></a>
        </div>
               </div>

  </li>
          <li>
      <div class="miscellaneous-cta">

        <div class="miscellaneous-img">
                  <a class="article-type-img-link" href="/lifestyle/trending/story20211014-1203233?ref=top-nav-news"><img class="lazyload"  data-src="https://static.zaobao.com/s3fs-public/styles/newsletter_thumbnail_crop/public/2021-10/computer-gc7de91aea_1280.jpg?k2r3jrC0Xa.IHFk5p1jo06ztN.Gz4pVf&amp;itok=bqhuPHO3" title="" alt=""/></a>
                  </div>
        <div class="miscellaneous-text">
       <a href="/lifestyle/trending"><h2>热门</h2></a>
          <a href="/lifestyle/trending/story20211014-1203233?ref=top-nav-news" target="_top" ><p>别乱丢！那是电子垃圾</p></a>
        </div>
               </div>

  </li>
  
    </div>
  </div>

              </ul>
            </div>
          </div>
        </nav>
        <!-- topnavbar-tertiary - END-->
     </header>
    <div class="js-stickybits-usefixed-spacer"></div>
    <main class="main">
          <div class="highlighted">
        <aside class="container section clearfix" role="complementary">
            <div data-drupal-messages-fallback class="hidden"></div>


        </aside>
      </div>
                      <div class="featured-top">
          <aside class="featured-top__inner section container clearfix" role="complementary">
              <section class="region region-featured-top">
    <div id="block-customfreeformblock-10" class="settings-tray-editable block block-zb-common block-block-custom-free-form-block" data-drupal-settingstray="editable">
  
    
      <div class="content">
      
    </div>
  </div>
<div id="block-landingpicturerotatorowlcarousel" class="settings-tray-editable block block-zb-common block-block-zbsg-landing-picture-slider" data-drupal-settingstray="editable">
  
    
      <div class="content">
      
    </div>
  </div>

  </section>


          </aside>
        </div>
                <!-- section - START-->
        <section class="sec">
          <div class="container">
            <div class="row">
            <!-- sidebar-first -->
                          <div class="col-12 col-lg-1">
                <aside class="aside aside-secondary" id="js-aside-secondary">
                    <div class="social-links settings-tray-editable block block-sph-social-media-sharing block-social-media-sharing-block" id="block-socialmediasharingblock" data-drupal-settingstray="editable">
  
    
      <div class="content">
      <ul class="fa-ul social-item-list"><li class="fa fa-li facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A//www.zaobao.com.sg/realtime/world/story20211015-1203575" class="fa-fw a2a_button_facebook" role="button" target="_blank"><span class="fa-lg fa-facebook"></span></a></li>
<li class="fa fa-li twitter"><a href="https://twitter.com/intent/tweet?text=%E8%8B%B1%E5%9B%BD%E8%88%AA%E7%A9%BA%E5%B0%86%E5%90%AF%E5%8A%A8%E6%8B%9B%E8%81%98%20%E4%B8%BA%E6%98%8E%E5%B9%B4%E6%97%85%E6%B8%B8%E9%9C%80%E6%B1%82%E5%81%9A%E5%A5%BD%E5%87%86%E5%A4%87&amp;url=https%3A//www.zaobao.com.sg/realtime/world/story20211015-1203575" class="fa-fw a2a_button_twitter" role="button" target="_blank"><span class="fa-lg fa-twitter"></span></a></li>
<li class="fa fa-li wechat"><a href="https://www.addtoany.com/ext/wechat/share/#url=https://www.zaobao.com.sg/realtime/world/story20211015-1203575&amp;title=英国航空将启动招聘 为明年旅游需求做好准备" class="fa-fw a2a_button_wechat" role="button" target="_blank"><span class="fa-lg fa-wechat"></span></a></li>
<li class="fa fa-li whatsapp"><a href="https://api.whatsapp.com/send?text=%E8%8B%B1%E5%9B%BD%E8%88%AA%E7%A9%BA%E5%B0%86%E5%90%AF%E5%8A%A8%E6%8B%9B%E8%81%98%20%E4%B8%BA%E6%98%8E%E5%B9%B4%E6%97%85%E6%B8%B8%E9%9C%80%E6%B1%82%E5%81%9A%E5%A5%BD%E5%87%86%E5%A4%87%20https%3A//www.zaobao.com.sg/realtime/world/story20211015-1203575" class="fa-fw a2a_button_whatsapp" role="button" target="_blank"><span class="fa-lg fa-whatsapp"></span></a></li>
<li class="fa fa-li telegram"><a href="https://t.me/share/url?url=https%3A//www.zaobao.com.sg/realtime/world/story20211015-1203575&amp;text=%E8%8B%B1%E5%9B%BD%E8%88%AA%E7%A9%BA%E5%B0%86%E5%90%AF%E5%8A%A8%E6%8B%9B%E8%81%98%20%E4%B8%BA%E6%98%8E%E5%B9%B4%E6%97%85%E6%B8%B8%E9%9C%80%E6%B1%82%E5%81%9A%E5%A5%BD%E5%87%86%E5%A4%87" class="fa-fw" role="button" target="_blank"><span class="fa-lg fa-telegram"></span></a></li>
<li class="fa fa-li mail"><a href="mailto:?subject=%E8%8B%B1%E5%9B%BD%E8%88%AA%E7%A9%BA%E5%B0%86%E5%90%AF%E5%8A%A8%E6%8B%9B%E8%81%98%20%E4%B8%BA%E6%98%8E%E5%B9%B4%E6%97%85%E6%B8%B8%E9%9C%80%E6%B1%82%E5%81%9A%E5%A5%BD%E5%87%86%E5%A4%87&amp;body=https%3A//www.zaobao.com.sg/realtime/world/story20211015-1203575" class="fa-fw a2a_button_email" role="button" target="_blank"><span class="fa-lg fa-envelope"></span></a></li>
</ul>


    </div>
  </div>


                </aside>
              </div>
                       <div class="col-12 col-lg-7 col-xxl-8">
               <!-- content-primary - START-->
              <div class="content content-primary">
                                  <div id="block-breadcrumbs" class="settings-tray-editable block block-system block-system-breadcrumb-block" data-drupal-settingstray="editable">
  
    
      <div class="content">
        <div class="breadcrumbs">
    <ul class="breadcrumbs-list">
          <i class="fa fa-angle-right"></i>
      <li>
                  <a href="/realtime">即时</a>
              </li>
          <i class="fa fa-angle-right"></i>
      <li>
                  <a href="/realtime/world">国际</a>
              </li>
        </ul>
  </div>

    </div>
  </div>


                <!-- article - START-->
                <article class="article">
                  <div class="row no-gutters">
                    <div class="col-12">
                        <div id="block-dfptagprestitial" class="settings-tray-editable block block-dfp block-dfp-ad4146992d-b4c5-4855-9e3d-ef18b2308242" data-drupal-settingstray="editable">
  
    
      <div class="content">
      <div id="dfp-ad-prestitial">
        <script type="text/javascript">
                if (window.canRunAds !== undefined && (show_overlay==1 || (dfp_preview_ids != "" && dfp_preview_ids!= undefined && dfp_preview_ids.length!=0 )) && screen.width>767 && prestitial_enabled == 1) {
                googletag.cmd.push(function() {
        googletag.display('dfp-ad-prestitial');
    });

        }
            </script>
</div>



    </div>
  </div>
<div id="block-dfptagcatfish" class="settings-tray-editable block block-dfp block-dfp-ad90a0f43b-e5f1-4f93-bea4-02a3f7a64182" data-drupal-settingstray="editable">
  
    
      <div class="content">
      <div id="dfp-ad-catfish">
        <script type="text/javascript">
                if ( window.canRunAds !== undefined && screen.width<=767  && (show_catfish==1 || (dfp_preview_ids != "" && dfp_preview_ids!= undefined && dfp_preview_ids.length!=0)) && catfish_enabled === 1) {
            console.log("inside catfish");
                googletag.cmd.push(function() {
        googletag.display('dfp-ad-catfish');
    });

        }
            </script>
</div>



    </div>
  </div>
<div id="block-hide-top-navigation-for-mobile-apps" class="settings-tray-editable block block-block-content block-block-content9a89a93d-d332-4671-836f-49dc2919e5a5" data-drupal-settingstray="editable">
  
    
      <div class="content">
      
            <script type="text/javascript">
        let searchParams = new URLSearchParams(window.location.search)
        if(searchParams.has('platform')){
        let platform = searchParams.get('platform');
          if(platform == 'ios' || platform == 'android') {
            jQuery('.header-mobile').css('display','none');
          }
        }
      </script>
      
    </div>
  </div>
            <div  class="article-title">
        
                  <h1>
  英国航空将启动招聘 为明年旅游需求做好准备
</h1>

      
  
    </div>


<div  class="article-meta">
      
<div  class="row no-gutters align-items-end">
      
<div  class="col-12 col-xl article-byline">
            <h4  class="title-byline byline">
            <div  class="field-label-inline">文 / </div>
  
                  <a href="/byline/chen-hui-zhang" hreflang="en">陈慧璋</a>
      
  
    </h4>

      <h4  class="title-byline date-published">
        
                  发布 / 2021年10月15日 9:51 AM
      
  
    </h4>


  </div>

  </div>

  </div>

              <figure class="inline-figure inline-figure-img">
      <div class="figure-media"><img class="img-fluid lazyload" data-src="https://static.zaobao.com/s3fs-public/styles/article_large_full/public/images/202110/20211015/2021-10-03t225751z1591512509rc2m2q917t42562156.jpg?iT.ohziHaS.7KvkmtTw5Nl6oXi6wT581&amp;itok=drMwN6Lp"  title="英国航空公司已开始联系被裁退的前员工，同时也会考虑招聘新人，为2022年国际旅游上升做好准备。（路透社）" alt="英国航空公司已开始联系被裁退的前员工，同时也会考虑招聘新人，为2022年国际旅游上升做好准备。（路透社）"/></div>
      <figcaption>英国航空公司已开始联系被裁退的前员工，同时也会考虑招聘新人，为2022年国际旅游上升做好准备。（路透社）</figcaption>
  </figure>

      <div class="field field-name-dynamic-twig-fieldnode-2020-font-size"><div class="article-fontsizing"><div class="fontsizing-title">
                            <p>字体大小:</p>
                          </div>
                          <ul class="fontsizing-range-list js-fontsizing">
                            <li class="is-active" data-fontsize="10">小</li>
                            <li data-fontsize="11">中</li>
                            <li data-fontsize="12">大</li>
                          </ul>
</div></div>
<div class="article-content js-fontsized">
<div class="article-content-rawhtml">
            

<p>（早报讯）英国航空公司计划为明年夏季启动招聘活动，为2022年国际旅游上升做好准备。</p>
<p>路透社报道，去年冠病大流行暴发，严重打击国际航空业，英国航空裁掉了1万名员工。</p>
<p>其中一部分离职机组人员选择加入英国航空未来工作机会的考虑名单，该航空表示已开始联系这些前员工，同时也会考虑招聘新人。</p>
<section id="imu"><div id="dfp-ad-imu1">
        <script type="text/javascript">
                      googletag.cmd.push(function() {
        googletag.display('dfp-ad-imu1');
    });

            </script>
</div>


</section>
<p>英国航空首席执行官多伊尔周四（14日）发表声明说：“全球在经历了长达18个月的关闭边境与封锁之后，我们终于看到国际旅游回升，世界各国开始重新开放、放宽管制。”</p>
<p>英国航空机组人员工会Unite本月早前告诉英国《金融时报》，指英国航空计划重新雇用约3000名员工。</p>
<p>英国航空拒绝说明它计划招聘的人数。</p>

<div id="innity-in-post"></div>
<div id="dfp-ad-midarticlespecial">
        <script type="text/javascript">
                      googletag.cmd.push(function() {
        googletag.display('dfp-ad-midarticlespecial');
    });

            </script>
</div>



      



      <a href="https://subscribe.sph.com.sg/promotions/zbpe-3-months-99-cents-promotion/?utm_campaign=zbpe399&utm_medium=sph-publication&utm_source=zb&utm_content=subscribelink-free-endofarticle" target="_blank"><img class="view-desktop lazyload  " data-src="https://static.zaobao.com/s3fs-public/freemium_images/20210901/paywall_desktop-zbpe399_2.png?dHEiGouxxZpWwWTJE04dyGyUN74JOU2z" alt="" style="width:100%;" pinger-seen="true"></a>
      <a href="https://subscribe.sph.com.sg/promotions/zbpe-3-months-99-cents-promotion/?utm_campaign=zbpe399&utm_medium=sph-publication&utm_source=zb&utm_content=subscribelink-free-endofarticle" target="_blank"><img class="view-mobile lazyload " data-src="https://static.zaobao.com/s3fs-public/freemium_images/20210901/paywall_mobile-zbpe399_2.png?qZnBcIGCJvPR8A2IAZOZuOxdoGZDatiI" alt="" pinger-seen="true"></a>
    
      </div>
</div>
            <div class="article-share-fb"><div class="container"> <div class="row"><div class="col-12">
<h4>请<a href="https://www.facebook.com/zaobaosg" target="_blank">LIKE</a>我们的官方面簿网页以获取更多新信息</h4>
<div id="fb-root"></div>
<div class="fb-like" data-href="https://www.facebook.com/zaobaosg" data-layout="standard" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div>
</div></div></div></div>
      
<div  class="keywords">
      
            <!-- heading-border - START-->
                          <div class="heading-border heading-border-primary fit">
                            <div class="container-fluid">
                              <div class="row align-items-center">
                                <div class="col">
                                  <h2>热词</h2>
                                </div>
                              </div>
                              <div class="divider"></div>
                            </div>
                          </div>

            <ul  class="row no-gutters keywords-list">
        
                          <li  class="col-auto keywords-item" >
      <a href="/keywords/ying-guo-hang-kong-gong-si" hreflang="en">英国航空公司</a></li>
                        <li  class="col-auto keywords-item" >
      <a href="/keywords/zhao-pin" hreflang="en">招聘</a></li>
                        <li  class="col-auto keywords-item" >
      <a href="/keywords/guo-ji-lu-you" hreflang="en">国际旅游</a></li>
                        <li  class="col-auto keywords-item" >
      <a href="/keywords/xia-ji" hreflang="en">夏季</a></li>
      
  
    </ul>


  </div>

            <div id="NextPrevious">
      <section class="row" id="page-toggle">
        <div class="col-md-6 text-left">
            <a href="/realtime/world/story20211015-1203778"><i class="fa fa-angle-left tracking-article-left"></i><span>集会上中多刀 英国保守党议员身亡</span></a>
        </div>
        <div class="col-md-6 text-right">
            <a href="/realtime/world/story20211015-1203781"><span>消息：缅甸军方领导人敏昂莱不会受邀参加亚细安峰会</span><i class="fa fa-angle-right tracking-article-right"></i></a>
        </div>
    </section>
  </div>

      
              <div class="newspost-holder"><a href="https://newspost.newslink.sg/?publication=ZB&date=10/15/2021&title="%E8%8B%B1%E5%9B%BD%E8%88%AA%E7%A9%BA%E5%B0%86%E5%90%AF%E5%8A%A8%E6%8B%9B%E8%81%98%20%E4%B8%BA%E6%98%8E%E5%B9%B4%E6%97%85%E6%B8%B8%E9%9C%80%E6%B1%82%E5%81%9A%E5%A5%BD%E5%87%86%E5%A4%87" target="_blank" class="btn-newspost"><img src="/themes/custom/zbsg2020/images/icon/icon_newspost_2019.png"></a></div>

      
            <div id="outbrain-wrapper">
</div>
<script type="text/javascript">
var outbrainjs='<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js">';
outbrainjs+='<';
outbrainjs+='/script>';
(function($) {
     if(outbrain_enable == 1){
         $('#outbrain-wrapper').append('<div class="OUTBRAIN"   data-src="https://www.zaobao.com.sg/realtime/world/story20211015-1203575" data-widget-id="AR_1" data-ob-template="ZaobaoSingapore" ></div>' + outbrainjs);
      }
})(jQuery);
</script>
      



                    </div>
                  </div>
                </article>
                <!-- article - End-->
              </div>
            </div>
            <!-- sidebar right -->
                          <div class="col-12 col-lg-4 col-xxl-3 sidebar-right">
                    <div id="block-dfptagimu2-3" class="settings-tray-editable block block-dfp block-dfp-ad427499c7-9759-4dea-825d-41edd6ca206a" data-drupal-settingstray="editable">
  
    
      <div class="content">
      <div id="dfp-ad-imu2">
        <script type="text/javascript">
                      googletag.cmd.push(function() {
        googletag.display('dfp-ad-imu2');
    });

            </script>
</div>



    </div>
  </div>
<div id="block-recommendednews" class="settings-tray-editable block block-sph-sidebar block-recommended-news" data-drupal-settingstray="editable">
  
    
      <div class="content">
            <!-- aside-recommended - START-->
    <div class="aside-recommended aside-recommended-desktop">
      <div class="recommended-header js-recommended-header" data-toggle="collapse"  aria-expanded="true" >
        <div class="container-fluid">
          <div class="row align-items-center">
            <div class="col">
              <h2>延伸阅读</h2>
            </div>
          </div>
        </div>
      </div>
      <div class="recommended-body">
        <div class="container-fluid">
          <div class="row">
            <div class="col-12">
              <div>
                                  <a class="link link-article" href="/realtime/singapore/story20211015-1203780?ref=sidebar-list-recommend" tmp:target="_top">
                    <div class="link-article-row">
                      <div class="link-article-col">
                        <img class="img-fluid img-hero" src="https://static.zaobao.com/s3fs-public/styles/newsletter_thumbnail_crop/public/images/202110/20211015/20201230109099669ec7b3e2c-496a-41f8-a538302952.jpg?SfpmNf0YVOEmLdKVo8jQNG8aP6c846Hi&amp;itok=LR4hcWXR" alt=""/>
                      </div>
                      <div class="link-article-col link-article-col-grow">
                        <div class="link-article-body">
                          <p>八人因冠病并发症逝世</p>
                        </div>
                      </div>
                    </div>
                  </a>
                                 <a class="link link-article" href="/realtime/singapore/story20211014-1203423?ref=sidebar-list-recommend" tmp:target="_top">
                    <div class="link-article-row">
                      <div class="link-article-col">
                        <img class="img-fluid img-hero" src="https://static.zaobao.com/s3fs-public/styles/newsletter_thumbnail_crop/public/images/202110/20211014/ben0738.jpg?qDygc8K52N9yoepS56zJu4z2eMWDg7hO&amp;itok=bv0vEqJe" alt=""/>
                      </div>
                      <div class="link-article-col link-article-col-grow">
                        <div class="link-article-body">
                          <p>本地新增2932起冠病病例</p>
                        </div>
                      </div>
                    </div>
                  </a>
                                 <a class="link link-article" href="/realtime/singapore/story20211014-1203262?ref=sidebar-list-recommend" tmp:target="_top">
                    <div class="link-article-row">
                      <div class="link-article-col">
                        <img class="img-fluid img-hero" src="https://static.zaobao.com/s3fs-public/styles/newsletter_thumbnail_crop/public/images/202110/20211014/pnar.jpg?JqHnoPvfd3aXSr8hhov7S0CGqk8HU0qM&amp;itok=4FFOF0dd" alt=""/>
                      </div>
                      <div class="link-article-col link-article-col-grow">
                        <div class="link-article-body">
                          <p>轻松工作就能赚外快？19男女涉求职骗案被捕</p>
                        </div>
                      </div>
                    </div>
                  </a>
                                 <a class="link link-article" href="/finance/china/story20211013-1202763?ref=sidebar-list-recommend" tmp:target="_top">
                    <div class="link-article-row">
                      <div class="link-article-col">
                        <img class="img-fluid img-hero" src="https://static.zaobao.com/s3fs-public/styles/newsletter_thumbnail_crop/public/2021-10/ZB_1013_CJ_doc7hruxdb1nys18rw7q7rf_12222221_tankp.jpg?Ao8Le6XLarZwPHEjt4QFW..QFjJZ7iPD&amp;itok=nNYGC8yy" alt=""/>
                      </div>
                      <div class="link-article-col link-article-col-grow">
                        <div class="link-article-body">
                          <p>业内人士：地方政府相继出手救市后 本月下旬楼市宽松政策料陆续出台</p>
                        </div>
                      </div>
                    </div>
                  </a>
                             </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <!-- aside-recommended - END-->
  
    </div>
  </div>
<div id="block-latestnews" class="settings-tray-editable block block-sph-sidebar block-latest-news" data-drupal-settingstray="editable">
  
    
      <div class="content">
            <div class="aside-set js-aside-set is-active">
        <!-- aside-item-breakingnews - START-->
        <div class="aside-item aside-item-breakingnews">
        <!-- heading-border - START-->
            <div class="heading-border heading-border-primary">
                <div class="container-fluid">
                <div class="row align-items-center">
                    <div class="col">
                      <a href="/realtime">
                        <h2>即时新闻</h2>
                      </a>
                    </div>
                </div>
                <div class="divider"></div>
                </div>
            </div>
            <!-- heading-border - END-->
            <div class="aside-item-content">
              <div class="container-fluid">
                <div class="row">
                  <div class="col-12">
                    <!-- link-article - START-->
                                        <a class="link link-article" href="/realtime/singapore/story20211015-1203782">
                      <div class="link-article-row">
                        <div class="link-article-col link-article-col-grow">
                          <div class="link-article-header">
                            <span class="category">新加坡</span>
                            <span class="time">7小时前</span>
                          </div>
                          <div class="link-article-body">
                            <p>万国景宜康疗养院出现冠病感染群 共55人染疫</p>
                          </div>
                        </div>
                      </div>
                    </a>
                                        <a class="link link-article" href="/realtime/world/story20211015-1203781">
                      <div class="link-article-row">
                        <div class="link-article-col link-article-col-grow">
                          <div class="link-article-header">
                            <span class="category">国际</span>
                            <span class="time">7小时前</span>
                          </div>
                          <div class="link-article-body">
                            <p>消息：缅甸军方领导人敏昂莱不会受邀参加亚细安峰会</p>
                          </div>
                        </div>
                      </div>
                    </a>
                                        <a class="link link-article" href="/realtime/singapore/story20211015-1203780">
                      <div class="link-article-row">
                        <div class="link-article-col link-article-col-grow">
                          <div class="link-article-header">
                            <span class="category">新加坡</span>
                            <span class="time">7小时前</span>
                          </div>
                          <div class="link-article-body">
                            <p>八人因冠病并发症逝世</p>
                          </div>
                        </div>
                      </div>
                    </a>
                                        <a class="link link-article" href="/realtime/singapore/story20211015-1203779">
                      <div class="link-article-row">
                        <div class="link-article-col link-article-col-grow">
                          <div class="link-article-header">
                            <span class="category">新加坡</span>
                            <span class="time">7小时前</span>
                          </div>
                          <div class="link-article-body">
                            <p>我国新增3445起冠病病例 </p>
                          </div>
                        </div>
                      </div>
                    </a>
                                        <a class="link link-article" href="/realtime/world/story20211015-1203778">
                      <div class="link-article-row">
                        <div class="link-article-col link-article-col-grow">
                          <div class="link-article-header">
                            <span class="category">国际</span>
                            <span class="time">7小时前</span>
                          </div>
                          <div class="link-article-body">
                            <p>集会上中多刀 英国保守党议员身亡</p>
                          </div>
                        </div>
                      </div>
                    </a>
                                        <a class="link link-article" href="/realtime/world/story20211015-1203777">
                      <div class="link-article-row">
                        <div class="link-article-col link-article-col-grow">
                          <div class="link-article-header">
                            <span class="category">国际</span>
                            <span class="time">8小时前</span>
                          </div>
                          <div class="link-article-body">
                            <p>文莱冠病确诊病例过万</p>
                          </div>
                        </div>
                      </div>
                    </a>
                                        <!-- link-article - END-->
                  </div>
                </div>
              </div>
            </div>
        </div>
        <!-- aside-item-breakingnews - END-->
    </div>
  
    </div>
  </div>
<div id="block-gamostpopularnews" class="settings-tray-editable block block-sph-sidebar block-ga-most-popular-news" data-drupal-settingstray="editable">
  
    
      <div class="content">
            <div class="aside-set js-aside-set">
      <!-- aside-item-popular - START-->
      <div class="aside-item aside-item-popular">
        <!-- heading-border - START-->
        <div class="heading-border heading-border-primary">
          <div class="container-fluid">
            <div class="row align-items-center">
              <div class="col"><h2>热门</h2></div>
              <div class="col col-auto">
                <div class="heading-border-right">
                  <!-- tab-nav - START-->
                  <div class="tab-nav">
                    <ul class="nav nav-tabs" role="tablist">
                      <li class="nav-tab"><a class="nav-link active" id="popular-desktopday-tab" href="#popular-desktop-day" aria-controls="popular-desktop-day" data-toggle="tab" role="tab" aria-selected="true">单日</a></li>
                      <li class="nav-tab"><a class="nav-link" id="popular-desktopweek-tab" href="#popular-desktop-week" aria-controls="popular-desktop-week" data-toggle="tab" role="tab" aria-selected="true">一周</a></li>
                    </ul>
                  </div>
                  <!-- tab-nav - END-->
                </div>
              </div>
            </div>
            <div class="divider"></div>
          </div>
        </div>
        <!-- heading-border - END-->
        <div class="aside-item-content">
          <div class="container-fluid">
            <div class="row">
              <div class="col-12">
                <!-- tab-content - START-->
                <div class="tab-content">
                                      <div class="tab-pane active" id="popular-desktop-day" aria-labelledby="popular-desktop-day-tab" role="tabpanel">
                                              <a class="link link-article" href="/news/singapore/story20211014-1203266">
                          <div class="link-article-row">
                            <div class="link-article-col link-article-col-grow">
                              <div class="link-article-header">
                                <span class="category">新加坡</span>
                                <span class="time">2021年10月14日</span>
                              </div>
                              <div class="link-article-body"><p>组屋停车位变“私家专用” 电单车骑士留字条赶人</p>
                              </div>
                            </div>
                          </div>
                        </a>
                                              <a class="link link-article" href="/realtime/singapore/story20211015-1203620">
                          <div class="link-article-row">
                            <div class="link-article-col link-article-col-grow">
                              <div class="link-article-header">
                                <span class="category">新加坡</span>
                                <span class="time">2021年10月15日</span>
                              </div>
                              <div class="link-article-body"><p>专家：下来至少两三周 冠病死亡病例还会继续增加</p>
                              </div>
                            </div>
                          </div>
                        </a>
                                              <a class="link link-article" href="/realtime/singapore/story20211015-1203779">
                          <div class="link-article-row">
                            <div class="link-article-col link-article-col-grow">
                              <div class="link-article-header">
                                <span class="category">新加坡</span>
                                <span class="time">2021年10月15日</span>
                              </div>
                              <div class="link-article-body"><p>我国新增3445起冠病病例 </p>
                              </div>
                            </div>
                          </div>
                        </a>
                                              <a class="link link-article" href="/realtime/singapore/story20211015-1203780">
                          <div class="link-article-row">
                            <div class="link-article-col link-article-col-grow">
                              <div class="link-article-header">
                                <span class="category">新加坡</span>
                                <span class="time">2021年10月15日</span>
                              </div>
                              <div class="link-article-body"><p>八人因冠病并发症逝世</p>
                              </div>
                            </div>
                          </div>
                        </a>
                                              <a class="link link-article" href="/news/singapore/story20211015-1203438">
                          <div class="link-article-row">
                            <div class="link-article-col link-article-col-grow">
                              <div class="link-article-header">
                                <span class="category">新加坡</span>
                                <span class="time">2021年10月15日</span>
                              </div>
                              <div class="link-article-body"><p>终身护保11月6日起 开放年满42岁者加入</p>
                              </div>
                            </div>
                          </div>
                        </a>
                                          </div>
                                      <div class="tab-pane " id="popular-desktop-week" aria-labelledby="popular-desktop-week-tab" role="tabpanel">
                                              <a class="link link-article" href="/entertainment/story20211010-1201903">
                          <div class="link-article-row">
                            <div class="link-article-col link-article-col-grow">
                              <div class="link-article-header">
                                <span class="category">娱乐</span>
                                <span class="time">2021年10月10日</span>
                              </div>
                              <div class="link-article-body"><p>梁志强娶媳妇 马艺瑄近期注册结婚</p>
                              </div>
                            </div>
                          </div>
                        </a>
                                              <a class="link link-article" href="/entertainment/story20211011-1202176">
                          <div class="link-article-row">
                            <div class="link-article-col link-article-col-grow">
                              <div class="link-article-header">
                                <span class="category">娱乐</span>
                                <span class="time">2021年10月11日</span>
                              </div>
                              <div class="link-article-body"><p>金沙酒店度宅假 陈之财：五人最爱套房圆餐桌</p>
                              </div>
                            </div>
                          </div>
                        </a>
                                              <a class="link link-article" href="/realtime/singapore/story20211011-1202378">
                          <div class="link-article-row">
                            <div class="link-article-col link-article-col-grow">
                              <div class="link-article-header">
                                <span class="category">新加坡</span>
                                <span class="time">2021年10月11日</span>
                              </div>
                              <div class="link-article-body"><p>本地一名全科医生因冠病并发症逝世</p>
                              </div>
                            </div>
                          </div>
                        </a>
                                              <a class="link link-article" href="/realtime/singapore/story20211014-1203424">
                          <div class="link-article-row">
                            <div class="link-article-col link-article-col-grow">
                              <div class="link-article-header">
                                <span class="category">新加坡</span>
                                <span class="time">2021年10月14日</span>
                              </div>
                              <div class="link-article-body"><p>本地再有15人死于冠病并发症 包括两名35岁以下的年轻人</p>
                              </div>
                            </div>
                          </div>
                        </a>
                                              <a class="link link-article" href="/news/singapore/story20211012-1202555">
                          <div class="link-article-row">
                            <div class="link-article-col link-article-col-grow">
                              <div class="link-article-header">
                                <span class="category">新加坡</span>
                                <span class="time">2021年10月12日</span>
                              </div>
                              <div class="link-article-body"><p>搭私召车到档口 10公斤食材未拿 司机开车离开</p>
                              </div>
                            </div>
                          </div>
                        </a>
                                          </div>
                                  </div>
                <!-- tab-content - END-->
              </div>
            </div>
          </div>
        </div>
      <!-- aside-item-popular - END-->
      </div>
    </div>
  
    </div>
  </div>
<div id="block-dfptagimu3" class="settings-tray-editable block block-dfp block-dfp-ad4003f4b3-93e9-4b8e-9aa9-bb59d97384b1" data-drupal-settingstray="editable">
  
    
      <div class="content">
      <div id="dfp-ad-imu3">
        <script type="text/javascript">
                      googletag.cmd.push(function() {
        googletag.display('dfp-ad-imu3');
    });

            </script>
</div>



    </div>
  </div>
<div id="block-customfreeformblock-4" class="settings-tray-editable block block-zb-common block-block-custom-free-form-block" data-drupal-settingstray="editable">
  
    
      <div class="content">
         <div class="aside-item aside-item-freeform">
    <div class="heading-border heading-border-primary">
      <div class="container-fluid">
        <div class="row align-items-center">
          <div class="col">
            <h2>更多精彩内容</h2>
          </div>
        </div>
        <div class="divider"></div>
      </div>
    </div>
    <!-- heading-border - END-->
    <div class="aside-item-content">
      <div class="container-fluid">
        <div class="row">
          <div class="col-12">
           <div class="ds-1col node node-zb2016-freeform node-promoted view-mode-full clearfix">
                                                  
            <style type="text/css">.article-content #imu #dfp-ad-imu1,#dfp-ad-imu2,#dfp-ad-midarticlespecial{background:#f9f9f9;padding:1.6em 0;margin:2em auto;overflow:hidden;}
.bannerSpace{width:100%;margin:0 auto;}
.banner-item{margin-bottom:1em;width:100%;padding:0!important;}
.banner-item a{height:100%;min-height:100px;margin:auto;display:block;background-color:transparent;background-position:center;background-size:100%;background-repeat:no-repeat;}
.banner-item a#banner-thinkchina{background-image:url(//static.zaobao.com/s3fs-public/2021-08/thinkchina-600x200.gif);}
.banner-item a#banner-telegram{background-image:url(//static.zaobao.com/s3fs-public/2021-08/telegram-banner-tile.gif);}
.banner-item a#banner-podcast-finance{background-image:url(//static.zaobao.com/s3fs-public/2021-08/podcast-finance-manage-premium-tile.png);}
.banner-item a#banner-wanbao{background-image:url(//static.zaobao.com/s3fs-public/2021-08/pub-wanbao.png);}
.banner-item a#banner-shinmin{background-image:url(//static.zaobao.com/s3fs-public/2021-08/pub-shinmin.png);}
.banner-item a#banner-zbcomma{background-image:url(//static.zaobao.com/s3fs-public/2021-08/pub-zbcomma.png);}
.banner-item a#banner-uweekly{background-image:url(//static.zaobao.com/s3fs-public/2021-08/uweekly-600x200.png);}
.banner-item a#banner-limelight{min-height00:250px;background-image:url(//static.zaobao.com/s3fs-public/2021-10/in-the-limelight-600x200.jpg);}

@media (min-width:200px) and (max-width:1000px){
.banner-item a{width:300px;}
.bannerSpace{margin:0 auto;}
}
</style>
<div class="bannerSpace row">
<div class="col-md-12 banner-item"><a href="/video-series/in-the-limelight?ref=website&utm_medium=banner-article&utm_campaign=limelight" id="banner-limelight" target="_blank">&nbsp;</a></div>
<div class="col-md-12 banner-item"><a href="/publication/lian-he-wan-bao?ref=website-zbsg&amp;utm_medium=banner-article" id="banner-wanbao" target="_blank">&nbsp;</a></div>

<div class="col-md-12 banner-item"><a href="/publication/xin-ming-ri-bao?ref=website-zbsg&amp;utm_medium=banner-article" id="banner-shinmin" target="_blank">&nbsp;</a></div>

<div class="col-md-12 banner-item"><a href="//zbschools.sg/" id="banner-zbcomma" target="_blank">&nbsp;</a></div>

<div class="col-md-12 banner-item"><a href="//www.uweekly.sg/" id="banner-uweekly" target="_blank">&nbsp;</a></div>
</div>
<style type="text/css">.header.header-mobile.js-is-sticky{z-index:1000000;}
.shyMee.hide{opacity:0;}
.shyMee.show{opacity:1;}
#stickyBottom{left:0;bottom:20%;width:110px;display:flex;margin:0;padding:0;position:fixed;transition: all .5s;z-index:1000000;}
#stickyBottom .item a{display:block;font-size:1.4em;padding:1em 1.6em 1em 0.8em;border-top-right-radius:100px;border-bottom-right-radius:100px;text-align:center;font-weight:bold;color:#000;}
#stickyBottom .item.color1 a{background-color:#ffdde5;}
#stickyBottom .item.color2 a{background-color:#9edcb4;}
#stickyBottom .item.color3 a{background-color:#ade1f1;}
#stickyBottom .item.color4 a{background-color:#cfc4ed;}
#stickyBottom .item.color5 a{background-color:#dcd3f7;}
#stickyBottom .item.colorfinancepodcast a{background-color:#cac6f6;}
#stickyBottom .item.colorimpt a{background-color:#FF1339;color:#fff;}
#limelight a{margin:0;background-color:transparent!important;background-position:left bottom;background-size:100%;background-repeat:no-repeat;}
#limelight .view-desktop a{width:110px;height:117px;background-image:url(//static.zaobao.com/s3fs-public/2021-09/in-the-limelight-chi-su-bao-quicklink-desktop.png);}
#limelight .view-mobile a,#limelight .view-tablet a{width:240px;height:45px;background-image:url(//static.zaobao.com/s3fs-public/2021-09/in-the-limelight-chi-su-bao-quicklink-mobile.png);}
#stickyBottom .item#limelight a{border-radius:0;}

@media screen and (min-height:320px) and (max-height:499px) and (orientation:landscape) {
#stickyBottom{display:none!important;}
}

@media screen and (min-height:500px) and (max-height:700px) and (orientation:landscape) {
#stickyBottom{bottom:1em;}
}

@media screen and (min-width:768px) and (max-width:900px) and (orientation:portrait) {
.view-tablet{display:block!important;}
.view-desktop{display:none!important;}
#stickyBottom{left:15%;top:0;height:40px;width:70%;text-align:center;margin:auto;z-index:1000000;bottom:auto;}
#stickyBottom .item{margin:auto;display:flex;justify-content:center;align-items:center;text-align:center;}
#stickyBottom .item a{color:#3b92de!important;padding:0;border-radius:none;background-color:transparent!important;line-height:1.2;}
}

@media only screen and (max-width:767px){
#stickyBottom{left:15%;top:0;height:40px;width:70%;text-align:center;margin:auto;z-index:1000000;bottom:auto;}
#stickyBottom .item{margin:auto;display:flex;justify-content:center;align-items:center;text-align:center;}
#stickyBottom .item a{color:#3b92de!important;padding:0;border-radius:none;background-color:transparent!important;line-height:1.2;}
}
</style>
<div class="row shyMee hide" id="stickyBottom">
<div class="item colorimpt">
<div class="view-desktop"><a href="https://interactive.zaobao.com/covid-19-travel-tracker/?utm_source=website&amp;utm_medium=quicklink-desktop" target="_blank">想要出国玩?<br />
参考地区旅游限制</a></div>

<div class="view-mobile view-tablet"><a href="https://interactive.zaobao.com/covid-19-travel-tracker/?utm_source=website&amp;utm_medium=quicklink-mobile" target="_blank">想要出国玩?参考地区旅游限制</a></div>
</div>

<div class="item colorimpt">
<div class="view-desktop"><a href="//interactive.zaobao.com/sg-covid-19-cases/dashboard.html?utm_source=website&amp;utm_medium=quicklink-desktop" target="_blank">【关注】<br />
社区疫情</a></div>

<div class="view-mobile view-tablet"><a href="//interactive.zaobao.com/sg-covid-19-cases/dashboard.html?utm_source=website&amp;utm_medium=quicklink-mobile" target="_blank">【关注】社区疫情</a></div>
</div>

<div class="item color5">
<div class="view-desktop"><a href="/keywords/discovery-on-foot?ref=website&amp;utm_medium=quicklink-desktop" target="_blank">一万步的步行路线</a></div>

<div class="view-mobile view-tablet"><a href="/keywords/discovery-on-foot?ref=website&amp;utm_medium=quicklink-mobile" target="_blank">步行认识岛国</a></div>
</div>

<div class="item color1">
<div class="view-desktop"><a href="/lifestyle/health?ref=website&amp;utm_medium=quicklink-desktop" target="_blank">生活保健<br />
不可不知</a></div>

<div class="view-mobile view-tablet"><a href="/lifestyle/health?ref=website&amp;utm_medium=quicklink-mobile" target="_blank">生活保健不可不知</a></div>
</div>

<div class="item color2">
<div class="view-desktop"><a href="/keywords/master-hsing-yun-words-of-wisdom?ref=website&amp;utm_medium=quicklink-desktop" target="_blank">每日<br />
养生智慧</a></div>

<div class="view-mobile view-tablet"><a href="/keywords/master-hsing-yun-words-of-wisdom?ref=website&amp;utm_medium=quicklink-mobile" target="_blank">每日养生智慧</a></div>
</div>

<div class="item color3">
<div class="view-desktop"><a href="/entertainment/movies-and-tv?ref=website&amp;utm_medium=quicklink-desktop" target="_blank">影视动态<br />
不可错过</a></div>

<div class="view-mobile view-tablet"><a href="/entertainment/movies-and-tv?ref=website&amp;utm_medium=quicklink-mobile" target="_blank">影视动态 怎能错过</a></div>
</div>

<div class="item color4">
<div class="view-desktop"><a href="/entertainment/celebs?ref=website&amp;utm_medium=quicklink-desktop" target="_blank">他们最近<br />
在忙什么?</a></div>

<div class="view-mobile view-tablet"><a href="/entertainment/celebs?ref=website&amp;utm_medium=quicklink-mobile" target="_blank">他们最近在忙什么?</a></div>
</div>

<div class="item color5">
<div class="view-desktop"><a href="/keywords/well-living?ref=website&amp;utm_medium=quicklink-desktop" target="_blank">活得好<br />
活得健康</a></div>

<div class="view-mobile view-tablet"><a href="/keywords/well-living?ref=website&amp;utm_medium=quicklink-mobile" target="_blank">活得好 活得健康</a></div>
</div>

<div class="item color1">
<div class="view-desktop"><a href="/keywords/yi-sheng-zhi-bi?ref=website&amp;utm_medium=quicklink-desktop" target="_blank">医生怎么说</a></div>

<div class="view-mobile view-tablet"><a href="/keywords/yi-sheng-zhi-bi?ref=website&amp;utm_medium=quicklink-mobile" target="_blank">医生怎么说</a></div>
</div>
<!--div class="item colorimpt"><div class="view-desktop"><a href="//interactive.zaobao.com/covid-19-travel-tracker/?utm_source=website&amp;utm_medium=quicklink-desktop" target="_blank">想要出国玩<br class="view-desktop" />
可以去哪里?</a></div><div class="view-mobile view-tablet"><a href="//interactive.zaobao.com/covid-19-travel-tracker/?utm_source=website&amp;utm_medium=quicklink-mobile" target="_blank">想要出国玩，但不知道可以去哪里?</a></div></div--><!--div class="item" id="limelight">
<div class="view-desktop"><a href="/video-series/in-the-limelight/story20210906-1189900?ref=website&amp;utm_medium=quicklink-desktop&amp;utm_campaign=limelight" target="_blank">&nbsp;</a></div>

<div class="view-mobile view-tablet"><a href="/video-series/in-the-limelight/story20210906-1189900?ref=website&amp;utm_medium=quicklink-mobile&amp;utm_campaign=limelight" target="_blank">&nbsp;</a></div>
</div--></div>
<script>
// Random Display
var random = Math.floor(Math.random() * jQuery('.item').length);
jQuery('.item').hide().eq(random).show();
</script><script type="text/javascript">
// Sticky
stickyBottom = document.getElementById("stickyBottom");
var myScrollFunc = function () {
    var y = window.scrollY;
    if (y >= 300) {
        stickyBottom.className = "shyMee show"
    } else {
        stickyBottom.className = "shyMee hide"
    }
};
window.addEventListener("scroll", myScrollFunc);
</script>
      


                          </div>
          </div>
        </div>
      </div>
    </div>
  </div>
 
    </div>
  </div>
<div id="block-customfreeformblock-22" class="settings-tray-editable block block-zb-common block-block-custom-free-form-block" data-drupal-settingstray="editable">
  
    
      <div class="content">
      
    </div>
  </div>


              </div>
                        </div>
          </div>
        </section>
    </main>
        <script type="text/javascript">
      jQuery(document).ready(function() {
        console.log(window.getCookieByName("mySPHUserType"));
        console.log(jQuery('.article-microtransaction').length);
        if (window.getCookieByName("mySPHUserType") != undefined && window.getCookieByName("mySPHUserType") == 'y-sub' && jQuery('.article-microtransaction').length > 0) {
          loadSubscriberContent();
          console.log('reload the content if login still hit the paywall');
        }
      });
  	</script>
    <footer class="footer">
        <div class="footer-main">
          <div class="container">
            <div class="row">
              <div class="col-12 col-lg-6 col-xl-7 col-xxl-8">
                <div class="footer-main-links">
                  <div class="row">
                                                                                                                                                                                                                                                                  <div class="col-6 col-md-4 col-xl-auto">
                            <ul class="footer-main-list">
                                                                                      <li><a href="/news"  target="_blank ">新闻</a></li>
                              <li><ul class="footer-main-sublist">
                                                                      <li><a  href="/realtime" target="_blank ">即时</a></li>
                                                                      <li><a  href="/news/singapore" target="_blank ">新加坡</a></li>
                                                                      <li><a  href="/news/world" target="_blank ">国际</a></li>
                                                                      <li><a  href="/news/china" target="_blank ">中国</a></li>
                                                                      <li><a  href="/news/sea" target="_blank ">东南亚</a></li>
                                                                    </ul>
                              </li>
                                                                                                                  </ul></div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                <div class="col-6 col-md-4 col-xl-auto">
                            <ul class="footer-main-list">
                                                                                      <li><a href="/finance"  target="_blank ">财经</a></li>
                              <li><ul class="footer-main-sublist">
                                                                      <li><a  href="https://stock.zaobao.com.sg/" target="_blank ">新加坡股市</a></li>
                                                                      <li><a  href="/finance/singapore" target="_blank ">新加坡财经</a></li>
                                                                      <li><a  href="/finance/world" target="_blank ">全球财经</a></li>
                                                                      <li><a  href="/finance/china" target="_blank ">中国财经</a></li>
                                                                      <li><a  href="/finance/invest" target="_blank ">投资理财</a></li>
                                                                      <li><a  href="/finance/sme" target="_blank ">中小企业</a></li>
                                                                      <li><a  href="/finance/real-estate" target="_blank ">房产</a></li>
                                                                      <li><a  href="/finance/personalities" target="_blank ">财经人物</a></li>
                                                                    </ul>
                              </li>
                                                                                                                  </ul></div>
                                                                                                                                                                                                                                                                                                     <div class="col-6 col-md-4 col-xl-auto">
                            <ul class="footer-main-list">
                                                                                      <li><a href="/forum"  target="_blank ">言论</a></li>
                              <li><ul class="footer-main-sublist">
                                                                      <li><a  href="/forum/editorial" target="_blank ">社论</a></li>
                                                                      <li><a  href="/forum/views" target="_blank ">评论</a></li>
                                                                      <li><a  href="/forum/talk" target="_blank ">交流站</a></li>
                                                                      <li><a  href="/forum/comic" target="_blank ">漫画</a></li>
                                                                    </ul>
                              </li>
                                                                                                                                                                                                                                                                                                                                                                                           <li><a href="/entertainment"  target="_blank ">娱乐</a></li>
                              <li><ul class="footer-main-sublist">
                                                                      <li><a  href="/entertainment/celebs" target="_blank ">明星</a></li>
                                                                      <li><a  href="/entertainment/movies-and-tv" target="_blank ">影视</a></li>
                                                                      <li><a  href="/entertainment/music" target="_blank ">音乐</a></li>
                                                                      <li><a  href="/entertainment/k-pop" target="_blank ">韩流</a></li>
                                                                      <li><a  href="/entertainment/giveaway" target="_blank ">送礼</a></li>
                                                                    </ul>
                              </li>
                                                                                                                  </ul></div>
                                                                                                                                                                                                                                                                                                     <div class="col-6 col-md-4 col-xl-auto">
                            <ul class="footer-main-list">
                                                                                      <li><a href="/lifestyle"  target="_blank ">生活</a></li>
                              <li><ul class="footer-main-sublist">
                                                                      <li><a  href="/lifestyle/trending" target="_blank ">热门</a></li>
                                                                      <li><a  href="/lifestyle/food" target="_blank ">美食</a></li>
                                                                      <li><a  href="/lifestyle/feature" target="_blank ">特写</a></li>
                                                                      <li><a  href="/lifestyle/gen" target="_blank ">@世代</a></li>
                                                                      <li><a  href="/lifestyle/life-hacks" target="_blank ">生活贴士</a></li>
                                                                      <li><a  href="/lifestyle/travel" target="_blank ">旅行</a></li>
                                                                      <li><a  href="/lifestyle/columns" target="_blank ">专栏</a></li>
                                                                      <li><a  href="/lifestyle/culture" target="_blank ">文化艺术</a></li>
                                                                      <li><a  href="/lifestyle/history-heritage" target="_blank ">人文史地</a></li>
                                                                      <li><a  href="/lifestyle/motoring" target="_blank ">汽车</a></li>
                                                                      <li><a  href="/lifestyle/gadget" target="_blank ">科玩</a></li>
                                                                      <li><a  href="/lifestyle/familynlove" target="_blank ">心事家事</a></li>
                                                                      <li><a  href="/lifestyle/fashion-beauty" target="_blank ">时尚与美容</a></li>
                                                                      <li><a  href="/lifestyle/design-decor" target="_blank ">设计与家居</a></li>
                                                                      <li><a  href="/lifestyle/supplement" target="_blank ">特辑</a></li>
                                                                      <li><a  href="/lifestyle/campus" target="_blank ">早报校园</a></li>
                                                                      <li><a  href="/lifestyle/others" target="_blank ">精选</a></li>
                                                                      <li><a  href="/horoscope" target="_blank ">星座</a></li>
                                                                    </ul>
                              </li>
                                                                                                                  </ul></div>
                                                                                                                                                                                                                                                                                                     <div class="col-6 col-md-4 col-xl-auto">
                            <ul class="footer-main-list">
                                                                                        <li><a href="/lifestyle/health"  target="_blank ">保健</a></li>
                                                                                                                                                                                                                                                                                                                                                                                           <li><a href="/videos"  target="_blank ">视频</a></li>
                              <li><ul class="footer-main-sublist">
                                                                      <li><a  href="/videos/news" target="_blank ">新闻</a></li>
                                                                      <li><a  href="/videos/entertainment" target="_blank ">娱乐</a></li>
                                                                      <li><a  href="/videos/lifestyle" target="_blank ">生活</a></li>
                                                                      <li><a  href="/video-series" target="_blank ">系列节目</a></li>
                                                                      <li><a  href="/livestream" target="_blank ">直播</a></li>
                                                                    </ul>
                              </li>
                                                                                                                                                                                                                                                                                                                                                                                             <li><a href="/special"  target="_blank ">专题</a></li>
                                                                                                                                                                                                                                                                                                                                                                                             <li><a href="/interactive-graphics"  target="_blank ">互动新闻</a></li>
                                                                                                                                                                                                                                                                                                                                                                                             <li><a href="/news/sports"  target="_blank ">体育</a></li>
                                                                                                                                                                                                                                                                                                                                                                                             <li><a href="/podcast"  target="_blank ">早报播客</a></li>
                                                                                                                  </ul></div>
                                                                                                 <div class="col-6 col-md-4 col-xl-auto">
                      <ul class="footer-main-list">
                                                                                                                                        <li><a  href="/premium" target="_blank ">订户专区</a></li>
                                                                                                                  <li><a  href="/publication/lian-he-wan-bao" target="_blank ">联合晚报</a></li>
                                                                                                                  <li><a  href="/publication/xin-ming-ri-bao" target="_blank ">新明日报</a></li>
                                                                                                                  <li><a  href="/readersclub" target="_blank ">读者好康</a></li>
                                                                                                                  <li><a  href="/epapers" target="_blank ">电子报</a></li>
                                                                                                                  <li><a  href="/global" target="_blank ">国际版</a></li>
                                            </ul>
                    </div>
                  </div>
                </div>
              </div>
              <div class="col-12 col-lg-6 col-xl-5 col-xxl-4">
                <div class="row">
                  <div class="col-12">
                    <div class="footer-main-contact">
                      <div class="row">
                        <div class="col-6 col-sm-3 col-md-4 col-lg-6"><a href="/about-us">关于我们</a></div>
                        <div class="col-6 col-sm-3 col-md-4 col-lg-6"><a href="/contact-us">联络我们</a></div>
                        <div class="col-6 col-sm-3 col-md-4 col-lg-6"><a href="/products">关注我们</a></div>
                        <div class="col-6 col-sm-3 col-md-4 col-lg-6"><a href="/advertise">广告联络</a></div>
                        <div class="col-6 col-sm-3 col-md-4 col-lg-6"><a href="/contribute">投函/投稿</a></div>
                      </div>
                    </div>
                  </div>
                </div>
                <div class="row">
                  <div class="col-12 col-lg-6">
                    <div class="footer-main-social">
                      <div class="row">
                        <div class="col col-sm-auto col-lg-3"><a href="//www.facebook.com/zaobaosg" target="_blank"><i class="fab fa-facebook-f"></i></a></div>
                        <div class="col col-sm-auto col-lg-3"><a href="//twitter.com/zaobaosg" target="_blank"><i class="fab fa-twitter"></i></a></div>
                        <div class="col col-sm-auto col-lg-3"><a href="//www.youtube.com/zaobaodotsg" target="_blank"><i class="fab fa-youtube"></i></a></div>
                        <div class="col col-sm-auto col-lg-3"><a href="//www.instagram.com/zaobaosg/" target="_blank"><i class="fab fa-instagram"></i></a></div>
                        <div class="col col-sm-auto col-lg-3"><a href="https://t.me/zaobaosg" target="_blank"><i class="fab fa-telegram"></i></a></div>
                        <div class="col col-sm-auto col-lg-3"><a href="//www.weibo.com/zaobaocom" target="_blank"><i class="fab fa-weibo"></i></a></div>
                        <div class="col col-sm-auto col-lg-3"><a href="/products#wechat" target="_blank"><i class="fab fa-weixin"></i></a></div>
                        <div class="col col-sm-auto col-lg-3"><a href="mailto:zbonline@sph.com.sg" target="_blank"><i class="fa fa-envelope"></i></a></div>
                      </div>
                    </div>
                    <div class="footer-main-apps">
                      <div class="row">
                        <div class="col col-sm-4 col-md-3 col-lg-12 col-xxl-6"><a href="//itunes.apple.com/us/app/lian-he-zao-bao/id654946831?ls=1&amp;amp;mt=8" target="_blank" rel="noopener"><img class="img-fluid mb-3" src="/themes/custom/zbsg2020/images/badge/appstore_new.png"></a></div>
                        <div class="col col-sm-4 col-md-3 col-lg-12 col-xxl-6"><a href="//play.google.com/store/apps/details?id=com.zb.sph.zaobaosingapore" target="_blank" rel="noopener"><img class="img-fluid mb-3" src="/themes/custom/zbsg2020/images/badge/googleplay_new.png"></a></div>
                      </div>
                    </div>
                  </div>
                  <div class="col-12 col-lg-6">
                    <div class="footer-main-numbers">
                    <div class="row">
                        <div class="col-12">
                          <p style="font-size:16px; font-weight:500; color: #fff;">热线</p>
                        </div>
                      </div>
                      <div class="row">
                        <div class="col-12">
                          <p><span>新报业媒体总机&nbsp;</span><a class="notranslate" href="tel:63196319">63196319</a></p>
                        </div>
                      </div>
                      <div class="row">
                        <div class="col-12">
                          <p><span>订阅热线&nbsp;</span><a class="notranslate" href="tel:63883838">63883838</a></p>
                        </div>
                      </div>
                      <div class="row">
                        <div class="col-12">
                          <p><span>早报广告联系&nbsp;</span><a class="notranslate" href="tel:63198611">63198611</a></p>
                        </div>
                      </div>
                      <div class="row">
                        <div class="col-12">
                          <p><span>新闻热线&nbsp;</span><a class="notranslate" href="tel:1800-7416388">1800-7416388</a> 或 <a class="notranslate" href="tel:92288736">92288736</p>
                        </div>
                      </div>
                    </div>
                  </div>
                </div>
              </div>
            </div>
          </div>
        </div>
        <div class="footer-border"></div>
        <div class="footer-sub">
          <div class="container">
            <div class="row">
              <div class="col-12">
                <ul class="footer-sub-list">
                  <li><a href="https://www.sph.com.sg" target="_blank">新报业媒体网站</a></li>
                  <li><a href="https://sph.com.sg/legal/website_tnc.html" target="_blank">网络条款</a></li>
                  <li><a href="https://sph.com.sg/legal/sph_privacy.html" target="_blank">隐私政策</a></li>
                  <li><a href="https://sph.com.sg/legal/pdpa.html" target="_blank">个人资料保护</a></li>
                  <li><a href="https://newslink.sg" target="_blank">全检索</a></li>
                  <li><a href="https://zshop.zaobao.sg" target="_blank">ZShop集品店</a></li>
                  <li><a href="https://www.sphdigital.com" target="_blank">新报业媒体数码产品</a></li>
                  <li><a href="https://www.straitstimes.com" target="_blank">海峡时报</a></li>
                  <li><a href="https://www.businesstimes.com.sg" target="_blank">商业时报</a></li>
                </ul>
              </div>
            </div>
          </div>
          <div class="container">
            <div class="row">
              <div class="col-12 col-lg-8">
                <div class="logo-footer"><img class="img-fluid" src="/themes/custom/zbsg2020/images/logo/logo-footer@2x.png" width="130"></div>
                <p>MCI (P) 039/10/2021<br>新报业媒体有限公司版权所有（公司登记号：202120748H）<br>在中国的用户请游览 <a href="http://www.zaobao.com" target="_blank"><u>zaobao.com</u></a></p>
              </div>
              <div class="col-12 col-lg-4">
                <p>提醒：新加坡网络业者若未经许可，擅自引用本网内容将面对法律行动。</p>
                <p>第三方公司可能在早报网站宣传他们的产品或服务。不过您跟第三方公司的任何交易与早报网站无关，早报将不会对可能引起的任何损失负责。</p>
              </div>
            </div>
          </div>
        </div>
      </footer>
      <script type="text/javascript">
        let searchParamsFooter = new URLSearchParams(window.location.search)
        if(searchParamsFooter.has('platform')){
        let platform = searchParamsFooter.get('platform');
          if(platform == 'ios' || platform == 'android') {
            jQuery('.footer').css('display','none');
          }
        }
      </script>
            <script src="/themes/custom/zbsg2020/js/vendor.js?v=8.9.11"></script>
                 <!-- mobile-social - START-->
      <div class="mobile-social" id="js-mobile-social">
      <!-- aside-social - START-->
      <div class="social-links settings-tray-editable block block-sph-social-media-sharing block-social-media-sharing-block" id="block-socialmediasharingblock-2" data-drupal-settingstray="editable">
  
    
      <div class="content">
      <ul class="fa-ul social-item-list"><li class="fa fa-li facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A//www.zaobao.com.sg/realtime/world/story20211015-1203575" class="fa-fw" role="button" target="_blank"><span class="fa-lg fa-facebook"></span></a></li>
<li class="fa fa-li twitter"><a href="https://twitter.com/intent/tweet?text=%E8%8B%B1%E5%9B%BD%E8%88%AA%E7%A9%BA%E5%B0%86%E5%90%AF%E5%8A%A8%E6%8B%9B%E8%81%98%20%E4%B8%BA%E6%98%8E%E5%B9%B4%E6%97%85%E6%B8%B8%E9%9C%80%E6%B1%82%E5%81%9A%E5%A5%BD%E5%87%86%E5%A4%87&amp;url=https%3A//www.zaobao.com.sg/realtime/world/story20211015-1203575" class="fa-fw" role="button" target="_blank"><span class="fa-lg fa-twitter"></span></a></li>
<li class="fa fa-li wechat"><a href="https://www.addtoany.com/ext/wechat/share/#url=https://www.zaobao.com.sg/realtime/world/story20211015-1203575&amp;title=英国航空将启动招聘 为明年旅游需求做好准备" class="fa-fw" role="button" target="_blank"><span class="fa-lg fa-wechat"></span></a></li>
<li class="fa fa-li whatsapp"><a href="https://api.whatsapp.com/send?text=%E8%8B%B1%E5%9B%BD%E8%88%AA%E7%A9%BA%E5%B0%86%E5%90%AF%E5%8A%A8%E6%8B%9B%E8%81%98%20%E4%B8%BA%E6%98%8E%E5%B9%B4%E6%97%85%E6%B8%B8%E9%9C%80%E6%B1%82%E5%81%9A%E5%A5%BD%E5%87%86%E5%A4%87%20https%3A//www.zaobao.com.sg/realtime/world/story20211015-1203575" class="fa-fw" role="button" target="_blank"><span class="fa-lg fa-whatsapp"></span></a></li>
<li class="fa fa-li telegram"><a href="https://t.me/share/url?url=https%3A//www.zaobao.com.sg/realtime/world/story20211015-1203575&amp;text=%E8%8B%B1%E5%9B%BD%E8%88%AA%E7%A9%BA%E5%B0%86%E5%90%AF%E5%8A%A8%E6%8B%9B%E8%81%98%20%E4%B8%BA%E6%98%8E%E5%B9%B4%E6%97%85%E6%B8%B8%E9%9C%80%E6%B1%82%E5%81%9A%E5%A5%BD%E5%87%86%E5%A4%87" class="fa-fw" role="button" target="_blank"><span class="fa-lg fa-telegram"></span></a></li>
<li class="fa fa-li mail"><a href="mailto:?subject=%E8%8B%B1%E5%9B%BD%E8%88%AA%E7%A9%BA%E5%B0%86%E5%90%AF%E5%8A%A8%E6%8B%9B%E8%81%98%20%E4%B8%BA%E6%98%8E%E5%B9%B4%E6%97%85%E6%B8%B8%E9%9C%80%E6%B1%82%E5%81%9A%E5%A5%BD%E5%87%86%E5%A4%87&amp;body=https%3A//www.zaobao.com.sg/realtime/world/story20211015-1203575" class="fa-fw" role="button" target="_blank"><span class="fa-lg fa-envelope"></span></a></li>
</ul>


    </div>
  </div>

      <!-- aside-social - END-->
      <div class="mobile-social-handle" id="js-mobile-social-handle">分享</div>
    </div>
    <!-- mobile-social - END-->
           <!-- overlay - START-->
   <div class="overlay js-overlay overlay-search" id="js-overlay-search">
      <div class="overlay-bg overlay-bg-grey"></div>
      <div class="flex-center-v h-full">
        <div class="flex-center-v-content">
          <div class="overlay-wrap">
            <div class="cancel"></div>
            <!-- overlay-content-search - START-->
            <div class="overlay-content overlay-content-search">
              <div class="overlay-content-search-query">
                <!-- search-query - START-->
                <div class="search-query">
                  <form accept-charset="utf-8" method="post" id="search-form">
                    <div class="container">
                      <div class="row">
                        <div class="col-12 col-lg-10 offset-lg-1">
                          <div class="row align-items-center">
                            <div class="col">
                              <div class="searchbar">
                                <svg class="svg svg-icon-search" xmlns="https://www.w3.org/2000/svg" width="22" height="22" viewBox="0 0 22 22">
                                  <g fill="#FFF" fill-rule="evenodd">
                                    <path d="M8.643 15.64a7.004 7.004 0 0 1-6.997-6.997 7.004 7.004 0 0 1 6.997-6.997 7.004 7.004 0 0 1 6.996 6.997 7.004 7.004 0 0 1-6.996 6.996M8.643 0C3.877 0 0 3.877 0 8.643c0 4.766 3.877 8.643 8.643 8.643 4.766 0 8.643-3.877 8.643-8.643C17.286 3.877 13.409 0 8.643 0"></path>
                                    <path d="M20 19.433l-.567.567c-.102.003-.24-.039-.283-.081L15 15.767l.767-.767 4.15 4.152c.046.047.088.173.083.281m1.423-1.222l-4.733-4.74A1.653 1.653 0 0 0 15.523 13c-.442 0-.867.172-1.166.471l-.875.876a1.655 1.655 0 0 0 0 2.335l4.733 4.74c.362.362.91.578 1.467.578.28 0 .553-.056.788-.161l.07-.031 1.182-1.145.117-.194c.324-.725.145-1.696-.416-2.258"></path>
                                  </g>
                                </svg>
                                <input type="search" value="" placeholder="输入搜索词" name="keys" id="zbSearchKeyword" />

                              </div>
                            </div>
                            <div class="col-auto">
                              <button type="submit" class="cta cta-solid cta-gradient-red">搜索</button>
                            </div>
                          </div>
                          <div id="search-errormsg" style="display: none;">请输入关键词</div>
                        </div>
                      </div>
                    </div>
                  </form>
                  <script>
                     jQuery('#search-errormsg').hide();
                     jQuery("#search-form").submit(function (event) {
                    if( jQuery("#zbSearchKeyword").val() == ''){
                     jQuery('#search-errormsg').show();
                        event.preventDefault();
                    }
                    });
                  </script>
                </div>
                <!-- search-query - END-->
              </div>
          </div>
      </div>
    </div>
    <!-- overlay - END-->

<script type="text/javascript">
 jQuery(document).ready(function() {
   jQuery("#search-form").submit(function( event ) {
    $search_term =  jQuery('#zbSearchKeyword').val();
     jQuery('#search-form')[0].setAttribute('action', '/search/site/' + $search_term);
  });
});

</script>
      <script>
           jQuery('#search-errormsg-mb').hide();
           jQuery("#search-form-mobile").submit(function (event) {
          if( jQuery("#zbSearchKeyword-mobile").val() == ''){
           jQuery('#search-errormsg-mb').show();
              event.preventDefault();
          }
          });
      </script>
      <script type="text/javascript">
         jQuery(document).ready(function() {
           jQuery("#search-form-mobile").submit(function( event ) {
            $search_term =  jQuery('#zbSearchKeyword-mobile').val();
             jQuery('#search-form-mobile')[0].setAttribute('action', '/search/site/' + $search_term);
          });
        });
      </script>
      <script type="text/javascript">
      jQuery(document).ready(function(){ jQuery('#popular-desktop-day').addClass('active'); });
      </script>
      <script>
        window.fbAsyncInit = function() {
          FB.init({
            appId      :  jQuery('meta[property="fb:app_id"]').attr("content"),
            xfbml      : true,
            version    : 'v2.7'
          });
        };

        (function(d, s, id){
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) {return;}
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/zh_CN/sdk.js";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
      </script>
                  <script type="text/javascript">
        (function($)
        {
          setInterval(function()
          {
             $("#list-realtime").load("/realtime #list-realtime > *",function(){});
          }, 60000);
        })(jQuery);
      </script>
        </div>


  </div>

    
    <script src="/themes/contrib/bootstrap_barrio/js/barrio.js?v=8.9.13"></script>
<script src="/themes/contrib/bootstrap_barrio/js/affix.js?v=8.9.13"></script>
<script src="/themes/custom/zbsg2020/js/common.js?v=8.9.13"></script>
<script src="/themes/custom/zbsg2020/js/home.js?v=8.9.13"></script>
<script src="/themes/custom/zbsg2020/js/freemium.js?v=8.9.13"></script>

          <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"5d870fc25a","applicationID":"793646238","transactionName":"ZVVVbUcDW0JZWxYIV1wfdlpBC1pfF3wQFEhTXGtXWgZQbXtXDBVKXVxbXEc+e15cXTQIXUVzWFdBEFpdVF0QTAZEWVJO","queueTime":0,"applicationTime":2951,"atts":"SRJWGw8ZSEw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
